	
<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta charset="utf-8" />
	<base href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Stefano &quot;il profeta&quot; Scorrano" />
	<meta property="og:image" content="http://www.pokeritaliaweb.org/images/articoli/wsop_bracelet.jpg" />
	<meta property="og:title" content="World Series of Poker ibride live/online per decretare il campione 2020 nell'anno del covid" />
	<meta property="og:description" content="Il Covid ha scombinato anche i piani delle storiche World Series of Poker che vogliono eleggere il campione del mondo 2020 con due main event tra live e online." />
	<meta name="description" content="Il Covid ha scombinato anche i piani delle storiche World Series of Poker che vogliono eleggere il campione del mondo 2020 con due main event tra live e online." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>World Series of Poker ibride live/online per decretare il campione 2020 nell'anno del covid</title>
	<link href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.amp.html" rel="amphtml" />
	<link href="/templates/piw2017/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html" rel="canonical" />
	<link href="http://www.pokeritaliaweb.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="http://www.pokeritaliaweb.org//templates/piw2017/css/template.css?ts=1605527156" rel="stylesheet" />
	<link href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:900" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Orbitron" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"61f2333cf3f558c88bbf9f61e5914b3e","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/templates/piw2017/js/jui/bootstrap.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-more.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/modal.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/jquery-2.2.4.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="http://www.pokeritaliaweb.org//templates/piw2017/js/template.js?ts=1605527156"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>

	<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Start of Zopim Live Chat Script-->
		<script type="text/javascript">
		if (Math.min(window.screen.availHeight,window.screen.availWidth) > 480) {
		window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
		d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
		_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
		$.src='//cdn.zopim.com/?3iBARw2yrrmQCvrbO0z2oVZNYBdo3Lg9';z.t=+new Date;$.
		type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
		}
		</script>
		<!--End of Zopim Live Chat Script-->
<link href="/media/system/css/modal.css?1605527156" rel="stylesheet" />
</head>
<body class="site com_content view-article no-layout no-task itemid-26">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Body -->
	<div class="container no-padding">
		<div class="delimiter">
		<div class="disclaimer hidden-xs">
			<div class="disclaimer-left">
				<p>Informati sulle probabilità di vincita e sul regolamento di gioco sul sito</p>
				<p><a target='_new' href='https://www.agenziadoganemonopoli.gov.it' rel='nofollow'>https://www.agenziadoganemonopoli.gov.it</a></p>
				
			</div>
			<div class="disclaimer-right">
				<img src="http://www.pokeritaliaweb.org//templates/piw2017/images/disclaimer.png" />
			</div>
			<div class="clear"></div>
		</div>
		
				<div class="logo">
			<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
		</div>
				
				<nav class="navbar navbar-default">	
			<div class="container-fluid no-padding">
				<div class="navbar-header">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				</div>
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 active dropdown parent"><a href="/poker-live.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Live</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-77"><a href="/poker-live/poker-italia.html" >Poker Italia</a></li><li class="item-78"><a href="/poker-live/poker-estero.html" >Poker Estero</a></li><li class="item-26 current active"><a href="/poker-live/tornei-poker.html" >Tornei Poker</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti.html'><img src='http://www.pokeritaliaweb.org/images/articoli/matteo_mutti_wsop_circuit_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti.html'>Il mondo del poker perde un campione e un gran bravo ragazzo, addio a Matteo Mutti</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35123-intervista-fabio-backdoorak-peluso-primo-evento-123-scoop-giorno-davvero-magico-tra-laurea-e-vittoria.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fabio_backdoorak_peluso_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35123-intervista-fabio-backdoorak-peluso-primo-evento-123-scoop-giorno-davvero-magico-tra-laurea-e-vittoria.html'>Intervista a Fabio backdoorAK Peluso, primo nell'Evento #123 dello SCOOP: "E' stato un giorno davvero magico tra laurea e vittoria"</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/34844-diego-testa-piw-per-latte-siamo-apposto-adesso-testa-poker-festival-live-resta-sempre-mia-priorita.html'><img src='http://www.pokeritaliaweb.org/images/articoli/diego_testa_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/34844-diego-testa-piw-per-latte-siamo-apposto-adesso-testa-poker-festival-live-resta-sempre-mia-priorita.html'>Diego Testa a PIW: "Per il latte siamo apposto. Adesso testa al Poker Festival, il live resta sempre la mia priorità!"</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/34761-claudio-deseriis-sogno-portare-tana-delle-tigri-las-vegas-prossima-tappa-si-giochera-tra-febbraio-aprile.html'><img src='http://www.pokeritaliaweb.org/images/claudio_deseriis_tiberio_redaelli_tana2019.jpg' /></a><br /><p><a href='/poker-live/poker-italia/34761-claudio-deseriis-sogno-portare-tana-delle-tigri-las-vegas-prossima-tappa-si-giochera-tra-febbraio-aprile.html'>Claudio De Seriis: "Sogno di portare il Tana delle Tigri a Las Vegas. La prossima tappa si giocherà tra febbraio e aprile..."</a></p></div></div></div></div></li><li class="item-25 dropdown parent"><a href="/poker-online.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Online</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-314"><a href="/poker-online/poker-high-stakes.html" >Poker High Stakes</a></li><li class="item-315"><a href="/poker-online/poker-mtt-report.html" >Poker Mtt Report</a></li><li class="item-316"><a href="/poker-online/poker-online-news.html" >Poker Online News</a></li><li class="item-317"><a href="/poker-online/grinder-report.html" >Grinder Report</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35526-galfond-challenge-video-phil-non-colma-il-divario-con-kornuth-che-rimane-sopra-di-289k-dopo-11-800-mani.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/g/phil-galfond-runitonce.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35526-galfond-challenge-video-phil-non-colma-il-divario-con-kornuth-che-rimane-sopra-di-289k-dopo-11-800-mani.html'>Galfond Challenge: VIDEO - Phil non colma il divario con Kornuth che rimane sopra di 289K dopo 11.800 mani</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35521-esordio-negativo-per-lewis-hamilton-al-tavolo-da-poker-online-il-campione-formula-1-prossimo-ambasciatore-del-poker.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/h/Lewis_Hamilton.png' /></a><br /><p><a href='/poker-online/poker-high-stakes/35521-esordio-negativo-per-lewis-hamilton-al-tavolo-da-poker-online-il-campione-formula-1-prossimo-ambasciatore-del-poker.html'>Esordio negativo per Lewis Hamilton al tavolo da poker online. Il campione Formula 1 prossimo ambasciatore del gioco?</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35520-high-stakes-feud-daniel-negreanu-vince-il-round-4-e-torna-in-corsa-contro-doug-polk.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/n/High_Stakes_Feud_negranu_polk.png' /></a><br /><p><a href='/poker-online/poker-high-stakes/35520-high-stakes-feud-daniel-negreanu-vince-il-round-4-e-torna-in-corsa-contro-doug-polk.html'>High Stakes Feud: Daniel Negreanu vince il round 4 e torna in corsa contro Doug Polk</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35517-highstakes-poker-il-16-dicembre-arriva-l-8°-stagione-ma-phil-ivey-spoilera-già-la-nona.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/i/ivey-phil-wsope.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35517-highstakes-poker-il-16-dicembre-arriva-l-8°-stagione-ma-phil-ivey-spoilera-già-la-nona.html'>Highstakes Poker: il 16 dicembre arriva l'8° stagione ma Phil Ivey "spoilera" già la nona</a></p></div></div></div></div></li><li class="item-76 dropdown parent"><a href="/piw-editoriali.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Editoriali</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-318"><a href="/piw-editoriali/poker-e-risate.html" >Poker e Risate</a></li><li class="item-319"><a href="/piw-editoriali.html" >Editoriali</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'><img src='http://www.pokeritaliaweb.org/images/articoli/liquidita_condivisa_800.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'>Poker e Risate:  la disquisizione del liquame condiviso</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/pinocchio-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'>Poker e Risate: quali sono le bugie più utilizzate dai giocatori di poker?</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/dansofia-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'>Poker e Risate: preparativi per le Wsope e fidanzamento ufficiale di Dan Bilzerian</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/monopoly-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'>Poker e Risate: quando il fisco vuole più soldi di quelli che hai vinto facendo runner up!</a></p></div></div></div></div></li><li class="item-56 dropdown parent"><a href="/strategie.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategie</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-302"><a href="/strategie/poker-cash-game.html" >Poker Cash Game</a></li><li class="item-301"><a href="/strategie/poker-sit-go.html" >Poker Sit'n'Go</a></li><li class="item-303"><a href="/strategie/regole-del-poker.html" >Regole del Poker</a></li><li class="item-304"><a href="/strategie/heads-up.html" >Heads Up</a></li><li class="item-305"><a href="/strategie/poker-mindset.html" >Poker Mindset</a></li><li class="item-306"><a href="/strategie/poker-draw-games.html" >Poker Draw Games</a></li><li class="item-307"><a href="/strategie/poker-mtt.html" >Poker MTT</a></li><li class="item-310"><a href="/strategie/poker-omaha-games.html" >Poker Omaha Games</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/Poker-High-Stakes-800x600.jpeg' /></a><br /><p><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'>Poker e Strategia, per vincere giocando a poker studia bene i tuoi avversari al tavolo da gioco</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'><img src='http://www.pokeritaliaweb.org/images/articoli/cappello/torelli-mckeehen.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'>Poker Cash game: Alec Torelli ci spiega un hero fold contro Joe McKeehen</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fun/fold-foldare-poker-texasholdem.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'>Quali sono i tre principali errori da evitare nel poker cash game?</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/poker-online-mtt-grinding.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'>Tre errori da non commettere mentre giochi a poker cash game</a></p></div></div></div></div></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>
												<div class="moduletable">
						<div class="hidden-sm search">
	<form action="/poker-live/tornei-poker.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca sul sito..." /> <input type="image" alt="Vai" class="search-button" src="/templates/piw2017/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="293" />
	</form>
</div>
		</div>
	
									</div>
			</div>
		</nav>
				<div class="clear"></div>
		
				
				<div class="clear"></div>
		
									
		<div class="left col-sm-mod-9 col-sm-9 col-xs-12">
			<div id="system-message-container">
	</div>

						<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		

				
	
					
		
	
	
	<div class="pull-none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image"
	class="caption" title="Main Event WSOP 2020"	src="http://www.pokeritaliaweb.org/images/articoli/wsop_bracelet.jpg" alt="World Series of Poker 2020" /> 
	<meta itemprop="url" content="http://www.pokeritaliaweb.org/images/articoli/wsop_bracelet.jpg">
    <meta itemprop="width" content="618">
	<meta itemprop="height" content="411">	
	</div>
		
			<h2 itemprop="headline">
			World Series of Poker ibride live/online per decretare il campione 2020 nell'anno del covid		</h2>
		
		
	<div class="left-article col-sm-9 no-left-padding">
		
	<div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage"></div>
		
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.pokeritaliaweb.org/"images/logo.png">
		<meta itemprop="width" content="720">
		<meta itemprop="height" content="160">
		</div>
		<meta itemprop="name" content="Pokeritaliaweb">
		
	</div>
																		<div class='article-body' itemprop="articleBody">
			<span class="small">Pubblicato il <span datetime="2020-11-16 10:43:30" itemprop="datePublished">16/11/2020</span> da <a href="/component/contact/contact/5.html?Itemid=101">Stefano "Il Profeta" Scorrano</a></span>
			<meta itemprop="dateModified" content="2020-11-16 10:43:30">
			
				
			<strong><p>Il Covid ha scombinato anche i piani delle storiche World Series of Poker che vogliono eleggere il campione del mondo 2020 con due main event tra live e online.</p>
</strong>
						<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-live%2Ftornei-poker%2F84-wsop%2F35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="World Series of Poker ibride live/online per decretare il campione 2020 nell&#039;anno del covid" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div> 
<p> </p>
<p>Anche in questo sfortunato 2020 del Covid le <strong>WSOP</strong> per il 51esimo anno consecutivo eleggeranno il campione del mondo con un premio da 1 milione di dollari, anche se lo farà in modo diverso dal solito, ovviamente a causa delle restrizioni di viaggio. <strong>Il formato di quest'anno sarà unico</strong>, online con un evento su WSOP.com o GGPoker.com, prima di passare al live per il tavolo finale.</p>
<p>Anche online il<strong> Main Event</strong> sarà come di consueto freeze-out (ingresso singolo) e la struttura vedrà i livelli più lunghi e gli stack deep mai offerti su una piattaforma online.</p>
<p>Tutti i tornei di persona, nazionali e internazionali, saranno soggetti a regole e <strong>procedure Covid speciali,</strong> i cui dettagli saranno pubblicati in un secondo momento e richiederanno ai giocatori di sottoporsi a uno screening sanitario richiesto prima della partecipazione dal vivo.</p>
<p>I <strong>residenti negli Stati Uniti</strong> potranno giocare il Main Event sulla piattaforma WSOP.com in New Jersey o Nevada a partire da domenica 13 dicembre. Il torneo verrà sospeso quando il gioco raggiungerà il tavolo finale, con gli ultimi nove giocatori che si recheranno a <strong>Las Vegas</strong> per la registrazione televisiva e il culmine del torneo che si terrà al Rio All-Suite Hotel &amp; Casino.</p>
<p>E il <strong>resto del mondo</strong>? Che campione del mondo sarebbe senza il resto dei giocatori dalle altre nazioni? I residenti internazionali idonei a utilizzare la popolare piattaforma di poker online di GGPoker avranno tre date dalle quali scegliere il loro starting flight. Analogamente ai tradizionali eventi offline, i giocatori possono scegliere solo una data di gioco. Anche qui il gioco sarà sospeso per gli ultimi nove concorrenti che si presenteranno al<strong> King's Casino di Rozvadov, Repubblica Ceca,</strong> per giocare il loro tavolo finale in una registrazione televisiva in diretta. Se le restrizioni di viaggio o la chiusura del casinò impediscono alla parte live di andare avanti a dicembre, gli organizzatori si riservano il diritto di continuare il torneo online o di riprogrammare una data successiva.</p>
<p><strong>La gran finale</strong> tra il vincitore del torneo nazionale e il vincitore del torneo internazionale si disputerà al <strong>Rio All-Suite Hotel &amp; Casino di Las Vegas,il 30 dicembre 2020</strong>, con in palio una somma aggiuntiva di $ 1 milione oltre al famoso braccialetto del Main Event e al titolo di Campione del mondo 2020.</p>
<p><strong>Ty Stewart</strong>, direttore esecutivo delle World Series of Poker, si è espresso così: "Ci deve essere un campione del mondo nel 2020. La storia del poker è troppo importante. È un formato unico per il Main Event, ma questo è un anno unico. Vogliamo tenere in primo piano la salute e la sicurezza dei giocatori e offrire comunque una grande vetrina televisiva per il gioco che amiamo".</p>
<p>Per tutti gli altri risultati online e live restate "sintonizzati" con la nostra home o entrate nel<strong> canale Telegram</strong> <a href="https://t.me/notiziepoker">Notizie Poker</a>.</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-live%2Ftornei-poker%2F84-wsop%2F35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="World Series of Poker ibride live/online per decretare il campione 2020 nell&#039;anno del covid" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>		</div>		
		
	</div>
	<div class="right-article col-sm-3 no-right-padding">
			
					
			
		
					<h3>Storie correlate</h3>
				
											
						
													
				
			
											
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/nicolo_molinelli_new800.jpg' alt='Nicolo Molinelli' />
					</div>
										<h2><a href="/poker-live/tornei-poker/84-wsop/35399-wsop-online-2020-secondo-braccialetto-italia-nicolo-molinelli-vince-evento-81.html">
						WSOP Online 2020 - Secondo braccialetto per l'Italia: Nicolò Molinelli vince l'Evento #81					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/enrico_camosci_2_800.jpg' alt='Enrico Camosci' />
					</div>
										<h2><a href="/poker-live/tornei-poker/84-wsop/35385-wsop-online-2020-enrico-camosci-sfiora-clamoroso-bis-azzurro-chiude-secondo-evento-74.html">
						WSOP Online 2020 - Enrico Camosci sfiora il clamoroso bis, l'azzurro runner up nell'evento #74					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/enrico_camosci_pcabahamas2019_800.jpg' alt='Enrico Camosci' />
					</div>
										<h2><a href="/poker-live/tornei-poker/84-wsop/35344-wsop-online-enrico-camosci-vince-suo-primo-braccialetto-no-limit-hold-em-bounty-championship.html">
						WSOP Online - Enrico Camosci vince il suo primo braccialetto nel No Limit Hold'em Bounty Championship					</a></h2>
				</div>
																				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
														<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
			<div class='title-uppercase'>
		Parliamo anche di:
	</div>
		<div class="padding-laterale-15">
					 	<ul class="tags inline">
																	<li class="tag-77 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/wsop.html" class="label label-info">
						WSOP					</a>
				</li>
																				<li class="tag-106 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/world-series-of-poker.html" class="label label-info">
						World Series of Poker					</a>
				</li>
																				<li class="tag-2298 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/wsop-2020.html" class="label label-info">
						WSOP 2020					</a>
				</li>
						</ul>
		</div>
		<div class='title-uppercase'>
		Notizie correlate
	</div>
						
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
								
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/pasquale_braco_wsopcircuitwin_800.jpg' alt=' Pasquale Braco festeggia la vittoria (Foto PokerCity)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34868-wsop-circuit-pasquale-braco-conquista-anello-rotterdam-ring-anche-antonello-perrini-las-vegas.html">
					WSOP Circuit - Pasquale Braco conquista l'anello a Rotterdam! Ring anche per Antonello Perrini a Las Vegas				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/daniel_negreanu_wsop2019new_800.jpg' alt='Daniel 'kidPoker' Negreanu (Foto Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34837-poy-wsop-2019-vince-daniel-negreanu-battuti-volata-robert-campbell-shaun-deeb-settimo-dario-sammartino.html">
					POY WSOP 2019 - Vince Daniel Negreanu, battuti in volata Robert Campbell e Shaun Deeb. Settimo Dario Sammartino				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_wsope2019main_800.jpg' alt='Dario durante il Main Event (Foto Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/85-wsope/34829-wsop-europe-2019-mitico-dario-sammartino-azzurro-tra-sei-finalisti-main-event.html">
					WSOP Europe 2019 - Mitico Dario Sammartino, l'azzurro è tra i sei finalisti del Main Event!				</a></h2>
			</div>
			</div>
															
		
			
		
								
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_3left_wsopmain_800.jpg' alt='Dario Sammartino ci riprova... (Foto Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/85-wsope/34827-wsop-europe-2019-main-event-dario-sammartino-chipleader-14-left-out-enrico-camosci-gianluca-speranza.html">
					WSOP Europe 2019 Main Event - Dario Sammartino chipleader con 14 left, out Enrico Camosci e Gianluca Speranza				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_wsop2019finalmain_800.jpg' alt='Dario con gli altri finalisti del Main Event (Foto Joe Giron - Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34603-braccialetti-assegnati-world-series-of-poker-2019-las-vegas-terza-ultima-parte-evento-61-al-90.html">
					Tutti i braccialetti assegnati alle World Series of Poker 2019 di Las Vegas - Terza e ultima parte: dall'evento #61 al #90				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_wsopmainabbraccio_800.jpg' alt='Il dolce abbraccio di Dario con i tifosi/amici presenti a Las Vegas (Foto Antonio Abrego - WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34593-wsop-2019-dario-sammartino-main-event-emozioni-intensita-disarmante-ultimi-day-avevo-paura-prima-giocare.html">
					Dario Sammartino sul Main Event delle WSOP: &quot;Emozioni di un'intensità disarmante! Negli ultimi Day avevo paura, tanta paura, prima di giocare...&quot;				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_3left_wsopmain_800.jpg' alt='Dario durante il Main Event (Foto Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34590-effetto-wsop-dario-sammartino-vola-all-time-money-list-italia-e-money-list-2019.html">
					Effetto WSOP: Dario Sammartino vola nella All Time Money List Italia e nella Money List 2019				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/wsop2019_finaltablebig50_800.png' alt='World Series of Poker (WSOP) 2019 ' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34586-braccialetti-assegnati-world-series-of-poker-2019-las-vegas-seconda-parte-evento-31-60.html">
					Tutti i braccialetti assegnati alle World Series of Poker 2019 di Las Vegas Seconda Parte - Dall'evento #31 al #60				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
									<div class="clear"></div>
	
															<div class="thumbs-miscinfo">
			<div class="contact-thumbs">
				<div class="profile-thumbs">
				<i class="fa fa-4x fa-user" aria-hidden="true"></i>
				</div>
			</div>
			<div class="contact-miscinfo">
				<div>
				<div class="contact-name">
					<a href='index.php?option=com_contact&view=contact&id=5'>Stefano "Il Profeta" Scorrano</a>
				</div>
				<div>
					<i class='fa fa-google-plus' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					<a target="_new" href="https://plus.google.com/u/0/102191232052580377246?rel=author" target="_blank">Visita il mio profilo</a>
				</div>
				<div>
					<i class='fa fa-envelope-o' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					profeta@pokeritaliaweb.org				</div>
				<div class="contact-misc">
									</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
					
					
</div>

					</div>
		
		
				<div class="right col-sm-mod-3 col-sm-3 right-padding">
					<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/piw-editoriali/35499-presidenziali-usa-trump-contro-biden,-che-tipo-di-giocatori-sarebbero-su-un-tavolo-da-poker.html">
							<img src='/images/rotator-500/Donald_Trump_poker.png' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/editoriali">
							Editoriali						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/piw-editoriali/35499-presidenziali-usa-trump-contro-biden,-che-tipo-di-giocatori-sarebbero-su-un-tavolo-da-poker.html">
							Presidenziali USA: Trump contro Biden, che tipo di giocatori sarebbero su un tavolo da poker?						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_betitalia">
						<div class="category-module-tabbed"><div data-module="_betitalia" class="tabbed-0 col-sm-4 mod-articles-category-group active">Pronostici sul Calciomercato</div><div data-module="_betitalia" class="tabbed-1 col-sm-4 mod-articles-category-group hidden-xs">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</div><div data-module="_betitalia" class="tabbed-2 col-sm-4 mod-articles-category-group hidden-xs">Pronostici Tennis ATP/WTA</div><div class="clear"></div><ul class="ul-_betitalia ul-0 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/calciomercato/28641-quote-10-11-2020.html"><img src="https://www.betitaliaweb.it/images/licensed/calcio/serie-a/Fiorentina_Prandelli.png" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/28641-quote-10-11-2020.html">Pronostici sul Calciomercato</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/28641-quote-10-11-2020.html">Scommesse Calcio: Iachini è il primo esonerato, alla Fiorentina torna Prandelli. Quale sarà la prossima panchina a saltare? Vediamo le quote</a></div></li></ul><ul class="ul-_betitalia ul-1 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/28637-quote-antepost-09-11-2020.html"><img src="https://www.betitaliaweb.it/images/licensed/calcio/serie-a/Napoli-Mertens_800x600.jpg" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/28637-quote-antepost-09-11-2020.html">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/28637-quote-antepost-09-11-2020.html">Scommesse Serie A: risultati di una 7a giornata stranamente da Under. Il Napoli si avvicina a Juve ed Inter nelle quote antepost. Ora arriva la sosta per le nazionali poi prossimo turno con Napoli-Milan</a></div></li></ul><ul class="ul-_betitalia ul-2 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/28603-atp-finals-2020.html"><img src="https://www.betitaliaweb.it/images/licensed/tennis/Tennis-Novak-Djokovic_800x600.jpg" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/28603-atp-finals-2020.html">Pronostici Tennis ATP/WTA</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/28603-atp-finals-2020.html">Scommesse Tennis: Atp Finals 2020 dal 15 novembre. Novak Djokovic favorito su Rafa Nadal. Dominic Thiem il terzo incomodo</a></div></li></ul></div>		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							<img src='/images/articoli/casino/grinder-online-800x600.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/strategie-poker/scuola-poker">
							Scuola poker						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							Scuola Poker, se giochi a poker cash game stai attento a non commettere questi tre errori						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-live/poker-estero/34611-brasile-rio-de-janeiro-poker-mental-game.html">
							<img src='/images/articoli/wsop_millionaire_maker.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/poker-estero">
							Poker Estero						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-live/poker-estero/34611-brasile-rio-de-janeiro-poker-mental-game.html">
							Brasile, Rio de Janeiro: poker riconosciuto come Mental Game						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable">
						<div class="category-module-timeline">
					
							<div class="timeline-image">							
					<img src='/images/articoli/nicolo_molinelli_new800.jpg' />
				</div>
				
				<div class="title-uppercase">Newsweek Timeline</div>
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Sep 05</div>
    			<div class="timeline-date-hour">09:54</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35399-wsop-online-2020-secondo-braccialetto-italia-nicolo-molinelli-vince-evento-81.html">
					WSOP Online 2020 - Secondo braccialetto per l'Italia: Nicolò Molinelli vince l'Evento #81				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Aug 28</div>
    			<div class="timeline-date-hour">09:08</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35385-wsop-online-2020-enrico-camosci-sfiora-clamoroso-bis-azzurro-chiude-secondo-evento-74.html">
					WSOP Online 2020 - Enrico Camosci sfiora il clamoroso bis, l'azzurro runner up nell'evento #74				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Aug 05</div>
    			<div class="timeline-date-hour">06:39</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35344-wsop-online-enrico-camosci-vince-suo-primo-braccialetto-no-limit-hold-em-bounty-championship.html">
					WSOP Online - Enrico Camosci vince il suo primo braccialetto nel No Limit Hold'em Bounty Championship				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Nov 21</div>
    			<div class="timeline-date-hour">09:36</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/34868-wsop-circuit-pasquale-braco-conquista-anello-rotterdam-ring-anche-antonello-perrini-las-vegas.html">
					WSOP Circuit - Pasquale Braco conquista l'anello a Rotterdam! Ring anche per Antonello Perrini a Las Vegas				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Nov 06</div>
    			<div class="timeline-date-hour">07:51</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/34837-poy-wsop-2019-vince-daniel-negreanu-battuti-volata-robert-campbell-shaun-deeb-settimo-dario-sammartino.html">
					POY WSOP 2019 - Vince Daniel Negreanu, battuti in volata Robert Campbell e Shaun Deeb. Settimo Dario Sammartino				</a>
				</div>
			</div>
			<div class="clear"></div>	
				</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							<img src='/images/articoli/gioco_online_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-online">
							Poker Online						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							Poker online - A settembre tornei in lieve crescita, down per il cash game						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
		</div>
				
		<div class="clear"></div>
		
		<div class="footer">
			<div class="footer-top col-sm-12 col-xs-12 no-padding">
									<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 active parent"><a href="/poker-live.html" >Poker Live</a></li><li class="item-25 parent"><a href="/poker-online.html" >Poker Online</a></li><li class="item-76 parent"><a href="/piw-editoriali.html" >Editoriali</a></li><li class="item-56 parent"><a href="/strategie.html" >Strategie</a></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>

							</div>
			<div class="clear"></div>
		
			<div class="footer-medium col-sm-4 col-xs-12">
								<div class="logo-footer">
					<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
				</div>
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Social channel</h3>
				<p>Sono un PiWello e me ne vanto.</p>
											<div class="moduletable_footer">
						<div>
	<ul class="social">
				<li>
			<a href="https://www.facebook.com/pokeritaliawebpiw" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://twitter.com/piwelli" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://plus.google.com/114582398996721909814" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://www.linkedin.com/groups/3962496" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-linkedin-square" aria-hidden="true"></i>
			</a>
		</li>
								<li>
			<a href="https://www.youtube.com/user/PokerItaliaWeb" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-youtube-square" aria-hidden="true"></i>
			</a>
		</li>
			</ul>
</div>
		</div>
	
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Additional information</h3>
											<div class="moduletable">
						<ul class="menu ">
<li class="item-297"><a href="/privacy-e-cookie.html" >Privacy e Cookie</a></li><li class="item-298"><a href="/gioco-responsabile.html" >Gioco responsabile</a></li><li class="item-98"><a href="/chi-siamo.html" >Chi Siamo</a></li><li class="item-299"><a href="/redazione.html" >Redazione</a></li><li class="item-327"><a href="/contattaci.html" >Contattaci</a></li><li class="item-333"><a href="/cerca.html" >Cerca</a></li><div class="clear"></div></ul>
		</div>
	
							</div>
			<div class="clear"></div>
		
			<div class="footer-bottom col-sm-12 col-xs-12">
				<div class="footer-left">
				Copyright <strong>POKERITALIAWEB</strong> - 2007/2020 - P.IVA e C.F. 04450280757
				</div>
			</div>
			<div class="clear"></div>
		</div>
		</div>
	</div>
		<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/privacy-e-cookie.html">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1531410-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
