	
<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta charset="utf-8" />
	<base href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35650-il-direttore-esecutivo-delle-world-series-of-poker,-ty-stewart,-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Stefano &quot;il profeta&quot; Scorrano" />
	<meta property="og:image" content="http://www.pokeritaliaweb.org/images/articoli/wsop2017_final_soldi_800.jpg" />
	<meta property="og:title" content="WSOP: il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che nel 2021 il main event si giocherà live" />
	<meta property="og:description" content="Il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che entro la fine del 2021 le WSOP si giocheranno dal vivo." />
	<meta name="description" content="Il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che entro la fine del 2021 le WSOP si giocheranno dal vivo." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>WSOP: il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che nel 2021 il main event si giocherà live</title>
	<link href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35650-il-direttore-esecutivo-delle-world-series-of-poker,-ty-stewart,-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.amp.html" rel="amphtml" />
	<link href="/templates/piw2017/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35650-il-direttore-esecutivo-delle-world-series-of-poker,-ty-stewart,-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html" rel="canonical" />
	<link href="http://www.pokeritaliaweb.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="http://www.pokeritaliaweb.org//templates/piw2017/css/template.css?ts=1609854667" rel="stylesheet" />
	<link href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:900" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Orbitron" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9940e50fbcdfbb6cecf17eace6f5361c","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/templates/piw2017/js/jui/bootstrap.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-more.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/modal.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/jquery-2.2.4.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="http://www.pokeritaliaweb.org//templates/piw2017/js/template.js?ts=1609854667"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>

	<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Start of Zopim Live Chat Script-->
		<script type="text/javascript">
		if (Math.min(window.screen.availHeight,window.screen.availWidth) > 480) {
		window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
		d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
		_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
		$.src='//cdn.zopim.com/?3iBARw2yrrmQCvrbO0z2oVZNYBdo3Lg9';z.t=+new Date;$.
		type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
		}
		</script>
		<!--End of Zopim Live Chat Script-->
<link href="/media/system/css/modal.css?1609854667" rel="stylesheet" />
</head>
<body class="site com_content view-article no-layout no-task itemid-26">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Body -->
	<div class="container no-padding">
		<div class="delimiter">
		<div class="disclaimer hidden-xs">
			<div class="disclaimer-left">
				<p>Informati sulle probabilità di vincita e sul regolamento di gioco sul sito</p>
				<p><a target='_new' href='https://www.agenziadoganemonopoli.gov.it' rel='nofollow'>https://www.agenziadoganemonopoli.gov.it</a></p>
				
			</div>
			<div class="disclaimer-right">
				<img src="http://www.pokeritaliaweb.org//templates/piw2017/images/disclaimer.png" />
			</div>
			<div class="clear"></div>
		</div>
		
				<div class="logo">
			<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
		</div>
				
				<nav class="navbar navbar-default">	
			<div class="container-fluid no-padding">
				<div class="navbar-header">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				</div>
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 active dropdown parent"><a href="/poker-live.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Live</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-77"><a href="/poker-live/poker-italia.html" >Poker Italia</a></li><li class="item-78"><a href="/poker-live/poker-estero.html" >Poker Estero</a></li><li class="item-26 current active"><a href="/poker-live/tornei-poker.html" >Tornei Poker</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-live/poker-italia/35645-i-desideri-dei-pokeristi-per-il-2021-dalla-chimera-della-liquidità-condivisa-al-rilancio-del-poker-live-covid-permettendo.html'><img src='http://www.pokeritaliaweb.org/images/articoli/ept2018_chips_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35645-i-desideri-dei-pokeristi-per-il-2021-dalla-chimera-della-liquidità-condivisa-al-rilancio-del-poker-live-covid-permettendo.html'>I desideri dei pokeristi per il 2021. Dalla chimera della liquidità condivisa al rilancio del Poker Live (covid permettendo)</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35555-violazioni-delle-norme-anti-covid,-a-bari-19-persone-sanzionate-in-una-sala-da-gioco-con-poker-e-slot.html'><img src='http://www.pokeritaliaweb.org/images/articoli/chips_wsop2015.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35555-violazioni-delle-norme-anti-covid,-a-bari-19-persone-sanzionate-in-una-sala-da-gioco-con-poker-e-slot.html'>Violazioni delle norme anti-covid, a Bari 19 persone sanzionate in una sala da gioco con poker e slot</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti.html'><img src='http://www.pokeritaliaweb.org/images/articoli/matteo_mutti_wsop_circuit_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti.html'>Il mondo del poker perde un campione e un gran bravo ragazzo, addio a Matteo Mutti</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35123-intervista-fabio-backdoorak-peluso-primo-evento-123-scoop-giorno-davvero-magico-tra-laurea-e-vittoria.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fabio_backdoorak_peluso_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35123-intervista-fabio-backdoorak-peluso-primo-evento-123-scoop-giorno-davvero-magico-tra-laurea-e-vittoria.html'>Intervista a Fabio backdoorAK Peluso, primo nell'Evento #123 dello SCOOP: "E' stato un giorno davvero magico tra laurea e vittoria"</a></p></div></div></div></div></li><li class="item-25 dropdown parent"><a href="/poker-online.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Online</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-314"><a href="/poker-online/poker-high-stakes.html" >Poker High Stakes</a></li><li class="item-315"><a href="/poker-online/poker-mtt-report.html" >Poker Mtt Report</a></li><li class="item-316"><a href="/poker-online/poker-online-news.html" >Poker Online News</a></li><li class="item-317"><a href="/poker-online/grinder-report.html" >Grinder Report</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35648-high-stakes-feud-altro-piccolo-profitto-per-negreanu,-ma-polk-rimane-avanti-di-748k-video-sessione-23.html'><img src='http://www.pokeritaliaweb.org/images/articoli/doug_polk.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35648-high-stakes-feud-altro-piccolo-profitto-per-negreanu,-ma-polk-rimane-avanti-di-748k-video-sessione-23.html'>High Stakes Feud: altro piccolo profitto per Negreanu, ma Polk rimane avanti di 748K. VIDEO sessione #23</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35639-high-stakes-feud-daniel-negreanu-ha-deciso,-la-sfida-con-polk-continuerà-fino-alla-fine-delle-25-mila-mani.html'><img src='http://www.pokeritaliaweb.org/images/articoli/daniel_negreanu_wsop2017.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35639-high-stakes-feud-daniel-negreanu-ha-deciso,-la-sfida-con-polk-continuerà-fino-alla-fine-delle-25-mila-mani.html'>High Stakes Feud: Daniel Negreanu ha deciso, la sfida con Polk continuerà fino alla fine delle 25 mila mani</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35635-poker-high-stake-live-at-the-bike-video-della-sessione-con-maria-ho-e-garrett-adelstein.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/h/Maria_Ho.png' /></a><br /><p><a href='/poker-online/poker-high-stakes/35635-poker-high-stake-live-at-the-bike-video-della-sessione-con-maria-ho-e-garrett-adelstein.html'>Poker High Stake Live at the Bike! VIDEO della sessione con Maria Ho e Garrett Adelstein</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35630-high-stakes-feud-video-sessione-21-reazione-di-daniel-negreanu-ma-polk-rimane-avanti-di-770k-il-4-gennaio-la-decisione,-negreanu-continuerà-la-sfida.html'><img src='http://www.pokeritaliaweb.org/images/articoli/daniel-negreanu-high-stakes.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35630-high-stakes-feud-video-sessione-21-reazione-di-daniel-negreanu-ma-polk-rimane-avanti-di-770k-il-4-gennaio-la-decisione,-negreanu-continuerà-la-sfida.html'>High Stakes Feud: VIDEO sessione #22. Reazione di Daniel Negreanu ma Polk rimane avanti di 770K. Il 4 gennaio la decisione, Negreanu continuerà la sfida?</a></p></div></div></div></div></li><li class="item-76 dropdown parent"><a href="/piw-editoriali.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Editoriali</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-318"><a href="/piw-editoriali/poker-e-risate.html" >Poker e Risate</a></li><li class="item-319"><a href="/piw-editoriali.html" >Editoriali</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'><img src='http://www.pokeritaliaweb.org/images/articoli/liquidita_condivisa_800.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'>Poker e Risate:  la disquisizione del liquame condiviso</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/pinocchio-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'>Poker e Risate: quali sono le bugie più utilizzate dai giocatori di poker?</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/dansofia-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'>Poker e Risate: preparativi per le Wsope e fidanzamento ufficiale di Dan Bilzerian</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/monopoly-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'>Poker e Risate: quando il fisco vuole più soldi di quelli che hai vinto facendo runner up!</a></p></div></div></div></div></li><li class="item-56 dropdown parent"><a href="/strategie.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategie</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-302"><a href="/strategie/poker-cash-game.html" >Poker Cash Game</a></li><li class="item-301"><a href="/strategie/poker-sit-go.html" >Poker Sit'n'Go</a></li><li class="item-303"><a href="/strategie/regole-del-poker.html" >Regole del Poker</a></li><li class="item-304"><a href="/strategie/heads-up.html" >Heads Up</a></li><li class="item-305"><a href="/strategie/poker-mindset.html" >Poker Mindset</a></li><li class="item-306"><a href="/strategie/poker-draw-games.html" >Poker Draw Games</a></li><li class="item-307"><a href="/strategie/poker-mtt.html" >Poker MTT</a></li><li class="item-310"><a href="/strategie/poker-omaha-games.html" >Poker Omaha Games</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/Poker-High-Stakes-800x600.jpeg' /></a><br /><p><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'>Poker e Strategia, per vincere giocando a poker studia bene i tuoi avversari al tavolo da gioco</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'><img src='http://www.pokeritaliaweb.org/images/articoli/cappello/torelli-mckeehen.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'>Poker Cash game: Alec Torelli ci spiega un hero fold contro Joe McKeehen</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fun/fold-foldare-poker-texasholdem.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'>Quali sono i tre principali errori da evitare nel poker cash game?</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/poker-online-mtt-grinding.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'>Tre errori da non commettere mentre giochi a poker cash game</a></p></div></div></div></div></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>
												<div class="moduletable">
						<div class="hidden-sm search">
	<form action="/poker-live/tornei-poker.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca sul sito..." /> <input type="image" alt="Vai" class="search-button" src="/templates/piw2017/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="293" />
	</form>
</div>
		</div>
	
									</div>
			</div>
		</nav>
				<div class="clear"></div>
		
				
				<div class="clear"></div>
		
									
		<div class="left col-sm-mod-9 col-sm-9 col-xs-12">
			<div id="system-message-container">
	</div>

						<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		

				
	
					
		
	
	
	<div class="pull-none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image"
	class="caption" title="WSOP, Main Event 2021 live?"	src="http://www.pokeritaliaweb.org/images/articoli/wsop2017_final_soldi_800.jpg" alt="WSOP, Main Event 2021 live?" /> 
	<meta itemprop="url" content="http://www.pokeritaliaweb.org/images/articoli/wsop2017_final_soldi_800.jpg">
    <meta itemprop="width" content="800">
	<meta itemprop="height" content="456">	
	</div>
		
			<h2 itemprop="headline">
			WSOP: il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che nel 2021 il main event si giocherà live		</h2>
		
		
	<div class="left-article col-sm-9 no-left-padding">
		
	<div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage"></div>
		
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.pokeritaliaweb.org/"images/logo.png">
		<meta itemprop="width" content="720">
		<meta itemprop="height" content="160">
		</div>
		<meta itemprop="name" content="Pokeritaliaweb">
		
	</div>
																		<div class='article-body' itemprop="articleBody">
			<span class="small">Pubblicato il <span datetime="2021-01-05 13:11:55" itemprop="datePublished">05/01/2021</span> da <a href="/component/contact/contact/5.html?Itemid=101">Stefano "Il Profeta" Scorrano</a></span>
			<meta itemprop="dateModified" content="2021-01-05 13:11:55">
			
				
			<strong><p>Il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che entro la fine del 2021 le WSOP si giocheranno dal vivo.</p>
</strong>
						<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35650-il-direttore-esecutivo-delle-world-series-of-poker,-ty-stewart,-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-live%2Ftornei-poker%2F84-wsop%2F35650-il-direttore-esecutivo-delle-world-series-of-poker%2C-ty-stewart%2C-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="WSOP: il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che nel 2021 il main event si giocher&agrave; live" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35650-il-direttore-esecutivo-delle-world-series-of-poker,-ty-stewart,-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div> 
<p> </p>
<p>E' appena andata in archivio l'<a href="/poker-live/tornei-poker/84-wsop/35638-wsop-2020-damian-salas-è-campione-del-mondo-battuto-in-rimonta-joseph-hebert-all-heads-up-finale-nel-2021-tornerà-l-edizione-normale-regna-il-pessimismo.html">edizione 2020 del main event WSOP ibrido live/online vinto da Damian Salas (leggi qui)</a>, e già si pensa al 2021 e alla speranza di giocarle live. In questo senso un pò di ottimismo arriva da <strong>Ty Stewart, direttore esecutivo delle World Series of Poker</strong>, che ha assicurato che entro il 2021 si potrebbero giocare le Wsop.</p>
<p>Vediamo <strong>le dichiarazioni di Stewart</strong> che aprono uno spiraglio per il 2021, ma che ha iniziato parlando della 51° edizione, quella del 2020 appena conclusa: "Entrambi questi uomini sono campioni a pieno titolo ed è stato un piacere ospitare questa partita epica. Ringraziamo tutti coloro che hanno partecipato a questo capitolo della storia delle Wsop e non vediamo l'ora di vedervi a Las Vegas entro la fine dell'anno".</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35650-il-direttore-esecutivo-delle-world-series-of-poker,-ty-stewart,-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-live%2Ftornei-poker%2F84-wsop%2F35650-il-direttore-esecutivo-delle-world-series-of-poker%2C-ty-stewart%2C-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="WSOP: il direttore esecutivo delle World Series of Poker, Ty Stewart, assicura che nel 2021 il main event si giocher&agrave; live" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-live/tornei-poker/84-wsop/35650-il-direttore-esecutivo-delle-world-series-of-poker,-ty-stewart,-assicura-che-entro-la-fine-del-2021-le-wsop-si-giocheranno-dal-vivo.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>		</div>		
		
	</div>
	<div class="right-article col-sm-3 no-right-padding">
			
					
			
		
					<h3>Storie correlate</h3>
				
											
						
													
				
			
											
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/casino/cappello/rozvadov-casino.jpg' alt='King’s Resort di Rozvadov' />
					</div>
										<h2><a href="/poker-live/poker-estero/35613-nuovo-lockdown-in-repubblica-ceca,-dopo-15-giorni-si-torna-a-chiudere-il-king’s-resort-di-rozvadov.html">
						Nuovo lockdown in Repubblica Ceca, dopo 15 giorni si torna a chiudere il King’s Resort di Rozvadov					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/daniele_dangelo_finaldeepstack_wsop_800.jpg' alt='Poker Live: King's Resort, Commerce e Bicycle' />
					</div>
										<h2><a href="/poker-live/35558-poker-live-slitta-al-3-dicembre-la-riapertura-del-king-s-resort-di-rozvadov-intanto-a-los-angeles-il-commerce-e-il-bicycle-aprono-maxi-sale-all-esterno.html">
						Poker Live: slitta al 3 dicembre la riapertura del King's Resort di Rozvadov. Intanto a Los Angeles il Commerce e il Bicycle aprono maxi sale all'esterno					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/wsop_bracelet.jpg' alt='World Series of Poker 2020' />
					</div>
										<h2><a href="/poker-live/tornei-poker/84-wsop/35527-world-series-of-poker-ibride-live-online-per-decretare-il-campione-2020-nell-anno-del-covid.html">
						World Series of Poker ibride live/online per decretare il campione 2020 nell'anno del covid					</a></h2>
				</div>
																				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
														<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
			<div class='title-uppercase'>
		Parliamo anche di:
	</div>
		<div class="padding-laterale-15">
					 	<ul class="tags inline">
																	<li class="tag-77 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/wsop.html" class="label label-info">
						WSOP					</a>
				</li>
																				<li class="tag-362 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/main-event-wsop.html" class="label label-info">
						Main Event WSOP					</a>
				</li>
						</ul>
		</div>
		<div class='title-uppercase'>
		Notizie correlate
	</div>
						
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
								
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/nicolo_molinelli_new800.jpg' alt='Nicolo Molinelli' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/35399-wsop-online-2020-secondo-braccialetto-italia-nicolo-molinelli-vince-evento-81.html">
					WSOP Online 2020 - Secondo braccialetto per l'Italia: Nicolò Molinelli vince l'Evento #81				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/enrico_camosci_2_800.jpg' alt='Enrico Camosci' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/35385-wsop-online-2020-enrico-camosci-sfiora-clamoroso-bis-azzurro-chiude-secondo-evento-74.html">
					WSOP Online 2020 - Enrico Camosci sfiora il clamoroso bis, l'azzurro runner up nell'evento #74				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/enrico_camosci_pcabahamas2019_800.jpg' alt='Enrico Camosci' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/35344-wsop-online-enrico-camosci-vince-suo-primo-braccialetto-no-limit-hold-em-bounty-championship.html">
					WSOP Online - Enrico Camosci vince il suo primo braccialetto nel No Limit Hold'em Bounty Championship				</a></h2>
			</div>
			</div>
															
		
			
		
								
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/pasquale_braco_wsopcircuitwin_800.jpg' alt=' Pasquale Braco festeggia la vittoria (Foto PokerCity)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34868-wsop-circuit-pasquale-braco-conquista-anello-rotterdam-ring-anche-antonello-perrini-las-vegas.html">
					WSOP Circuit - Pasquale Braco conquista l'anello a Rotterdam! Ring anche per Antonello Perrini a Las Vegas				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/daniel_negreanu_wsop2019new_800.jpg' alt='Daniel 'kidPoker' Negreanu (Foto Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34837-poy-wsop-2019-vince-daniel-negreanu-battuti-volata-robert-campbell-shaun-deeb-settimo-dario-sammartino.html">
					POY WSOP 2019 - Vince Daniel Negreanu, battuti in volata Robert Campbell e Shaun Deeb. Settimo Dario Sammartino				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_wsope2019main_800.jpg' alt='Dario durante il Main Event (Foto Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/85-wsope/34829-wsop-europe-2019-mitico-dario-sammartino-azzurro-tra-sei-finalisti-main-event.html">
					WSOP Europe 2019 - Mitico Dario Sammartino, l'azzurro è tra i sei finalisti del Main Event!				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_3left_wsopmain_800.jpg' alt='Dario Sammartino ci riprova... (Foto Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/85-wsope/34827-wsop-europe-2019-main-event-dario-sammartino-chipleader-14-left-out-enrico-camosci-gianluca-speranza.html">
					WSOP Europe 2019 Main Event - Dario Sammartino chipleader con 14 left, out Enrico Camosci e Gianluca Speranza				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_wsop2019finalmain_800.jpg' alt='Dario con gli altri finalisti del Main Event (Foto Joe Giron - Blog WSOP)' />
				</div>
								<h2><a href="/poker-live/tornei-poker/84-wsop/34603-braccialetti-assegnati-world-series-of-poker-2019-las-vegas-terza-ultima-parte-evento-61-al-90.html">
					Tutti i braccialetti assegnati alle World Series of Poker 2019 di Las Vegas - Terza e ultima parte: dall'evento #61 al #90				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
									<div class="clear"></div>
	
															<div class="thumbs-miscinfo">
			<div class="contact-thumbs">
				<div class="profile-thumbs">
				<i class="fa fa-4x fa-user" aria-hidden="true"></i>
				</div>
			</div>
			<div class="contact-miscinfo">
				<div>
				<div class="contact-name">
					<a href='index.php?option=com_contact&view=contact&id=5'>Stefano "Il Profeta" Scorrano</a>
				</div>
				<div>
					<i class='fa fa-google-plus' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					<a target="_new" href="https://plus.google.com/u/0/102191232052580377246?rel=author" target="_blank">Visita il mio profilo</a>
				</div>
				<div>
					<i class='fa fa-envelope-o' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					profeta@pokeritaliaweb.org				</div>
				<div class="contact-misc">
									</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
					
					
</div>

					</div>
		
		
				<div class="right col-sm-mod-3 col-sm-3 right-padding">
					<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/piw-editoriali/35622-i-film-sul-poker-da-vedere-a-natale-su-sky,-netflix-ed-amazon-prime.html">
							<img src='/images/articoli/fun/cappello/topten.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/editoriali">
							Editoriali						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/piw-editoriali/35622-i-film-sul-poker-da-vedere-a-natale-su-sky,-netflix-ed-amazon-prime.html">
							I Film sul poker da vedere a Natale su Sky, Netflix ed Amazon Prime						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_betitalia">
						<div class="category-module-tabbed"><div class="clear"></div></div>		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							<img src='/images/articoli/casino/grinder-online-800x600.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/strategie-poker/scuola-poker">
							Scuola poker						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							Scuola Poker, se giochi a poker cash game stai attento a non commettere questi tre errori						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-live/poker-estero/35643-contagi-in-calo-del-30-a-las-vegas-a-metà-gennaio-il-the-venetian-è-ancora-il-primo-a-ripartire-col-poker-live.html">
							<img src='/images/articoli/casino/venetian-casino-las-vegas.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/poker-estero">
							Poker Estero						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-live/poker-estero/35643-contagi-in-calo-del-30-a-las-vegas-a-metà-gennaio-il-the-venetian-è-ancora-il-primo-a-ripartire-col-poker-live.html">
							Contagi in calo del 30% a Las Vegas. A metà gennaio il The Venetian è ancora il primo a ripartire col poker live						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable">
						<div class="category-module-timeline">
					
							<div class="timeline-image">							
					<img src='/images/articoli/wsop-italia-poker.jpg' />
				</div>
				
				<div class="title-uppercase">Newsweek Timeline</div>
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Dec 30</div>
    			<div class="timeline-date-hour">11:04</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35631-wsop-2020-damian-salas-è-in-quarantena,-l-heads-up-con-joseph-hebert-slitta-al-3-gennaio.html">
					WSOP 2020: Damian Salas è in quarantena, l'heads up con Joseph Hebert slitta al 3 gennaio				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Dec 29</div>
    			<div class="timeline-date-hour">11:24</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35628-joseph-hebert-vince-il-torneo-domestic-delle-wsop-il-3-gennaio-sfiderà-damian-salas-per-il-braccialetto-di-campione-del-mondo-assoluto.html">
					Joseph Hebert vince il torneo "domestic" delle Wsop. Il 3 gennaio sfiderà Damian Salas per il braccialetto di campione del mondo assoluto				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Dec 17</div>
    			<div class="timeline-date-hour">10:09</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35603-main-event-wsop-perchè-il-cinese-peiyuan-sun-ha-disertato-il-final-table-di-rozvadov-covid-o-politica.html">
					Main Event WSOP: perchè il cinese Peiyuan Sun ha disertato il final table di Rozvadov? Covid o politica?				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Dec 16</div>
    			<div class="timeline-date-hour">10:28</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35600-main-event-wsop-damian-salas-vince-il-final-table-del-torneo-international-a-rozvadov-e-si-candida-come-campione-del-mondo.html">
					Main Event WSOP: Damian Salas vince il final table del torneo International a Rozvadov e si candida come campione del mondo				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Dec 14</div>
    			<div class="timeline-date-hour">11:42</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wsop">
					WSOP				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/84-wsop/35596-main-event-wsop-2020-delusione-o-affermazione-13,2-milioni-in-palio-sono-un-record-per-l-online-ma-il-paragone-col-live-è-impietoso.html">
					Main Event WSOP 2020: delusione o affermazione? 13,2 milioni in palio sono un record per l'Online ma il paragone col live è impietoso				</a>
				</div>
			</div>
			<div class="clear"></div>	
				</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							<img src='/images/articoli/gioco_online_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-online">
							Poker Online						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							Poker online - A settembre tornei in lieve crescita, down per il cash game						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
		</div>
				
		<div class="clear"></div>
		
		<div class="footer">
			<div class="footer-top col-sm-12 col-xs-12 no-padding">
									<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 active parent"><a href="/poker-live.html" >Poker Live</a></li><li class="item-25 parent"><a href="/poker-online.html" >Poker Online</a></li><li class="item-76 parent"><a href="/piw-editoriali.html" >Editoriali</a></li><li class="item-56 parent"><a href="/strategie.html" >Strategie</a></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>

							</div>
			<div class="clear"></div>
		
			<div class="footer-medium col-sm-4 col-xs-12">
								<div class="logo-footer">
					<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
				</div>
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Social channel</h3>
				<p>Sono un PiWello e me ne vanto.</p>
											<div class="moduletable_footer">
						<div>
	<ul class="social">
				<li>
			<a href="https://www.facebook.com/pokeritaliawebpiw" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://twitter.com/piwelli" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://plus.google.com/114582398996721909814" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://www.linkedin.com/groups/3962496" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-linkedin-square" aria-hidden="true"></i>
			</a>
		</li>
								<li>
			<a href="https://www.youtube.com/user/PokerItaliaWeb" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-youtube-square" aria-hidden="true"></i>
			</a>
		</li>
			</ul>
</div>
		</div>
	
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Additional information</h3>
											<div class="moduletable">
						<ul class="menu ">
<li class="item-297"><a href="/privacy-e-cookie.html" >Privacy e Cookie</a></li><li class="item-298"><a href="/gioco-responsabile.html" >Gioco responsabile</a></li><li class="item-98"><a href="/chi-siamo.html" >Chi Siamo</a></li><li class="item-299"><a href="/redazione.html" >Redazione</a></li><li class="item-327"><a href="/contattaci.html" >Contattaci</a></li><li class="item-333"><a href="/cerca.html" >Cerca</a></li><div class="clear"></div></ul>
		</div>
	
							</div>
			<div class="clear"></div>
		
			<div class="footer-bottom col-sm-12 col-xs-12">
				<div class="footer-left">
				Copyright <strong>POKERITALIAWEB</strong> - 2007/2021 - P.IVA e C.F. 04450280757
				</div>
			</div>
			<div class="clear"></div>
		</div>
		</div>
	</div>
		<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/privacy-e-cookie.html">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1531410-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
