	
<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta charset="utf-8" />
	<base href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/86-wpt/36047-wpt-heads-up-poker-championship%2C-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco%2C-%C3%A8-ivey-il-re-dei-testa-a-testa%2C-guarda-il-video-della-finale.html" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Stefano &quot;il profeta&quot; Scorrano" />
	<meta property="og:image" content="http://www.pokeritaliaweb.org/images/Ivey-Antonius_WPT_HU.png" />
	<meta property="og:title" content="WPT Heads Up Poker Championship, finalissima tra Patrick Antonius-Phil Ivey. 3-0 secco, è Ivey il re dei testa a testa, guarda il VIDEO della finale" />
	<meta property="og:description" content="Il ritorno del re potremmo intitolarlo. A lungo assente dalle scene, anche per vari problemi legali, Phil Ivey torna al WPT Heads Up Poker Championship, strapazza Patrick Antonius in una finale spettacolare, vince 400K e si conferma uno dei migliori giocatori di sempre." />
	<meta name="description" content="Il ritorno del re potremmo intitolarlo. A lungo assente dalle scene, anche per vari problemi legali, Phil Ivey torna al WPT Heads Up Poker Championship, strapazza Patrick Antonius in una finale spettacolare, vince 400K e si conferma uno dei migliori giocatori di sempre." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>WPT Heads Up Poker Championship, finalissima tra Patrick Antonius-Phil Ivey. 3-0 secco, è Ivey il re dei testa a testa, guarda il VIDEO della finale</title>
	<link href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/86-wpt/36047-wpt-heads-up-poker-championship%2C-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco%2C-%C3%A8-ivey-il-re-dei-testa-a-testa%2C-guarda-il-video-della-finale.amp.html" rel="amphtml" />
	<link href="/templates/piw2017/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.pokeritaliaweb.org/poker-live/tornei-poker/86-wpt/36047-wpt-heads-up-poker-championship,-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco,-è-ivey-il-re-dei-testa-a-testa,-guarda-il-video-della-finale.html" rel="canonical" />
	<link href="http://www.pokeritaliaweb.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="http://www.pokeritaliaweb.org//templates/piw2017/css/template.css?ts=1624442850" rel="stylesheet" />
	<link href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:900" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Orbitron" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b408521984c1923b978756a45a10a289","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/templates/piw2017/js/jui/bootstrap.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-more.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/modal.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/jquery-2.2.4.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="http://www.pokeritaliaweb.org//templates/piw2017/js/template.js?ts=1624442850"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>

	<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Start of Zopim Live Chat Script-->
		<script type="text/javascript">
		if (Math.min(window.screen.availHeight,window.screen.availWidth) > 480) {
		window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
		d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
		_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
		$.src='//cdn.zopim.com/?3iBARw2yrrmQCvrbO0z2oVZNYBdo3Lg9';z.t=+new Date;$.
		type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
		}
		</script>
		<!--End of Zopim Live Chat Script-->
<link href="/media/system/css/modal.css?1624442850" rel="stylesheet" />
</head>
<body class="site com_content view-article no-layout no-task itemid-26">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Body -->
	<div class="container no-padding">
		<div class="delimiter">
		<div class="disclaimer hidden-xs">
			<div class="disclaimer-left">
				<p>Informati sulle probabilità di vincita e sul regolamento di gioco sul sito</p>
				<p><a target='_new' href='https://www.agenziadoganemonopoli.gov.it' rel='nofollow'>https://www.agenziadoganemonopoli.gov.it</a></p>
				
			</div>
			<div class="disclaimer-right">
				<img src="http://www.pokeritaliaweb.org//templates/piw2017/images/disclaimer.png" />
			</div>
			<div class="clear"></div>
		</div>
		
				<div class="logo">
			<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
		</div>
				
				<nav class="navbar navbar-default">	
			<div class="container-fluid no-padding">
				<div class="navbar-header">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				</div>
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 active dropdown parent"><a href="/poker-live.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Live</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-77"><a href="/poker-live/poker-italia.html" >Poker Italia</a></li><li class="item-78"><a href="/poker-live/poker-estero.html" >Poker Estero</a></li><li class="item-26 current active"><a href="/poker-live/tornei-poker.html" >Tornei Poker</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-live/poker-italia/35851-chiuso-per-sette-giorni-un-circolo-di-poker-live-a-genova-non-rispettate-le-norme-anticovid-19.html'><img src='http://www.pokeritaliaweb.org/images/articoli/partypoker_live_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35851-chiuso-per-sette-giorni-un-circolo-di-poker-live-a-genova-non-rispettate-le-norme-anticovid-19.html'>Chiuso per sette giorni un circolo di Poker Live a Genova. Non rispettate le norme anticovid-19</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35786-ancora-partite-illegali-di-poker-live-senza-mascherine-e-senza-distanziamento-a-bari.html'><img src='http://www.pokeritaliaweb.org/images/articoli/citta/poker-immagine-800x600.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35786-ancora-partite-illegali-di-poker-live-senza-mascherine-e-senza-distanziamento-a-bari.html'>Ancora partite illegali di poker live senza mascherine e senza distanziamento a Bari</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35785-nessuna-cittadinanza-italiana-se-sei-un-giocatore-di-poker-l-incredibile-storia-di-un-player-albanese-a-trento.html'><img src='http://www.pokeritaliaweb.org/images/articoli/citta/coppia-assi-800x600.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35785-nessuna-cittadinanza-italiana-se-sei-un-giocatore-di-poker-l-incredibile-storia-di-un-player-albanese-a-trento.html'>Nessuna cittadinanza italiana se sei un giocatore di poker. L'incredibile storia di un player albanese a Trento</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35755-poker-live-a-carpi-circolo-chiuso-per-5-giorni-sanzionati-22-giocatori.html'><img src='http://www.pokeritaliaweb.org/images/articoli/wpt_2017_mano_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35755-poker-live-a-carpi-circolo-chiuso-per-5-giorni-sanzionati-22-giocatori.html'>Poker Live: a Carpi circolo chiuso per 5 giorni. Sanzionati 22 giocatori</a></p></div></div></div></div></li><li class="item-25 dropdown parent"><a href="/poker-online.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Online</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-314"><a href="/poker-online/poker-high-stakes.html" >Poker High Stakes</a></li><li class="item-315"><a href="/poker-online/poker-mtt-report.html" >Poker Mtt Report</a></li><li class="item-316"><a href="/poker-online/poker-online-news.html" >Poker Online News</a></li><li class="item-317"><a href="/poker-online/grinder-report.html" >Grinder Report</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/36050-poker-after-dark-stagione-12,-episodio-10-trevor-pope-distrutto-da-jake-daniels-ma-il-migliore-della-puntata-è-bryan-ercolano.html'><img src='http://www.pokeritaliaweb.org/images/Jake_Daniels_action.png' /></a><br /><p><a href='/poker-online/poker-high-stakes/36050-poker-after-dark-stagione-12,-episodio-10-trevor-pope-distrutto-da-jake-daniels-ma-il-migliore-della-puntata-è-bryan-ercolano.html'>Poker After Dark Stagione 12, Episodio 10: Trevor Pope distrutto da Jake Daniels ma il migliore della puntata è Bryan Ercolano</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/36037-il-live-at-the-bike-si-tinge-di-rosa-guarda-i-video-del-ladies-night-e-un-bel-pot-tra-francisco-e-maria-ho.html'><img src='http://www.pokeritaliaweb.org/images/articoli/maria-ho.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/36037-il-live-at-the-bike-si-tinge-di-rosa-guarda-i-video-del-ladies-night-e-un-bel-pot-tra-francisco-e-maria-ho.html'>Il Live at the Bike si tinge di rosa. Guarda i VIDEO del Ladies Night e un bel pot tra Francisco e Maria Ho</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/36032-poker-after-dark-stagione-12,-episodio-9-dan-shak-parte-fortissimo-con-un-pot-da-$50k-bryan-ercolano-protagonista-della-puntata.html'><img src='http://www.pokeritaliaweb.org/images/articoli/dan_shak.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/36032-poker-after-dark-stagione-12,-episodio-9-dan-shak-parte-fortissimo-con-un-pot-da-$50k-bryan-ercolano-protagonista-della-puntata.html'>Poker After Dark Stagione 12, Episodio 9: Dan Shak parte fortissimo con un pot da $50K. Bryan Ercolano protagonista della puntata</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/36015-altro-ko-di-bill-perkins-landon-tice-vince-anche-la-5°-sessione-ma-rimane-con-soli-83k-di-vantaggio.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/cappello/p/bill-perkins-.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/36015-altro-ko-di-bill-perkins-landon-tice-vince-anche-la-5°-sessione-ma-rimane-con-soli-83k-di-vantaggio.html'>Altro ko di Bill Perkins. Landon Tice vince anche la 5° sessione ma rimane con "soli" 83K di vantaggio</a></p></div></div></div></div></li><li class="item-76 dropdown parent"><a href="/piw-editoriali.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Editoriali</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-318"><a href="/piw-editoriali/poker-e-risate.html" >Poker e Risate</a></li><li class="item-319"><a href="/piw-editoriali.html" >Editoriali</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'><img src='http://www.pokeritaliaweb.org/images/articoli/liquidita_condivisa_800.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'>Poker e Risate:  la disquisizione del liquame condiviso</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/pinocchio-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'>Poker e Risate: quali sono le bugie più utilizzate dai giocatori di poker?</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/dansofia-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'>Poker e Risate: preparativi per le Wsope e fidanzamento ufficiale di Dan Bilzerian</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/monopoly-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'>Poker e Risate: quando il fisco vuole più soldi di quelli che hai vinto facendo runner up!</a></p></div></div></div></div></li><li class="item-56 dropdown parent"><a href="/strategie.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategie</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-302"><a href="/strategie/poker-cash-game.html" >Poker Cash Game</a></li><li class="item-301"><a href="/strategie/poker-sit-go.html" >Poker Sit'n'Go</a></li><li class="item-303"><a href="/strategie/regole-del-poker.html" >Regole del Poker</a></li><li class="item-304"><a href="/strategie/heads-up.html" >Heads Up</a></li><li class="item-305"><a href="/strategie/poker-mindset.html" >Poker Mindset</a></li><li class="item-306"><a href="/strategie/poker-draw-games.html" >Poker Draw Games</a></li><li class="item-307"><a href="/strategie/poker-mtt.html" >Poker MTT</a></li><li class="item-310"><a href="/strategie/poker-omaha-games.html" >Poker Omaha Games</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/Poker-High-Stakes-800x600.jpeg' /></a><br /><p><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'>Poker e Strategia, per vincere giocando a poker studia bene i tuoi avversari al tavolo da gioco</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'><img src='http://www.pokeritaliaweb.org/images/articoli/cappello/torelli-mckeehen.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'>Poker Cash game: Alec Torelli ci spiega un hero fold contro Joe McKeehen</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fun/fold-foldare-poker-texasholdem.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'>Quali sono i tre principali errori da evitare nel poker cash game?</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/poker-online-mtt-grinding.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'>Tre errori da non commettere mentre giochi a poker cash game</a></p></div></div></div></div></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>
												<div class="moduletable">
						<div class="hidden-sm search">
	<form action="/poker-live/tornei-poker.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca sul sito..." /> <input type="image" alt="Vai" class="search-button" src="/templates/piw2017/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="293" />
	</form>
</div>
		</div>
	
									</div>
			</div>
		</nav>
				<div class="clear"></div>
		
				
				<div class="clear"></div>
		
									
		<div class="left col-sm-mod-9 col-sm-9 col-xs-12">
			<div id="system-message-container">
	</div>

						<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		

				
	
					
		
	
	
	<div class="pull-none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image"
	class="caption" title="WPT Heads Up Poker Championship"	src="http://www.pokeritaliaweb.org/images/Ivey-Antonius_WPT_HU.png" alt="WPT Heads Up Poker Championship" /> 
	<meta itemprop="url" content="http://www.pokeritaliaweb.org/images/Ivey-Antonius_WPT_HU.png">
    <meta itemprop="width" content="736">
	<meta itemprop="height" content="411">	
	</div>
		
			<h2 itemprop="headline">
			WPT Heads Up Poker Championship, finalissima tra Patrick Antonius-Phil Ivey. 3-0 secco, è Ivey il re dei testa a testa, guarda il VIDEO della finale		</h2>
		
		
	<div class="left-article col-sm-9 no-left-padding">
		
	<div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage"></div>
		
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.pokeritaliaweb.org/"images/logo.png">
		<meta itemprop="width" content="720">
		<meta itemprop="height" content="160">
		</div>
		<meta itemprop="name" content="Pokeritaliaweb">
		
	</div>
																		<div class='article-body' itemprop="articleBody">
			<span class="small">Pubblicato il <span datetime="2021-06-23 09:50:29" itemprop="datePublished">23/06/2021</span> da <a href="/component/contact/contact/5.html?Itemid=101">Stefano "Il Profeta" Scorrano</a></span>
			<meta itemprop="dateModified" content="2021-06-23 09:50:29">
			
				
			<strong><p>Il ritorno del re potremmo intitolarlo. A lungo assente dalle scene, anche per vari problemi legali, Phil Ivey torna al WPT Heads Up Poker Championship, strapazza Patrick Antonius in una finale spettacolare, vince 400K e si conferma uno dei migliori giocatori di sempre.</p>
</strong>
						<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/86-wpt/36047-wpt-heads-up-poker-championship,-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco,-è-ivey-il-re-dei-testa-a-testa,-guarda-il-video-della-finale.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-live%2Ftornei-poker%2F86-wpt%2F36047-wpt-heads-up-poker-championship%2C-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco%2C-%C3%A8-ivey-il-re-dei-testa-a-testa%2C-guarda-il-video-della-finale.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="WPT Heads Up Poker Championship, finalissima tra Patrick Antonius-Phil Ivey. 3-0 secco, &egrave; Ivey il re dei testa a testa, guarda il VIDEO della finale" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-live/tornei-poker/86-wpt/36047-wpt-heads-up-poker-championship,-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco,-è-ivey-il-re-dei-testa-a-testa,-guarda-il-video-della-finale.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div> 
<p> </p>
<p><strong>Phil Ivey vince il World Poker Tour Heads-Up Championship</strong> da $25.000 di buy-in battendo, anzi dominando, <strong>Patrick Antonius in finale.</strong> Ivey ha strapazzato lo scandinavo con un netto 3-0 alla finalissima, incassando altri 400.000 dollari e soprattutto alimentando la sua fama di mito del poker, probabilmente il giocatore più forte di sempre, ed è lo stesso Antonius a dichiarare nei suoi confronti grande ammirazione: "Te lo sei meritato, per me sei il migliore a questo gioco e continui a dimostrarlo sempre a tutta la poker community".</p>
<p>Ivey è arrivato alla finale dopo aver superato <strong>Manig Loeser,</strong> pro della scuola tedesca, e poi ha fatto fuori anche <strong>Stephen Chidwick e Anthony Zinno,</strong> quindi un percorso non proprio semplice, poi la semifinale con <strong>Christopher Kruk</strong> e la finalissima vinta contro Antonius che sulla carta ha avuto un percorso un pò più semplice con l'inizio contro Gakuto Oshir (GACKT, artista giapponese) che lo ha impesierito fino alla bella, ma poi ha dovuto impegnarsi maggiormente contro Doug Polk, Stefan Burakov e Sam Greenwood.</p>
<p>Non vi stiamo a raccontare la finale tra Ivey e Antonius visto che ve la potete godere tutta, completa (3 manche) con commento e carte scoperte al<strong> video qui sotto,</strong> che volete di più? E uno spettacolo del genere è da vedere con i propri occhi:</p>
<p>
<!-- Start of YouTube Plugin v1.1 ( http://heinelt.info ) -->
<object width="100%" height="400">
<param 
	name="movie" 
	value="https://www.youtube.com/v/daR3q3KKQ0o">
</param>
<embed 
	src="https://www.youtube.com/v/daR3q3KKQ0o" 
	type="application/x-shockwave-flash" 
	width="100%" 
	height="400">
</embed>
</object>
<!-- End of YouTube Plugin v1.1 ( http://heinelt.info ) --></p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-live/tornei-poker/86-wpt/36047-wpt-heads-up-poker-championship,-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco,-è-ivey-il-re-dei-testa-a-testa,-guarda-il-video-della-finale.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-live%2Ftornei-poker%2F86-wpt%2F36047-wpt-heads-up-poker-championship%2C-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco%2C-%C3%A8-ivey-il-re-dei-testa-a-testa%2C-guarda-il-video-della-finale.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="WPT Heads Up Poker Championship, finalissima tra Patrick Antonius-Phil Ivey. 3-0 secco, &egrave; Ivey il re dei testa a testa, guarda il VIDEO della finale" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-live/tornei-poker/86-wpt/36047-wpt-heads-up-poker-championship,-finalissima-tra-patrick-antonius-phil-ivey-3-0-secco,-è-ivey-il-re-dei-testa-a-testa,-guarda-il-video-della-finale.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>		</div>		
		
	</div>
	<div class="right-article col-sm-3 no-right-padding">
			
					
			
		
					<h3>Storie correlate</h3>
				
											
						
													
				
			
											
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/daniel_negreanu.jpg' alt='Daniel Negreanu contro Phil Hellmuth' />
					</div>
										<h2><a href="/poker-online/poker-high-stakes/35792-daniel-negreanu-contro-phil-hellmuth,-su-alcuni-bookmakers-americani-escono-le-quote-dnegs-favorito-1-40,-poker-brat-si-gioca-2-70,-e-ci-sarebbero-anche-phil-ivey-e-tom-dwan-in-lista.html">
						Daniel Negreanu contro Phil Hellmuth, su alcuni bookmakers americani escono le quote. DNegs favorito @1.40, Poker Brat si gioca @2.70, e ci sarebbero anche Phil Ivey e Tom Dwan in lista!					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/phil_ivey_wsop_800.jpg' alt='Phil Ivey' />
					</div>
										<h2><a href="/poker-online/poker-high-stakes/35751-high-stakes-poker-stagione-8-nella-9°-puntata-tornano-phil-ivey-e-phil-hellmuth.html">
						High Stakes Poker Stagione 8: nella 9° puntata tornano Phil Ivey e Phil Hellmuth					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/wpt_chips.png' alt='World Poker Tour e Poker King organizzano il Wpt Spring Festival online' />
					</div>
										<h2><a href="/poker-online/poker-online-news/35704-world-poker-tour-e-poker-king-organizzano-il-wpt-spring-festival-online-in-asia-ci-sono-anche-phil-ivey,-tom-dwan-e-l-ex-nba-allen-iverson.html">
						World Poker Tour e Poker King organizzano il Wpt Spring Festival online in Asia. Ci sono anche Phil Ivey, Tom Dwan e l'ex NBA Allen Iverson					</a></h2>
				</div>
																				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
														<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
			<div class='title-uppercase'>
		Parliamo anche di:
	</div>
		<div class="padding-laterale-15">
					 	<ul class="tags inline">
																	<li class="tag-306 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/phil-ivey.html" class="label label-info">
						Phil Ivey					</a>
				</li>
																				<li class="tag-1064 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/patrick-antonius.html" class="label label-info">
						Patrick Antonius					</a>
				</li>
						</ul>
		</div>
		<div class='title-uppercase'>
		Notizie correlate
	</div>
						
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
								
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/phil_ivey_800_live.jpg' alt='Phil Ivey ' />
				</div>
								<h2><a href="/poker-online/poker-online-news/35571-phil-ivey-contro-allen-iverson,-tra-poker,-basket-e-tante-sfide-strane-e-divertenti-nel-video-double-or-nothing.html">
					Phil Ivey contro Allen Iverson, tra poker, basket e tante sfide strane e divertenti nel VIDEO Double Or Nothing				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/giocatori/i/ivey-phil-wsope.jpg' alt='Highstakes Poker 8° stagione' />
				</div>
								<h2><a href="/poker-online/poker-high-stakes/35517-highstakes-poker-il-16-dicembre-arriva-l-8°-stagione-ma-phil-ivey-spoilera-già-la-nona.html">
					Highstakes Poker: il 16 dicembre arriva l'8° stagione ma Phil Ivey &quot;spoilera&quot; già la nona				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_sammartino_high_roller_2017.jpg' alt='Dario Sammartino' />
				</div>
								<h2><a href="/poker-live/tornei-poker/85-wsope/34821-wsop-europe-2019-main-event-day-2-dario-sammartino.html">
					WSOP Europe 2019 - Main Event, conquista il Day 2 anche Dario Sammartino. In totale nove gli azzurri promossi				</a></h2>
			</div>
			</div>
															
		
			
		
								
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/siamak_tooran_wsope2019win_800.jpg' alt='Siamak Tooran, vincitore dello Short Deck High Roller ' />
				</div>
								<h2><a href="/poker-live/tornei-poker/85-wsope/34810-wsop-europe-2019-short-deck-siamak-tooran-phil-ivey-vola-platinum-high-roller-out-dario-sammartino.html">
					WSOP Europe 2019 - Lo Short Deck va a Siamak Tooran. Phil Ivey vola nel Platinum High Roller, out Dario Sammartino				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/phil_ivey_800_live.jpg' alt='Phil Ivey' />
				</div>
								<h2><a href="/poker-live/poker-estero/34079-phil-ivey-precipita-12esimo-posto-dei-giocatori-poker-vincenti-sempre.html">
					Phil Ivey precipita al 12esimo posto dei giocatori di poker più vincenti di sempre				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/phil_ivey_800_live.jpg' alt='Phil Ivey' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/33892-casino-borgata-scatta-operazione-caccia-patrimonio-phil-ivey.html">
					Casinò Borgata, scatta l’operazione “Caccia al patrimonio di Phil Ivey”				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/phil-ivey-triton.jpg' alt='Phil Ivey' />
				</div>
								<h2><a href="/poker-live/poker-estero/33683-triton-jeju,-phil-ivey-trappola-perde-un-piatto-consistente.html">
					Triton Jeju, Phil Ivey cade nella trappola e perde un piatto consistente				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/phil_ivey_wsop_800.jpg' alt='Phil Ivey' />
				</div>
								<h2><a href="/poker-live/poker-estero/33424-borgata-attacco-phil-ivey-possiede-100-milioni-dollari.html">
					Il Borgata ancora all’attacco di Phil Ivey: “Possiede 100 milioni di dollari”				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
									<div class="clear"></div>
	
															<div class="thumbs-miscinfo">
			<div class="contact-thumbs">
				<div class="profile-thumbs">
				<i class="fa fa-4x fa-user" aria-hidden="true"></i>
				</div>
			</div>
			<div class="contact-miscinfo">
				<div>
				<div class="contact-name">
					<a href='index.php?option=com_contact&view=contact&id=5'>Stefano "Il Profeta" Scorrano</a>
				</div>
				<div>
					<i class='fa fa-google-plus' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					<a target="_new" href="https://plus.google.com/u/0/102191232052580377246?rel=author" target="_blank">Visita il mio profilo</a>
				</div>
				<div>
					<i class='fa fa-envelope-o' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					profeta@pokeritaliaweb.org				</div>
				<div class="contact-misc">
									</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
					
					
</div>

					</div>
		
		
				<div class="right col-sm-mod-3 col-sm-3 right-padding">
					<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/piw-editoriali/35960-poker-ancora-protagonista-del-film-the-card-counter,-prodotto-da-martin-scorsese-con-le-wsop-a-fare-da-cornice-guarda-il-video-del-trailer.html">
							<img src='/images/articoli/wsop2018_new_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/editoriali">
							Editoriali						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/piw-editoriali/35960-poker-ancora-protagonista-del-film-the-card-counter,-prodotto-da-martin-scorsese-con-le-wsop-a-fare-da-cornice-guarda-il-video-del-trailer.html">
							Poker ancora protagonista nel film The Card Counter, prodotto da Martin Scorsese con le WSOP a fare da cornice. Guarda il VIDEO del trailer						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_betitalia">
						<div class="category-module-tabbed"><div data-module="_betitalia" class="tabbed-0 col-sm-4 mod-articles-category-group active">Pronostici sul Calciomercato</div><div data-module="_betitalia" class="tabbed-1 col-sm-4 mod-articles-category-group hidden-xs">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</div><div data-module="_betitalia" class="tabbed-2 col-sm-4 mod-articles-category-group hidden-xs">Pronostici Tennis ATP/WTA</div><div class="clear"></div><ul class="ul-_betitalia ul-0 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/calciomercato/29626-quote-22-06-2021.html"><img src="https://www.betitaliaweb.it/images/licensed/calcio/Calciomercato/Sergio_Ramos.png" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/29626-quote-22-06-2021.html">Pronostici sul Calciomercato</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/29626-quote-22-06-2021.html">Scommesse Calciomercato: quota @4 per Sergio Ramos al Milan ma il PSG rimane la meta favorita. Occhio allo United @7.50</a></div></li></ul><ul class="ul-_betitalia ul-1 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/29527-quote-antepost-27-05-2021.html"><img src="https://www.betitaliaweb.it/images/licensed/calcio/serie-a/Juventus-Allegri_800x600.jpg" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/29527-quote-antepost-27-05-2021.html">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/29527-quote-antepost-27-05-2021.html">Scommesse Serie A: l'addio di Antonio Conte cambia anche le quote scudetto 2021-22. Nella Juve torna Allegri, bianconeri favoriti @2, l'Inter sale @2.75</a></div></li></ul><ul class="ul-_betitalia ul-2 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/29518-atp-250-emilia-romagna-2021.html"><img src="https://www.betitaliaweb.it/images/licensed/tennis/Lorenzo_Sonego.png" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/29518-atp-250-emilia-romagna-2021.html">Pronostici Tennis ATP/WTA</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/29518-atp-250-emilia-romagna-2021.html">Scommesse Tennis: ATP 250 Emilia Romagna, a Parma è Lorenzo Sonego il favorito per la vittoria finale, lo insidiano Musetti e Cecchinato</a></div></li></ul></div>		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							<img src='/images/articoli/casino/grinder-online-800x600.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/strategie-poker/scuola-poker">
							Scuola poker						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							Scuola Poker, se giochi a poker cash game stai attento a non commettere questi tre errori						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-live/poker-estero/36016-poker-scam-79-mesi-di-carcere-per-dennis-blieden-partypoker-congela-la-vincita-da-160k-a-david-afework.html">
							<img src='/images/articoli/Scam_allert.png' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/poker-estero">
							Poker Estero						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-live/poker-estero/36016-poker-scam-79-mesi-di-carcere-per-dennis-blieden-partypoker-congela-la-vincita-da-160k-a-david-afework.html">
							Poker scam: 79 mesi di carcere per Dennis Blieden. Partypoker congela la vincita da 160K a David Afework						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable">
						<div class="category-module-timeline">
					
							<div class="timeline-image">							
					<img src='/images/articoli/patrik_antonius_800.jpg' />
				</div>
				
				<div class="title-uppercase">Newsweek Timeline</div>
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Jun 21</div>
    			<div class="timeline-date-hour">10:34</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wpt">
					WPT				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/86-wpt/36041-wpt-heads-up-poker-championship,-i-risultati-dei-primi-scontri-e-gli-accoppiamenti-per-i-quarti-di-finale,-spettacolo-garantito.html">
					WPT Heads Up Poker Championship, i risultati dei primi scontri e gli accoppiamenti per i quarti di finale, spettacolo garantito 				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">Jun 16</div>
    			<div class="timeline-date-hour">11:17</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wpt">
					WPT				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/86-wpt/36031-wtp,-dal-18-al-22-giugno-lo-spettacolo-del-heads-up-championship-vediamo-i-testa-a-testa-più-interessanti-al-primo-turno-si-inizia-con-doug-polk-tom-dwan.html">
					WTP, dal 18 al 22 giugno lo spettacolo del Heads Up Championship. Vediamo i testa a testa più interessanti al primo turno. Si inizia con Doug Polk-Tom Dwan				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">May 20</div>
    			<div class="timeline-date-hour">09:22</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wpt">
					WPT				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/86-wpt/35962-world-poker-tour-questa-volta-tocca-al-gran-finale-del-wpt-seminole-hard-rock-poker-showdown-brek-schutten-vince-$1,261,095.html">
					World Poker Tour: questa volta tocca al gran finale del WPT Seminole Hard Rock Poker Showdown. Brek Schutten vince $1,261,095				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">May 19</div>
    			<div class="timeline-date-hour">09:50</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wpt">
					WPT				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/86-wpt/35959-wpt-l-a-poker-classic,-vittoria-per-balakrishna-patur-che-incassa-una-prima-moneta-da-$1,015,000.html">
					WPT L.A. Poker Classic, vittoria per Balakrishna Patur che incassa una prima moneta da $1,015,000				</a>
				</div>
			</div>
			<div class="clear"></div>	
							
						
			<div class="timeline-date">
												
				    			<div class="timeline-date-date">May 18</div>
    			<div class="timeline-date-hour">09:54</div>
			</div>
			<div class="timeline-separator">
				<img src='/templates/piw2017/images/timeline-background-blue.png' />
			</div>
			<div class="timeline-title-category">
				<div class="timeline-category">
				<a href="/tornei-live/wpt">
					WPT				</a>
				</div>
				<div class="timeline-title">
				<a href="/poker-live/tornei-poker/86-wpt/35956-wpt-borgata-winter-poker-open-dopo-più-di-un-anno-si-gioca-il-final-table,-vittoria-per-veerab-zakarian-con-prima-moneta-da-$674,840.html">
					WPT Borgata Winter Poker Open: dopo più di un anno si gioca il Final Table, vittoria per Veerab Zakarian con prima moneta da $674,840				</a>
				</div>
			</div>
			<div class="clear"></div>	
				</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							<img src='/images/articoli/gioco_online_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-online">
							Poker Online						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							Poker online - A settembre tornei in lieve crescita, down per il cash game						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
		</div>
				
		<div class="clear"></div>
		
		<div class="footer">
			<div class="footer-top col-sm-12 col-xs-12 no-padding">
									<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 active parent"><a href="/poker-live.html" >Poker Live</a></li><li class="item-25 parent"><a href="/poker-online.html" >Poker Online</a></li><li class="item-76 parent"><a href="/piw-editoriali.html" >Editoriali</a></li><li class="item-56 parent"><a href="/strategie.html" >Strategie</a></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>

							</div>
			<div class="clear"></div>
		
			<div class="footer-medium col-sm-4 col-xs-12">
								<div class="logo-footer">
					<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
				</div>
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Social channel</h3>
				<p>Sono un PiWello e me ne vanto.</p>
											<div class="moduletable_footer">
						<div>
	<ul class="social">
				<li>
			<a href="https://www.facebook.com/pokeritaliawebpiw" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://twitter.com/piwelli" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://plus.google.com/114582398996721909814" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://www.linkedin.com/groups/3962496" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-linkedin-square" aria-hidden="true"></i>
			</a>
		</li>
								<li>
			<a href="https://www.youtube.com/user/PokerItaliaWeb" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-youtube-square" aria-hidden="true"></i>
			</a>
		</li>
			</ul>
</div>
		</div>
	
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Additional information</h3>
											<div class="moduletable">
						<ul class="menu ">
<li class="item-297"><a href="/privacy-e-cookie.html" >Privacy e Cookie</a></li><li class="item-298"><a href="/gioco-responsabile.html" >Gioco responsabile</a></li><li class="item-98"><a href="/chi-siamo.html" >Chi Siamo</a></li><li class="item-299"><a href="/redazione.html" >Redazione</a></li><li class="item-327"><a href="/contattaci.html" >Contattaci</a></li><li class="item-333"><a href="/cerca.html" >Cerca</a></li><div class="clear"></div></ul>
		</div>
	
							</div>
			<div class="clear"></div>
		
			<div class="footer-bottom col-sm-12 col-xs-12">
				<div class="footer-left">
				Copyright <strong>POKERITALIAWEB</strong> - 2007/2021 - P.IVA e C.F. 04450280757
				</div>
			</div>
			<div class="clear"></div>
		</div>
		</div>
	</div>
		<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/privacy-e-cookie.html">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1531410-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
