	
<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta charset="utf-8" />
	<base href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Tiberio &quot;Boss&quot; Redaelli" />
	<meta property="og:image" content="http://www.pokeritaliaweb.org/images/articoli/stefano_stracquadaino_800.jpg" />
	<meta property="og:title" content="Report MTT - uUghos_ si prende il Big Daily! Successi anche per Stefano Tortellinho9 Stracquadaino e _team_senza_team_" />
	<meta property="og:description" content="Secondo e ultimo resoconto sui tornei online del mercoledì sera con i risultati delle altre poker room." />
	<meta name="description" content="Secondo e ultimo resoconto sui tornei online del mercoledì sera con i risultati delle altre poker room.
" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Report MTT - uUghos_ si prende il Big Daily! Successi anche per Stefano Tortellinho9 Stracquadaino e _team_senza_team_</title>
	<link href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.amp.html" rel="amphtml" />
	<link href="/templates/piw2017/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.pokeritaliaweb.org/poker-online/poker-mtt-report/35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html" rel="canonical" />
	<link href="http://www.pokeritaliaweb.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="http://www.pokeritaliaweb.org//templates/piw2017/css/template.css?ts=1597311244" rel="stylesheet" />
	<link href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:900" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Orbitron" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3f0b35185291354581373c2dcb3b0bd0","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/templates/piw2017/js/jui/bootstrap.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-more.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/modal.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/jquery-2.2.4.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="http://www.pokeritaliaweb.org//templates/piw2017/js/template.js?ts=1597311244"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>

	<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Start of Zopim Live Chat Script-->
		<script type="text/javascript">
		if (Math.min(window.screen.availHeight,window.screen.availWidth) > 480) {
		window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
		d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
		_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
		$.src='//cdn.zopim.com/?3iBARw2yrrmQCvrbO0z2oVZNYBdo3Lg9';z.t=+new Date;$.
		type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
		}
		</script>
		<!--End of Zopim Live Chat Script-->
<link href="/media/system/css/modal.css?1597311244" rel="stylesheet" />
</head>
<body class="site com_content view-article no-layout no-task itemid-315">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Body -->
	<div class="container no-padding">
		<div class="delimiter">
		<div class="disclaimer hidden-xs">
			<div class="disclaimer-left">
				<p>Informati sulle probabilità di vincita e sul regolamento di gioco sul sito</p>
				<p><a target='_new' href='https://www.agenziadoganemonopoli.gov.it' rel='nofollow'>https://www.agenziadoganemonopoli.gov.it</a></p>
				
			</div>
			<div class="disclaimer-right">
				<img src="http://www.pokeritaliaweb.org//templates/piw2017/images/disclaimer.png" />
			</div>
			<div class="clear"></div>
		</div>
		
				<div class="logo">
			<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
		</div>
				
				<nav class="navbar navbar-default">	
			<div class="container-fluid no-padding">
				<div class="navbar-header">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				</div>
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 dropdown parent"><a href="/poker-live.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Live</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-77"><a href="/poker-live/poker-italia.html" >Poker Italia</a></li><li class="item-78"><a href="/poker-live/poker-estero.html" >Poker Estero</a></li><li class="item-26"><a href="/poker-live/tornei-poker.html" >Tornei Poker</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti.html'><img src='http://www.pokeritaliaweb.org/images/articoli/matteo_mutti_wsop_circuit_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti.html'>Il mondo del poker perde un campione e un gran bravo ragazzo, addio a Matteo Mutti</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35123-intervista-fabio-backdoorak-peluso-primo-evento-123-scoop-giorno-davvero-magico-tra-laurea-e-vittoria.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fabio_backdoorak_peluso_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35123-intervista-fabio-backdoorak-peluso-primo-evento-123-scoop-giorno-davvero-magico-tra-laurea-e-vittoria.html'>Intervista a Fabio backdoorAK Peluso, primo nell'Evento #123 dello SCOOP: "E' stato un giorno davvero magico tra laurea e vittoria"</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/34844-diego-testa-piw-per-latte-siamo-apposto-adesso-testa-poker-festival-live-resta-sempre-mia-priorita.html'><img src='http://www.pokeritaliaweb.org/images/articoli/diego_testa_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/34844-diego-testa-piw-per-latte-siamo-apposto-adesso-testa-poker-festival-live-resta-sempre-mia-priorita.html'>Diego Testa a PIW: "Per il latte siamo apposto. Adesso testa al Poker Festival, il live resta sempre la mia priorità!"</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/34761-claudio-deseriis-sogno-portare-tana-delle-tigri-las-vegas-prossima-tappa-si-giochera-tra-febbraio-aprile.html'><img src='http://www.pokeritaliaweb.org/images/claudio_deseriis_tiberio_redaelli_tana2019.jpg' /></a><br /><p><a href='/poker-live/poker-italia/34761-claudio-deseriis-sogno-portare-tana-delle-tigri-las-vegas-prossima-tappa-si-giochera-tra-febbraio-aprile.html'>Claudio De Seriis: "Sogno di portare il Tana delle Tigri a Las Vegas. La prossima tappa si giocherà tra febbraio e aprile..."</a></p></div></div></div></div></li><li class="item-25 active dropdown parent"><a href="/poker-online.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Online</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-314"><a href="/poker-online/poker-high-stakes.html" >Poker High Stakes</a></li><li class="item-315 current active"><a href="/poker-online/poker-mtt-report.html" >Poker Mtt Report</a></li><li class="item-316"><a href="/poker-online/poker-online-news.html" >Poker Online News</a></li><li class="item-317"><a href="/poker-online/grinder-report.html" >Grinder Report</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/34055-poker-cash-game-online-chi-sono-giocatori-perdenti-in-tre-perso-67milioni-dollari.html'><img src='http://www.pokeritaliaweb.org/images/articoli/grafico-discesa.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/34055-poker-cash-game-online-chi-sono-giocatori-perdenti-in-tre-perso-67milioni-dollari.html'>Poker Cash Game Online, ecco chi sono i giocatori che hanno perso di più. In tre sotto di 67milioni di dollari</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/33562-spettacolo-jeju-triton-short-deck-call-epico-contro-andrew-robl-evento-millions-short-deck.html'><img src='http://www.pokeritaliaweb.org/images/andrew-robl-triton.png' /></a><br /><p><a href='/poker-online/poker-high-stakes/33562-spettacolo-jeju-triton-short-deck-call-epico-contro-andrew-robl-evento-millions-short-deck.html'>Spettacolo a Jeju al Triton Short Deck: call epico contro Andrew Robl nell’evento HKD$1 Millions Short Deck (VIDEO)</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/33388-triton-high-roller-cash-game-jeju-4-way-all-in-pre-flop.html'><img src='http://www.pokeritaliaweb.org/images/rui-cao-triton-cash.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/33388-triton-high-roller-cash-game-jeju-4-way-all-in-pre-flop.html'>Triton High Roller Cash Game - Spettacolo a Jeju con un 4-way all-in pre flop con piatto da oltre 800mila dollari</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/33379-triton-high-roller-cash-game-tom-dwan-sotto-quasi-2-milioni-paul-phua-sopra-il-milione.html'><img src='http://www.pokeritaliaweb.org/images/articoli/tom-dwan-poker-after-dark.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/33379-triton-high-roller-cash-game-tom-dwan-sotto-quasi-2-milioni-paul-phua-sopra-il-milione.html'>Triton High Roller Cash Game: Tom Dwan sotto di quasi 2 milioni, Paul Phua sopra il milione</a></p></div></div></div></div></li><li class="item-76 dropdown parent"><a href="/piw-editoriali.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Editoriali</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-318"><a href="/piw-editoriali/poker-e-risate.html" >Poker e Risate</a></li><li class="item-319"><a href="/piw-editoriali.html" >Editoriali</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'><img src='http://www.pokeritaliaweb.org/images/articoli/liquidita_condivisa_800.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'>Poker e Risate:  la disquisizione del liquame condiviso</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/pinocchio-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'>Poker e Risate: quali sono le bugie più utilizzate dai giocatori di poker?</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/dansofia-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'>Poker e Risate: preparativi per le Wsope e fidanzamento ufficiale di Dan Bilzerian</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/monopoly-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'>Poker e Risate: quando il fisco vuole più soldi di quelli che hai vinto facendo runner up!</a></p></div></div></div></div></li><li class="item-56 dropdown parent"><a href="/strategie.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategie</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-302"><a href="/strategie/poker-cash-game.html" >Poker Cash Game</a></li><li class="item-301"><a href="/strategie/poker-sit-go.html" >Poker Sit'n'Go</a></li><li class="item-303"><a href="/strategie/regole-del-poker.html" >Regole del Poker</a></li><li class="item-304"><a href="/strategie/heads-up.html" >Heads Up</a></li><li class="item-305"><a href="/strategie/poker-mindset.html" >Poker Mindset</a></li><li class="item-306"><a href="/strategie/poker-draw-games.html" >Poker Draw Games</a></li><li class="item-307"><a href="/strategie/poker-mtt.html" >Poker MTT</a></li><li class="item-310"><a href="/strategie/poker-omaha-games.html" >Poker Omaha Games</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/Poker-High-Stakes-800x600.jpeg' /></a><br /><p><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'>Poker e Strategia, per vincere giocando a poker studia bene i tuoi avversari al tavolo da gioco</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'><img src='http://www.pokeritaliaweb.org/images/articoli/cappello/torelli-mckeehen.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'>Poker Cash game: Alec Torelli ci spiega un hero fold contro Joe McKeehen</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fun/fold-foldare-poker-texasholdem.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'>Quali sono i tre principali errori da evitare nel poker cash game?</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/poker-online-mtt-grinding.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'>Tre errori da non commettere mentre giochi a poker cash game</a></p></div></div></div></div></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>
												<div class="moduletable">
						<div class="hidden-sm search">
	<form action="/poker-online/poker-mtt-report.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca sul sito..." /> <input type="image" alt="Vai" class="search-button" src="/templates/piw2017/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="293" />
	</form>
</div>
		</div>
	
									</div>
			</div>
		</nav>
				<div class="clear"></div>
		
				
				<div class="clear"></div>
		
									
		<div class="left col-sm-mod-9 col-sm-9 col-xs-12">
			<div id="system-message-container">
	</div>

						<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		

				
	
					
		
	
	
	<div class="pull-none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image"
	class="caption" title="Stefano 'Tortellinho9' Stracquadaino"	src="http://www.pokeritaliaweb.org/images/articoli/stefano_stracquadaino_800.jpg" alt="Stefano 'Tortellinho9' Stracquadaino" /> 
	<meta itemprop="url" content="http://www.pokeritaliaweb.org/images/articoli/stefano_stracquadaino_800.jpg">
    <meta itemprop="width" content="750">
	<meta itemprop="height" content="500">	
	</div>
		
			<h2 itemprop="headline">
			Report MTT - uUghos_ si prende il Big Daily! Successi anche per Stefano Tortellinho9 Stracquadaino e _team_senza_team_		</h2>
		
		
	<div class="left-article col-sm-9 no-left-padding">
		
	<div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage"></div>
		
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.pokeritaliaweb.org/"images/logo.png">
		<meta itemprop="width" content="720">
		<meta itemprop="height" content="160">
		</div>
		<meta itemprop="name" content="Pokeritaliaweb">
		
	</div>
																		<div class='article-body' itemprop="articleBody">
			<span class="small">Pubblicato il <span datetime="2020-08-13 08:28:39" itemprop="datePublished">13/08/2020</span> da <a href="/component/contact/contact/3.html?Itemid=101">Tiberio "Boss" Redaelli</a></span>
			<meta itemprop="dateModified" content="2020-08-13 08:37:23">
			
				
			<strong><p>Secondo e ultimo resoconto sui tornei online del mercoledì sera con i risultati delle altre poker room.</p>
</strong>
						<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2Fpoker-mtt-report%2F35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Report MTT - uUghos_ si prende il Big Daily! Successi anche per Stefano Tortellinho9 Stracquadaino e _team_senza_team_" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div> 
<p> </p>
<p>Partiamo dal Big Daily (109 euro di buy in e 8.000 euro in prize pool garantito), targato 888poker, dove l'ha spuntata lo scatenato <strong>'uUghos_'</strong>, primo per 2.271 euro, sul runner up 'PRT.Lobster' (€1.544). Sul podio è salito pure 'ORAVEDRAI' (€1.055) mentre si sono fermati proprio sul più bello i regular 'picciurro14' (€744) e 'streetwolf.9' (€551).<br /><br />E passiamo al SUMMER Mercoledì Deep (223 entries con 20 euro di buy in), del network iPoker, che ha invece registrato l'acuto di <strong>Stefano 'Tortellinho9' Stracquadaino</strong>. Il player di Bologna, che vive a Casalecchio di Reno, si è sbarazzato al Final Table dei rivali 'SGHEB4' (€520), 'GreatSoul' (€373), 'PupinoDePupinis' (€285), 'educad0nk' (€216), 'LOTAMMA79' (€165), 'buenosdias' (€122), 'babykiller90 (€98) e 'titanopazzo' (€78) e ha incassato gli 844 euro del bottino.<br /><br />Chiudiamo con il solito Money Light (4.000 euro di montepremi), di Betaland (MicroGame), che stavolta è stato contrassegnato dallo sprint vincente piazzato da <strong>'_team_senza_team_'</strong> (€914) su 'assoasso25' (€653), '__The_Only__' (€470), 'RageQSpotted' (€340), 'italianpokerninja' (€243), 'Nelsoni2809' (€186), 'pinuccia89' (€144), 'mds61' (€112) e 'Papua89' (€89).<br /><br />Per tutte le altre notizie sul poker online o live restate "sintonizzati" con la nostra home o entrate nel canale Telegram <a href="https://t.me/notiziepoker">Notizie Poker</a>.</p>
<figure><img title="I risultati delle altre poker room" src="/images/articoli/poker_online_postazione.jpg" alt="I risultati delle altre poker room" />
<figcaption>I risultati delle altre poker room</figcaption>
</figure>
<p><br />Questi i numeri dei 3 tornei online:<br /><br /><strong>The Big Daily [€8.000 GTD]</strong><br /><strong>Buy-in: €109</strong><br /><strong>Entries: 56</strong><br /><strong>Montepremi Totale: €8.000</strong><br /><span style="text-decoration: underline;"><strong>Final Table Pay Out</strong></span><br /><br />uUghos_ - €2.271<br />PRT.Lobster - €1.544<br />ORAVEDRAI - €1.055<br />picciurro14 - €744<br />streetwolf.9 - €551<br />38461419282 - €424<br />Nanojhon16 - €319<br />D3n1sK4PP21 - €264<br />simoncina22 - €207<br /><br /><strong>SUMMER Mercoledì Deep [€3.000 GTD]</strong><br /><strong>Buy-in: €20</strong><br /><strong>Entries: 223</strong><br /><strong>Montepremi Totale: €3.925</strong><br /><span style="text-decoration: underline;"><strong>Final Table Pay Out</strong></span><br /><br />Stefano 'Tortellinho9' Stracquadaino - €844<br />SGHEB4 - €520<br />GreatSoul - €373<br />PupinoDePupinis - €285<br />educad0nk - €216    <br />LOTAMMA79 - €165<br />buenosdias - €122<br />babykiller90 - €98<br />titanopazzo - €78<br /><br /><strong>Money Light [€4.000 GTD]</strong><br /><strong>Buy-in: €25</strong><br /><strong>Entries: 130</strong><br /><strong>Montepremi Totale: €4.000</strong><br /><span style="text-decoration: underline;"><strong>Final Table Pay Out</strong></span><br /><br />_team_senza_team_ - €914<br />assoasso25 - €653<br />__The_Only__ - €470<br />RageQSpotted - €340<br />italianpokerninja - €243<br />Nelsoni2809 - €186<br />pinuccia89 - €144<br />mds61 - €112<br />Papua89 - €89</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2Fpoker-mtt-report%2F35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Report MTT - uUghos_ si prende il Big Daily! Successi anche per Stefano Tortellinho9 Stracquadaino e _team_senza_team_" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35358-report-mtt-uughos-prende-big-daily-successi-stefano-tortellinho9-stracquadaino-teamsenzateam.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>		</div>		
		
	</div>
	<div class="right-article col-sm-3 no-right-padding">
			
					
			
		
					<h3>Storie correlate</h3>
				
											
						
							<div class="article-related"><div class="images-related"><a target="_blank" href="https://t.me/notiziepoker"><img src="/images/bimages/BANNER_POKER_300X250-02.jpg" alt="Telegram 2" /></a></div><h2><a target="_blank" href="https://t.me/notiziepoker"><p>Tutte le notizie e le informazioni sul mondo del poker live ed online</p></a></h2></div>						
				
			
											
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/salvatore_theboss19902_bonanno_800.jpg' alt='Salvatore 'theboss19902' Bonanno' />
					</div>
										<h2><a href="/poker-online/poker-mtt-report/35357-poker-online-mtt-night-on-stars-salvatore-bonanno-malgrozzi-nikol-babic-vincono-micromillions.html">
						Poker online - Night on Stars a Salvatore Bonanno, malgrozzi e Nikol Babic vincono nelle MicroMillions					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/roberto_rorobrother_roberti_800.jpg' alt='Roberto 'RORObrother' Roberti, 3° senza accordo nel NoS' />
					</div>
										<h2><a href="/poker-online/poker-mtt-report/35356-poker-online-stivisaurus-tony481-splittano-nos-terzo-roberto-roberti-deal-rsecret7-elbano599-psyboy2-micromillions-daily-main.html">
						Poker online - Stivisaurus e tony481 splittano il NoS, terzo Roberto Roberti. Deal tra r_secret_7, elbano599 e psyboy2 nel MicroMillions Daily Main					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/fabrizio_privitera_stadio.jpg' alt='Fabrizio 'fabry_wct' Privitera' />
					</div>
										<h2><a href="/poker-online/poker-mtt-report/35355-report-mtt-summer-sunday-kidney22-fabrizio-privitera-prende-money-light-deal-big-daily-special.html">
						Report MTT - Summer Sunday a Kidney22, Fabrizio Privitera si prende il Money Light. Deal nel Big daily Special!					</a></h2>
				</div>
																				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
											
			
															
						
						
				
			
											
			
											
			
															
						
						
				
			
											
			
														<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
			<div class='title-uppercase'>
		Parliamo anche di:
	</div>
		<div class="padding-laterale-15">
					 	<ul class="tags inline">
																	<li class="tag-116 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/telegram.html" class="label label-info">
						telegram					</a>
				</li>
																				<li class="tag-408 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/report.html" class="label label-info">
						Report					</a>
				</li>
																				<li class="tag-577 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/mtt.html" class="label label-info">
						MTT					</a>
				</li>
																				<li class="tag-1347 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/the-big-daily.html" class="label label-info">
						The Big daily					</a>
				</li>
																				<li class="tag-2075 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/notizie-poker.html" class="label label-info">
						Notizie Poker					</a>
				</li>
																				<li class="tag-2260 tag-list5" itemprop="keywords">
					<a href="/component/tags/tag/money-light.html" class="label label-info">
						Money Light					</a>
				</li>
																				<li class="tag-2265 tag-list6" itemprop="keywords">
					<a href="/component/tags/tag/tornei-online.html" class="label label-info">
						tornei online					</a>
				</li>
																				<li class="tag-2271 tag-list7" itemprop="keywords">
					<a href="/component/tags/tag/summer-mercoledì-deep.html" class="label label-info">
						SUMMER Mercoledì Deep					</a>
				</li>
						</ul>
		</div>
		<div class='title-uppercase'>
		Notizie correlate
	</div>
						
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
					<div class="col-sm-4"><div class="article-related-bottom"><div class="images-related-bottom"><a target="_blank" href="https://t.me/notiziepoker"><img src="/images/bimages/BANNER_POKER_300X250-02.jpg" alt="Telegram 2" /></a><h2><a target="_blank" href="https://t.me/notiziepoker"><p>Tutte le notizie e le informazioni sul mondo del poker live ed online</p></a></h2></div></div></div>			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/alessandro_giannelli_raffaele_tagliaferri_new800.jpg' alt='Alessandro 'aleppp' Giannelli (2° nel MicroMillions MAIN EVENT) con l'amico Raffaele Tagliaferri' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/35354-poker-online-valerex-brucia-ale-giannelli-micromillions-main-event-successi-roberto-roberti-domenico-gala-super-simone-pascucci.html">
					Poker online - valerex brucia Ale Giannelli e vince il MicroMillions MAIN EVENT. Successi anche per Roberto Roberti, Domenico Gala e Simone Pascucci				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/poker_online_postazione.jpg' alt='Gli altri domenicali del poker online italiano' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/35353-report-mtt-hoperso0-comanda-summer-sunday-successi-5cptfarrel5-ponziopilat0-yes1knewit.html">
					  Report MTT - HOPErso0 comanda nel Summer Sunday. Successi per 5Cpt.Farrel5, ponziopilat0 e Yes1KnewIT				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/raffaele_sorrentino_barcellona_800.jpg' alt='Raffaele 'raffibiza' Sorrentino' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/35352-poker-online-raffaele-sorrentino-ale-giannelli-provano-main-event-micromillions-super-simone-pascucci-sunday-high-roller.html">
					Poker online - Raffaele Sorrentino e Ale Giannelli ci provano nel Main Event delle MicroMillions. Super Simone Pascucci nel Sunday High Roller				</a></h2>
			</div>
			</div>
															
		
			
		
					<div class="col-sm-4"><div class="article-related-bottom"><div class="images-related-bottom"><a target="_blank" href="https://t.me/notiziepoker"><img src="/images/bimages/BANNER_POKER_300X250-01.jpg" alt="Telegram 1" /></a><h2><a target="_blank" href="https://t.me/notiziepoker"><p>Tutte le notizie e le informazioni sul mondo del poker live ed online</p></a></h2></div></div></div>			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/andrea_briganti_papuasiano_800.jpg' alt='Andrea 'Papuasiano' Briganti' />
				</div>
								<h2><a href="/poker-online/35351-poker-online-mtt-super-deal-nos-ilgreco7-vince-daily-main-pko-micromillions.html">
					Poker online MTT - Super deal nel NoS, ilGreco7 vince il Daily Main PKO delle MicroMillions				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/dario_minieri_wsop_800.jpg' alt='Dario Minieri' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/35350-poker-online-nos-jmelmot-altro-final-table-dario-minieri-1ciriaco-vamosaakk1313-vincono-micromillions.html">
					Poker online - NoS a jmelmot, altro Final Table per Dario Minieri! 1ciriaco e vamosAAkK1313 vincono Daily Main PKO e High Roller delle MicroMillions				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/poker_online_800.jpg' alt='I risultati delle altre poker room' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/35349-report-mtt-exploit21-big-daily-praisethesunday-prende-super-master-6-max.html">
					Report MTT - A EXPLOIT.2.1 il Big Daily, PraiSeTheSundaY si prende il Super Master 6 Max				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/nikol_babic_barabbic_800.jpg' alt='Nikol 'barabbic' Babic' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/35348-poker-online-nikol-babic-mette-tutti-ko-nos-giovedi-sera-successi-anche-ale-siena-sofsant.html">
					Poker online - Nikol Babic mette tutti KO nel NoS del giovedì sera. Successi anche per Ale Siena e sofsant				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
					<div class="col-sm-4">
			<div class='article-related-bottom'>
												<div class="images-related-bottom">
					<img src='/images/articoli/poker_online_postazione.jpg' alt='Successi per 'CILIEGIN0', 'Ir0nSid3' e 'suarez90' ' />
				</div>
								<h2><a href="/poker-online/poker-mtt-report/35347-report-mtt-online-ciliegin0-prende-big-daily-summer-deep-money-light-ir0nsid3-suarez90.html">
					Report MTT Online - CILIEGIN0 si prende il Big Daily, SUMMER Deep e Money Light a Ir0nSid3 e suarez90				</a></h2>
			</div>
			</div>
															
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
									<div class="clear"></div>
	
															<div class="thumbs-miscinfo">
			<div class="contact-thumbs">
				<div class="profile-thumbs">
				<i class="fa fa-4x fa-user" aria-hidden="true"></i>
				</div>
			</div>
			<div class="contact-miscinfo">
				<div>
				<div class="contact-name">
					<a href='index.php?option=com_contact&view=contact&id=3'>Tiberio "Boss" Redaelli</a>
				</div>
				<div>
					<i class='fa fa-google-plus' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					<a target="_new" href="https://plus.google.com/109004110192613919535?hl=it?rel=author" target="_blank">Visita il mio profilo</a>
				</div>
				<div>
					<i class='fa fa-envelope-o' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					reda@pokeritaliaweb.org				</div>
				<div class="contact-misc">
									</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
					
					
</div>

					</div>
		
		
				<div class="right col-sm-mod-3 col-sm-3 right-padding">
					<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/piw-editoriali/35108-poker-editoriale-quanto-tempo-durera-il-nuovo-boom-del-poker-online-in-italia.html">
							<img src='/images/federico-cirillo-postazione.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/editoriali">
							Editoriali						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/piw-editoriali/35108-poker-editoriale-quanto-tempo-durera-il-nuovo-boom-del-poker-online-in-italia.html">
							Poker Editoriale: quanto tempo durerà il nuovo boom del poker online in Italia?						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_betitalia">
						<div class="category-module-tabbed"><div data-module="_betitalia" class="tabbed-0 col-sm-4 mod-articles-category-group active">Pronostici sul Calciomercato</div><div data-module="_betitalia" class="tabbed-1 col-sm-4 mod-articles-category-group hidden-xs">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</div><div data-module="_betitalia" class="tabbed-2 col-sm-4 mod-articles-category-group hidden-xs">Pronostici Tennis ATP/WTA</div><div class="clear"></div><ul class="ul-_betitalia ul-0 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/calciomercato/28359-quote-juve-12-08-2020.html"><img src="https://www.betitaliaweb.it/images/licensed/calcio/serie-a/Juventus-Squadra_800x600.jpg" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/28359-quote-juve-12-08-2020.html">Pronostici sul Calciomercato</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/28359-quote-juve-12-08-2020.html">Scommesse Calciomercato: il mercato estivo della Juve. C'è Pirlo in panchina, da chi ripartire in campo? Cambiano le quote del calciomercato, Jorginho non è più un obiettivo primario. Piace Zapata</a></div></li></ul><ul class="ul-_betitalia ul-1 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/28345-quote-antepost-09-08-2020.html"><img src="https://www.betitaliaweb.it/images/calcioitaliano/andrea-pirlo-ritiro-juventus.jpg" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/28345-quote-antepost-09-08-2020.html">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/28345-quote-antepost-09-08-2020.html">Scommesse Serie A: la Juventus esonera Maurizio Sarri. Andrea Pirlo è il nuovo allenatore bianconero. Come cambiano le quote antepost per lo scudetto della stagione 2020-21 di campionato?</a></div></li></ul><ul class="ul-_betitalia ul-2 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/28322-wta-palermo-2020.html"><img src="https://www.betitaliaweb.it/images/licensed/tennis/Tennis-Camila-Giorgi_800x600.jpg" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/28322-wta-palermo-2020.html">Pronostici Tennis ATP/WTA</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/28322-wta-palermo-2020.html">Pronostici Tennis: si torna in campo col WTA Palermo 2020 e tornano le pick di Darius. Petra Martic favorita per la vittoria finale</a></div></li></ul></div>		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/strategie/135-scuola-poker/30540-poker-e-strategia-come-accorgersi-quando-sei-in-una-brutta-bad-run-o-giochi-male.html">
							<img src='/images/articoli/citta/grinder-poker-800x600.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/strategie-poker/scuola-poker">
							Scuola poker						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/strategie/135-scuola-poker/30540-poker-e-strategia-come-accorgersi-quando-sei-in-una-brutta-bad-run-o-giochi-male.html">
							Poker e Strategia: come accorgersi quando sei in una brutta bad run o giochi male?						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-live/poker-estero/34611-brasile-rio-de-janeiro-poker-mental-game.html">
							<img src='/images/articoli/wsop_millionaire_maker.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/poker-estero">
							Poker Estero						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-live/poker-estero/34611-brasile-rio-de-janeiro-poker-mental-game.html">
							Brasile, Rio de Janeiro: poker riconosciuto come Mental Game						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-online/35351-poker-online-mtt-super-deal-nos-ilgreco7-vince-daily-main-pko-micromillions.html">
							<img src='/images/articoli/andrea_briganti_papuasiano_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-online">
							Poker Online						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-online/35351-poker-online-mtt-super-deal-nos-ilgreco7-vince-daily-main-pko-micromillions.html">
							Poker online MTT - Super deal nel NoS, ilGreco7 vince il Daily Main PKO delle MicroMillions						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
		</div>
				
		<div class="clear"></div>
		
		<div class="footer">
			<div class="footer-top col-sm-12 col-xs-12 no-padding">
									<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 parent"><a href="/poker-live.html" >Poker Live</a></li><li class="item-25 active parent"><a href="/poker-online.html" >Poker Online</a></li><li class="item-76 parent"><a href="/piw-editoriali.html" >Editoriali</a></li><li class="item-56 parent"><a href="/strategie.html" >Strategie</a></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>

							</div>
			<div class="clear"></div>
		
			<div class="footer-medium col-sm-4 col-xs-12">
								<div class="logo-footer">
					<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
				</div>
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Social channel</h3>
				<p>Sono un PiWello e me ne vanto.</p>
											<div class="moduletable_footer">
						<div>
	<ul class="social">
				<li>
			<a href="https://www.facebook.com/pokeritaliawebpiw" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://twitter.com/piwelli" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://plus.google.com/114582398996721909814" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://www.linkedin.com/groups/3962496" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-linkedin-square" aria-hidden="true"></i>
			</a>
		</li>
								<li>
			<a href="https://www.youtube.com/user/PokerItaliaWeb" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-youtube-square" aria-hidden="true"></i>
			</a>
		</li>
			</ul>
</div>
		</div>
	
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Additional information</h3>
											<div class="moduletable">
						<ul class="menu ">
<li class="item-297"><a href="/privacy-e-cookie.html" >Privacy e Cookie</a></li><li class="item-298"><a href="/gioco-responsabile.html" >Gioco responsabile</a></li><li class="item-98"><a href="/chi-siamo.html" >Chi Siamo</a></li><li class="item-299"><a href="/redazione.html" >Redazione</a></li><li class="item-327"><a href="/contattaci.html" >Contattaci</a></li><li class="item-333"><a href="/cerca.html" >Cerca</a></li><div class="clear"></div></ul>
		</div>
	
							</div>
			<div class="clear"></div>
		
			<div class="footer-bottom col-sm-12 col-xs-12">
				<div class="footer-left">
				Copyright <strong>POKERITALIAWEB</strong> - 2007/2020 - P.IVA e C.F. 04450280757
				</div>
			</div>
			<div class="clear"></div>
		</div>
		</div>
	</div>
		<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/privacy-e-cookie.html">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1531410-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
