	
<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta charset="utf-8" />
	<base href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Stefano &quot;il profeta&quot; Scorrano" />
	<meta property="og:image" content="http://www.pokeritaliaweb.org/images/articoli/alessandro_cenciarini_new800.jpg" />
	<meta property="og:title" content="Report MTT PokerStars: i regulars dominano anche le MicroMillions. Vittorie per A.Cenciarini e Swidam. Fabio &quot;backdoorAK&quot; Peluso fa suo il Need For Speed" />
	<meta property="og:description" content="Un altra interessante serata di tornei di poker online su PokerStars. Anche nei vasti Field delle MicroMillions a buy-in basso, i regular stanno emergendo, come Alessandro ‘A.Cenciarini’ Cenciarini che vince il Classic-10 (dopo un deal con ddomenico), e tanti altri piazzamenti importanti. A tia765 il NoS mentre Fabio &quot;backdoorAK&quot; Peluso, approposito di reg, fa suo il  Need For Speed." />
	<meta name="description" content="Un altra interessante serata di tornei di poker online su PokerStars. Anche nei vasti Field delle MicroMillions a buy-in basso, i regular stanno emergendo, come Alessandro ‘A.Cenciarini’ Cenciarini che vince il Classic-10 (dopo un deal con ddomenico), e tanti altri piazzamenti importanti. A tia765 il NoS mentre Fabio &quot;backdoorAK&quot; Peluso, approposito di reg, fa suo il  Need For Speed." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Report MTT PokerStars: i regulars dominano anche le MicroMillions. Vittorie per A.Cenciarini e Swidam. Fabio &quot;backdoorAK&quot; Peluso fa suo il Need For Speed</title>
	<link href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.amp.html" rel="amphtml" />
	<link href="/templates/piw2017/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.pokeritaliaweb.org/poker-online/poker-mtt-report/35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html" rel="canonical" />
	<link href="http://www.pokeritaliaweb.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="http://www.pokeritaliaweb.org//templates/piw2017/css/template.css?ts=1613043489" rel="stylesheet" />
	<link href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:900" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Orbitron" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"582f02e96ea246e4f23634e17c2e34b8","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/templates/piw2017/js/jui/bootstrap.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-more.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/modal.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/jquery-2.2.4.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="http://www.pokeritaliaweb.org//templates/piw2017/js/template.js?ts=1613043489"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>

	<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Start of Zopim Live Chat Script-->
		<script type="text/javascript">
		if (Math.min(window.screen.availHeight,window.screen.availWidth) > 480) {
		window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
		d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
		_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
		$.src='//cdn.zopim.com/?3iBARw2yrrmQCvrbO0z2oVZNYBdo3Lg9';z.t=+new Date;$.
		type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
		}
		</script>
		<!--End of Zopim Live Chat Script-->
<link href="/media/system/css/modal.css?1613043489" rel="stylesheet" />
</head>
<body class="site com_content view-article no-layout no-task itemid-315">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Body -->
	<div class="container no-padding">
		<div class="delimiter">
		<div class="disclaimer hidden-xs">
			<div class="disclaimer-left">
				<p>Informati sulle probabilità di vincita e sul regolamento di gioco sul sito</p>
				<p><a target='_new' href='https://www.agenziadoganemonopoli.gov.it' rel='nofollow'>https://www.agenziadoganemonopoli.gov.it</a></p>
				
			</div>
			<div class="disclaimer-right">
				<img src="http://www.pokeritaliaweb.org//templates/piw2017/images/disclaimer.png" />
			</div>
			<div class="clear"></div>
		</div>
		
				<div class="logo">
			<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
		</div>
				
				<nav class="navbar navbar-default">	
			<div class="container-fluid no-padding">
				<div class="navbar-header">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				</div>
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 dropdown parent"><a href="/poker-live.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Live</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-77"><a href="/poker-live/poker-italia.html" >Poker Italia</a></li><li class="item-78"><a href="/poker-live/poker-estero.html" >Poker Estero</a></li><li class="item-26"><a href="/poker-live/tornei-poker.html" >Tornei Poker</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-live/poker-italia/35740-poker-live-tana-delle-tigri-a-marzo-a-nova-gorica-parla-de-seriis,-si-attendono-conferme-sull-unico-evento-live-italiano-al-momento-in-programma.html'><img src='http://www.pokeritaliaweb.org/images/articoli/claudio_deseriis_tiberio_redaelli_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35740-poker-live-tana-delle-tigri-a-marzo-a-nova-gorica-parla-de-seriis,-si-attendono-conferme-sull-unico-evento-live-italiano-al-momento-in-programma.html'>Poker Live: Tana delle Tigri a marzo a Nova Gorica? Parla De Seriis, si attendono conferme sull'unico evento live italiano al momento in programma</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35703-ancora-partite-di-poker-live-a-genova-nessuna-mascherina-e-distanze-non-rispettate-ci-sono-anche-5-recidivi.html'><img src='http://www.pokeritaliaweb.org/images/articoli/poker-all-in.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35703-ancora-partite-di-poker-live-a-genova-nessuna-mascherina-e-distanze-non-rispettate-ci-sono-anche-5-recidivi.html'>Ancora partite di poker live a Genova. Nessuna mascherina e distanze non rispettate. Ci sono anche 5 recidivi </a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35645-i-desideri-dei-pokeristi-per-il-2021-dalla-chimera-della-liquidità-condivisa-al-rilancio-del-poker-live-covid-permettendo.html'><img src='http://www.pokeritaliaweb.org/images/articoli/ept2018_chips_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35645-i-desideri-dei-pokeristi-per-il-2021-dalla-chimera-della-liquidità-condivisa-al-rilancio-del-poker-live-covid-permettendo.html'>I desideri dei pokeristi per il 2021. Dalla chimera della liquidità condivisa al rilancio del Poker Live (covid permettendo)</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35555-violazioni-delle-norme-anti-covid,-a-bari-19-persone-sanzionate-in-una-sala-da-gioco-con-poker-e-slot.html'><img src='http://www.pokeritaliaweb.org/images/articoli/chips_wsop2015.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35555-violazioni-delle-norme-anti-covid,-a-bari-19-persone-sanzionate-in-una-sala-da-gioco-con-poker-e-slot.html'>Violazioni delle norme anti-covid, a Bari 19 persone sanzionate in una sala da gioco con poker e slot</a></p></div></div></div></div></li><li class="item-25 active dropdown parent"><a href="/poker-online.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Online</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-314"><a href="/poker-online/poker-high-stakes.html" >Poker High Stakes</a></li><li class="item-315 current active"><a href="/poker-online/poker-mtt-report.html" >Poker Mtt Report</a></li><li class="item-316"><a href="/poker-online/poker-online-news.html" >Poker Online News</a></li><li class="item-317"><a href="/poker-online/grinder-report.html" >Grinder Report</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35744-high-stakes-feud-doug-polk-vince-più-di-3-milioni-di-dollari-con-le-side-bet-nuove-sfide-in-rampa-di-lancio-con-perkins-e-malinowski.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/cappello/p/doug_polk_wsop_2014.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35744-high-stakes-feud-doug-polk-vince-più-di-3-milioni-di-dollari-con-le-side-bet-nuove-sfide-in-rampa-di-lancio-con-perkins-e-malinowski.html'>High Stakes Feud: Doug Polk vince più di 3 milioni di dollari con le side-bet! Nuove sfide in rampa di lancio con Perkins e Malinowski</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35735-high-stakes-poker-stagione-8-nel-8°-puntata-rick-salomon-e-michael-schwimmer-lasciano-il-tavolo-pot-da-637k-di-sean-perry-su-jean-robert-bellande.html'><img src='http://www.pokeritaliaweb.org/images/articoli/cappello/high-stakes-poker-series.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35735-high-stakes-poker-stagione-8-nel-8°-puntata-rick-salomon-e-michael-schwimmer-lasciano-il-tavolo-pot-da-637k-di-sean-perry-su-jean-robert-bellande.html'>High Stakes Poker Stagione 8: nel 8° puntata Rick Salomon e Michael Schwimmer lasciano il tavolo. Pot da 637K di Sean Perry su Jean-Robert Bellande</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35728-high-stakes-poker-stagione-8-tom-dwan-contro-ji-e-bellande,-guarda-il-video-del-piatto-da-$985,000.html'><img src='http://www.pokeritaliaweb.org/images/articoli/tom-dwan-poker-after-dark.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35728-high-stakes-poker-stagione-8-tom-dwan-contro-ji-e-bellande,-guarda-il-video-del-piatto-da-$985,000.html'>High Stakes Poker Stagione 8: Tom Dwan contro Ji e Bellande, guarda il VIDEO del piatto da $985,000</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35727-high-stakes-feud-video-sessione-36,-la-sfida-è-finita,-daniel-negreanu-perde-1-2-milioni-di-dollari-in-25-mila-mani-contro-doug-polk.html'><img src='http://www.pokeritaliaweb.org/images/articoli/daniel_negreanu_wsop2019new_800.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35727-high-stakes-feud-video-sessione-36,-la-sfida-è-finita,-daniel-negreanu-perde-1-2-milioni-di-dollari-in-25-mila-mani-contro-doug-polk.html'>High Stakes Feud: VIDEO sessione #36, la sfida è finita, Daniel Negreanu perde 1.2 milioni di dollari in 25 mila mani contro Doug Polk</a></p></div></div></div></div></li><li class="item-76 dropdown parent"><a href="/piw-editoriali.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Editoriali</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-318"><a href="/piw-editoriali/poker-e-risate.html" >Poker e Risate</a></li><li class="item-319"><a href="/piw-editoriali.html" >Editoriali</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'><img src='http://www.pokeritaliaweb.org/images/articoli/liquidita_condivisa_800.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'>Poker e Risate:  la disquisizione del liquame condiviso</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/pinocchio-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'>Poker e Risate: quali sono le bugie più utilizzate dai giocatori di poker?</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/dansofia-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'>Poker e Risate: preparativi per le Wsope e fidanzamento ufficiale di Dan Bilzerian</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/monopoly-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'>Poker e Risate: quando il fisco vuole più soldi di quelli che hai vinto facendo runner up!</a></p></div></div></div></div></li><li class="item-56 dropdown parent"><a href="/strategie.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategie</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-302"><a href="/strategie/poker-cash-game.html" >Poker Cash Game</a></li><li class="item-301"><a href="/strategie/poker-sit-go.html" >Poker Sit'n'Go</a></li><li class="item-303"><a href="/strategie/regole-del-poker.html" >Regole del Poker</a></li><li class="item-304"><a href="/strategie/heads-up.html" >Heads Up</a></li><li class="item-305"><a href="/strategie/poker-mindset.html" >Poker Mindset</a></li><li class="item-306"><a href="/strategie/poker-draw-games.html" >Poker Draw Games</a></li><li class="item-307"><a href="/strategie/poker-mtt.html" >Poker MTT</a></li><li class="item-310"><a href="/strategie/poker-omaha-games.html" >Poker Omaha Games</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/Poker-High-Stakes-800x600.jpeg' /></a><br /><p><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'>Poker e Strategia, per vincere giocando a poker studia bene i tuoi avversari al tavolo da gioco</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'><img src='http://www.pokeritaliaweb.org/images/articoli/cappello/torelli-mckeehen.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'>Poker Cash game: Alec Torelli ci spiega un hero fold contro Joe McKeehen</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fun/fold-foldare-poker-texasholdem.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'>Quali sono i tre principali errori da evitare nel poker cash game?</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/poker-online-mtt-grinding.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'>Tre errori da non commettere mentre giochi a poker cash game</a></p></div></div></div></div></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>
												<div class="moduletable">
						<div class="hidden-sm search">
	<form action="/poker-online/poker-mtt-report.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca sul sito..." /> <input type="image" alt="Vai" class="search-button" src="/templates/piw2017/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="293" />
	</form>
</div>
		</div>
	
									</div>
			</div>
		</nav>
				<div class="clear"></div>
		
				
				<div class="clear"></div>
		
									
		<div class="left col-sm-mod-9 col-sm-9 col-xs-12">
			<div id="system-message-container">
	</div>

						<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		

				
	
					
		
	
	
	<div class="pull-none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image"
	class="caption" title="Report MTT PokerStars: 11-02-2021"	src="http://www.pokeritaliaweb.org/images/articoli/alessandro_cenciarini_new800.jpg" alt="Report MTT PokerStars: 11-02-2021" /> 
	<meta itemprop="url" content="http://www.pokeritaliaweb.org/images/articoli/alessandro_cenciarini_new800.jpg">
    <meta itemprop="width" content="800">
	<meta itemprop="height" content="470">	
	</div>
		
			<h2 itemprop="headline">
			Report MTT PokerStars: i regulars dominano anche le MicroMillions. Vittorie per A.Cenciarini e Swidam. Fabio &quot;backdoorAK&quot; Peluso fa suo il Need For Speed		</h2>
		
		
	<div class="left-article col-sm-9 no-left-padding">
		
	<div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage"></div>
		
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.pokeritaliaweb.org/"images/logo.png">
		<meta itemprop="width" content="720">
		<meta itemprop="height" content="160">
		</div>
		<meta itemprop="name" content="Pokeritaliaweb">
		
	</div>
																		<div class='article-body' itemprop="articleBody">
			<span class="small">Pubblicato il <span datetime="2021-02-11 10:50:34" itemprop="datePublished">11/02/2021</span> da <a href="/component/contact/contact/5.html?Itemid=101">Stefano "Il Profeta" Scorrano</a></span>
			<meta itemprop="dateModified" content="2021-02-11 10:50:34">
			
				
			<strong><p>Un altra interessante serata di tornei di poker online su PokerStars. Anche nei vasti Field delle MicroMillions a buy-in basso, i regular stanno emergendo, come Alessandro ‘A.Cenciarini’ Cenciarini che vince il Classic-10 (dopo un deal con ddomenico), e tanti altri piazzamenti importanti. A tia765 il NoS mentre Fabio "backdoorAK" Peluso, approposito di reg, fa suo il  Need For Speed.</p>
</strong>
						<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2Fpoker-mtt-report%2F35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Report MTT PokerStars: i regulars dominano anche le MicroMillions. Vittorie per A.Cenciarini e Swidam. Fabio &quot;backdoorAK&quot; Peluso fa suo il Need For Speed" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div> 
<p> </p>
<p>Riprendiamo da dove avevamo lasciato le <strong>MicroMillions</strong>, ovvero dal <strong>evento #80</strong> da 2.403 iscritti per un prizepool da €16.821. La vittoria va a <strong>Jgame92</strong> che incassa €1.544 tra prima moneta e taglie. In 4° posizione <strong>Riccardo “CrazyRich85” Basso</strong> <a href="/poker-online/poker-mtt-report/35741-report-mtt-pokerstars-a-mariascrivano-e-ricarica2000-le-vittorie-più-importanti-alle-micromillions-giuseppe-“peppruocc”-ruocco-scatenato-al-nos.html">di cui parlavamo anche ieri con la vittoria al Need For Speed (leggi qui)</a>. All'<strong>evento #81</strong> è il regular <a href="/component/search/?searchword=Swidam&amp;searchphrase=all&amp;Itemid=293"><strong>Swidam</strong></a> a mettere in fila un Field da 3.182 giocatori incassando quasi 2K di prima moneta.</p>
<p>Passiamo agli eventi di cartello, ad iniziare dal più ricco, il Classic-10, <strong>evento #82</strong> a cui partecipano 5.548 giocatori per un montepremi da €49.932. La vittoria va ad un altro regular conosciuto anche nell'ambiente live, <a href="/component/search/?searchword=A.Cenciarini&amp;searchphrase=all&amp;Itemid=293"><strong>Alessandro ‘A.Cenciarini’ Cenciarini</strong></a> che si merita i €5.358 di primo premio dopo un deal con <strong>denniselaura99</strong> e <a href="/component/search/?searchword=ddomenico&amp;searchphrase=all&amp;Itemid=293">Domenico ‘ddomenico’ Drammis.</a></p>
<p><strong>MicroMillions #82 Classic 10 €40.000</strong><br /><em>Buy-in: €10</em><br /><em>Entries: 5548</em><br /><em>Montepremi Totale: €49.932,00</em><br />1- A.Cenciarini<br />2- denniselaura99<br />3- ddomenico<br />4- sempreio<br />5- ANDIMA59<br />6- balenottera<br />7- Nicklavs<br />8- f.cavallo<br />9- MIMMA76479</p>
<p>All'<strong>evento #83</strong>, il MICRO Daily Main, abbiamo 1.684 partecipanti per un montepremi da €30.312 spartito tra 296 ITM e una prima moneta da 4.370 euro vinta da <strong>michelestano97</strong>, davanti ad un altro nome noto: <a href="/component/search/?searchword=gscordo&amp;searchphrase=all&amp;Itemid=293"><strong>Giuseppe ‘gscordo’ Scordo</strong></a>. Sul podio anche <strong>capoccia90</strong>, final table con 6° posto per <a href="/component/search/?searchword=whitediabolic&amp;searchphrase=all&amp;Itemid=293"><strong>Donato “whitediabolic” De Bonis</strong></a>.</p>
<p><strong>MicroMillions #83 MICRO Daily Main €30.000</strong><br /><em>Buy-in: €20</em><br /><em>Entries: 1648</em><br /><em>Montepremi Totale: €30.312,00</em><br />1- michelestano97<br />2- gscordo<br />3- capoccia90<br />4- Jaysmooth77<br />5- Royjunior11<br />6- whitediabolic<br />7- conte79179<br />8- Freogan<br />9- notorius1997</p>
<p>Il terzo torneo più importante nella notte MicroMillions è l'<strong>evento #84</strong>, lo HugeStack che richiama 2.814 giocatori per un Prize pool da €37.989. La vittoria va a <strong>fanti069</strong> e vale 4.183 euro totali. Il runner up è <strong>BossOfTexas</strong> al quale vanno circa 2.450 euro, completa il podio <strong>mini86643</strong> per 2.079 euro. Immancabile <a href="/component/search/?searchword=KiroiSenko&amp;searchphrase=all&amp;Itemid=293"><strong>KiroiSenko</strong></a> al 5° posto.</p>
<p><strong>MicroMillions #84 MICRO HugeStack €20.000</strong><br /><em>Buy-in: €15</em><br /><em>Entries: 2814</em><br /><em>Montepremi Totale: €37.989,00</em><br />1- fanti069<br />2- BossOfTexas<br />3- mini86643<br />4- MatCarolGret<br />5- KiroiSenko<br />6- teecnoo3<br />7- bajana1988<br />8- lamalasuerte66<br />9- Etersin</p>
<p>Vediamo velocemente anche gli altri tornei MicroMillions, come l'<strong>evento #85</strong> da 2.040 giocatori e vittoria di <strong>NealCaffrey97</strong>; l'<strong>evento #86,</strong> il DeepStack turbo da 2.139 iscritti e poco meno di 10K di prizepool con vittoria di <strong>bello9393</strong>. Infine l'<strong>evento #87</strong> da 1.350 iscritti e €12.150 in palio. Vittoria di <strong>Londra63</strong> che incassa €1.785. Anche qui fa capolino <strong>KiroiSenko</strong> con un altro 6° posto.</p>
<p>Passiamo alla programmazione normale con l'<strong>Afternoon on Stars</strong> che richiama 286 giocatori per un prizepool da €12.870. Vittoria nota anche in questo caso con <strong>RalphCifaretto</strong> <a href="/poker-online/poker-mtt-report/35717-mtt-report-2021-il-primo-mese-dell-anno-vede-loretop12-come-torneista-più-vincente-con-un-guadagno-di-€36-603.html">che ha chiuso gennaio come uno dei torneisti più vincenti in Italia (leggi qui).</a> Il runner up è <strong>draw_gato</strong> (complimenti per il nickname) e poi <strong>SOSimo007</strong>.</p>
<p>Passiamo al <strong>Night On Stars</strong> a 355 iscritti e un prize pool di €31.950 diviso in 55 quote ITM. La vittoria va a <strong>tia765</strong> per €5.137, la stessa cifra che incassa <strong>Pellicano981</strong> dopo il deal da cui rimane fuori <a href="/component/search/?searchword=MAGIpoker87&amp;searchphrase=all&amp;Itemid=293"><strong>Mario “MAGIpoker87” Magistro</strong></a>. In 4° posizione ritroviamo <a href="/component/search/?searchword=MrMarlboro94&amp;searchphrase=all&amp;Itemid=293"><strong>MrMarlboro94</strong></a>, già protagonista ieri. Un altro final table anche per <strong>Riccardo “CrazyRich85” Basso</strong> in un momento straordinario, in top-10 ritroviamo anche<strong> draw_gato.</strong></p>
<p><strong>Night on Stars €30.000</strong><br /><em>Buy-in: €100</em><br /><em>Entries: 355</em><br /><em>Montepremi Totale: €31.950,00</em><br />1- tia765<br />2- Pellicano981<br />3- MAGIpoker87<br />4- MrMarlboro94<br />5- M3ssiD10s<br />6- CrazyRich85<br />7- B-B-CIAO<br />8- AnsuFati02<br />9- nanocosmik10</p>
<p>Chiudiamo col <strong>Need For Speed</strong> che richiama 124 giocatori ai tavoli virtuali per €11.160 di prizepool e una prima moneta da €2.438 conquistata da <a href="/component/search/?searchword=backdoorAK&amp;searchphrase=all&amp;Itemid=293"><strong>Fabio "backdoorAK" Peluso</strong></a> che incassa €2.438 battendo <strong>framax56</strong> al quale vanno €1.808. Completa il podio <strong>VIPICCHIOailive</strong> per €1.341.</p>
<p><strong>Need For Speed €10.000</strong><br /><em>Buy-in: €100</em><br /><em>Entries: 124</em><br /><em>Montepremi Totale: €11.160,00</em><br />1- backdoorAK<br />2- framax56<br />3- VIPICCHIOailive<br />4- sentieri75<br />5- stammchinevuai<br />6- GABRY130991<br />7- vleroy83<br />8- fedechicc926<br />9- baruf24</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2Fpoker-mtt-report%2F35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Report MTT PokerStars: i regulars dominano anche le MicroMillions. Vittorie per A.Cenciarini e Swidam. Fabio &quot;backdoorAK&quot; Peluso fa suo il Need For Speed" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35745-report-mtt-pokerstars-i-regulars-dominano-anche-le-micromillions-vittorie-per-a-cenciarini-e-swidam-fabio-backdoorak-peluso-fa-suo-il-need-for-speed.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>		</div>		
		
	</div>
	<div class="right-article col-sm-3 no-right-padding">
			
					
			
		
					<h3>Storie correlate</h3>
				
											
						
													
				
			
											
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/poker_online_postazione3_800.jpg' alt='Simone Speranza' />
					</div>
										<h2><a href="/poker-online/poker-mtt-report/34874-poker-online-mtt-swidam-vince-night-on-stars-tavolo-finale-simone-speranza.html">
						Poker online MTT - Swidam vince il Night on Stars, tavolo finale per Simone Speranza					</a></h2>
				</div>
																								
						
						
				
			
											
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/fabio_backdoorak_peluso_800.jpg' alt='Fabio 'backdoorAK' Peluso' />
					</div>
										<h2><a href="/poker-live/poker-italia/35123-intervista-fabio-backdoorak-peluso-primo-evento-123-scoop-giorno-davvero-magico-tra-laurea-e-vittoria.html">
						Intervista a Fabio backdoorAK Peluso, primo nell'Evento #123 dello SCOOP: &quot;E' stato un giorno davvero magico tra laurea e vittoria&quot;					</a></h2>
				</div>
																								
						
						
				
			
															
						
						
				
			
															
						
						
				
			
														<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
			<div class='title-uppercase'>
		Parliamo anche di:
	</div>
		<div class="padding-laterale-15">
					 	<ul class="tags inline">
																	<li class="tag-2199 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/swidam.html" class="label label-info">
						Swidam					</a>
				</li>
																				<li class="tag-2237 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/fabio-peluso.html" class="label label-info">
						Fabio Peluso					</a>
				</li>
																				<li class="tag-2477 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/a-cenciarini.html" class="label label-info">
						A.Cenciarini					</a>
				</li>
																				<li class="tag-2478 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/fabio-backdoorak-peluso.html" class="label label-info">
						Fabio &quot;backdoorAK&quot; Peluso					</a>
				</li>
																				<li class="tag-2479 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/backdoorak.html" class="label label-info">
						backdoorAK					</a>
				</li>
						</ul>
		</div>
		<div class='title-uppercase'>
		Notizie correlate
	</div>
						
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
			
		
			
			
											
		
								
		
			
			
											
		
			
		
			
			
											
		
			
		
			
			
									<div class="clear"></div>
	
															<div class="thumbs-miscinfo">
			<div class="contact-thumbs">
				<div class="profile-thumbs">
				<i class="fa fa-4x fa-user" aria-hidden="true"></i>
				</div>
			</div>
			<div class="contact-miscinfo">
				<div>
				<div class="contact-name">
					<a href='index.php?option=com_contact&view=contact&id=5'>Stefano "Il Profeta" Scorrano</a>
				</div>
				<div>
					<i class='fa fa-google-plus' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					<a target="_new" href="https://plus.google.com/u/0/102191232052580377246?rel=author" target="_blank">Visita il mio profilo</a>
				</div>
				<div>
					<i class='fa fa-envelope-o' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					profeta@pokeritaliaweb.org				</div>
				<div class="contact-misc">
									</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
					
					
</div>

					</div>
		
		
				<div class="right col-sm-mod-3 col-sm-3 right-padding">
					<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/piw-editoriali/35733-smile,-il-documentario-su-thor-hansen,-il-padrino-del-poker-guarda-il-video-del-trailer.html">
							<img src='/images/articoli/giocatori/cappello/h/thor-hansen.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/editoriali">
							Editoriali						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/piw-editoriali/35733-smile,-il-documentario-su-thor-hansen,-il-padrino-del-poker-guarda-il-video-del-trailer.html">
							Smile, il documentario su Thor Hansen, il padrino del poker. Guarda il VIDEO del trailer						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_betitalia">
						<div class="category-module-tabbed"><div class="clear"></div></div>		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							<img src='/images/articoli/casino/grinder-online-800x600.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/strategie-poker/scuola-poker">
							Scuola poker						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							Scuola Poker, se giochi a poker cash game stai attento a non commettere questi tre errori						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-live/poker-estero/35722-poker-live-in-ripresa-negli-states-torna-l-azione-al-aria-casino-scott-stewart-vince-i-$177,817-del-jacksonville-winter-poker-open-main-event.html">
							<img src='/images/articoli/aria-resort-casino-las-vegas.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/poker-estero">
							Poker Estero						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-live/poker-estero/35722-poker-live-in-ripresa-negli-states-torna-l-azione-al-aria-casino-scott-stewart-vince-i-$177,817-del-jacksonville-winter-poker-open-main-event.html">
							Poker Live in ripresa negli States. Torna l'azione al Aria Casino. Scott Stewart vince i $177,817 del Jacksonville Winter Poker Open Main Event						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							<img src='/images/articoli/gioco_online_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-online">
							Poker Online						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							Poker online - A settembre tornei in lieve crescita, down per il cash game						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
		</div>
				
		<div class="clear"></div>
		
		<div class="footer">
			<div class="footer-top col-sm-12 col-xs-12 no-padding">
									<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 parent"><a href="/poker-live.html" >Poker Live</a></li><li class="item-25 active parent"><a href="/poker-online.html" >Poker Online</a></li><li class="item-76 parent"><a href="/piw-editoriali.html" >Editoriali</a></li><li class="item-56 parent"><a href="/strategie.html" >Strategie</a></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>

							</div>
			<div class="clear"></div>
		
			<div class="footer-medium col-sm-4 col-xs-12">
								<div class="logo-footer">
					<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
				</div>
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Social channel</h3>
				<p>Sono un PiWello e me ne vanto.</p>
											<div class="moduletable_footer">
						<div>
	<ul class="social">
				<li>
			<a href="https://www.facebook.com/pokeritaliawebpiw" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://twitter.com/piwelli" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://plus.google.com/114582398996721909814" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://www.linkedin.com/groups/3962496" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-linkedin-square" aria-hidden="true"></i>
			</a>
		</li>
								<li>
			<a href="https://www.youtube.com/user/PokerItaliaWeb" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-youtube-square" aria-hidden="true"></i>
			</a>
		</li>
			</ul>
</div>
		</div>
	
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Additional information</h3>
											<div class="moduletable">
						<ul class="menu ">
<li class="item-297"><a href="/privacy-e-cookie.html" >Privacy e Cookie</a></li><li class="item-298"><a href="/gioco-responsabile.html" >Gioco responsabile</a></li><li class="item-98"><a href="/chi-siamo.html" >Chi Siamo</a></li><li class="item-299"><a href="/redazione.html" >Redazione</a></li><li class="item-327"><a href="/contattaci.html" >Contattaci</a></li><li class="item-333"><a href="/cerca.html" >Cerca</a></li><div class="clear"></div></ul>
		</div>
	
							</div>
			<div class="clear"></div>
		
			<div class="footer-bottom col-sm-12 col-xs-12">
				<div class="footer-left">
				Copyright <strong>POKERITALIAWEB</strong> - 2007/2021 - P.IVA e C.F. 04450280757
				</div>
			</div>
			<div class="clear"></div>
		</div>
		</div>
	</div>
		<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/privacy-e-cookie.html">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1531410-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
