	
<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta charset="utf-8" />
	<base href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35967-report-mtt-pokerstars-bounty-builder%2C-tutti-i-risultati-del-weekend%2C-dal-successo-di-alessandro-%E2%80%9Calesiena17%E2%80%9D-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-%E2%80%98djackmpkr%E2%80%99-genovesi.html" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Stefano &quot;il profeta&quot; Scorrano" />
	<meta property="og:image" content="http://www.pokeritaliaweb.org/images/articoli/jackson-genovesi.png" />
	<meta property="og:title" content="Report MTT PokerStars: Bounty Builder, tutti i risultati del weekend, dal successo di Alessandro “alesiena17” Siena fino ai colpi domenicali di Gioan9 al Main Event e di Jackson ‘DJackMpkr’ Genovesi" />
	<meta property="og:description" content="E' stata la domenica del Main Event delle Bounty Builder Turbo Series, vinto da Gioan9, ma anche dell'High Roller in cui ha trionfato Jackson ‘DJackMpkr’ Genovesi, e come sempre al lunedì andiamo a vedere i risultati di tutti il fine settimana di tornei di poker online su Pokerstars." />
	<meta name="description" content="E' stata la domenica del Main Event delle Bounty Builder Turbo Series, vinto da Gioan9, ma anche dell'High Roller in cui ha trionfato Jackson ‘DJackMpkr’ Genovesi, e come sempre al lunedì andiamo a vedere i risultati di tutti il fine settimana di tornei di poker online su Pokerstars." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Report MTT PokerStars: Bounty Builder, tutti i risultati del weekend, dal successo di Alessandro “alesiena17” Siena fino ai colpi domenicali di Gioan9 al Main Event e di Jackson ‘DJackMpkr’ Genovesi</title>
	<link href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35967-report-mtt-pokerstars-bounty-builder%2C-tutti-i-risultati-del-weekend%2C-dal-successo-di-alessandro-%E2%80%9Calesiena17%E2%80%9D-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-%E2%80%98djackmpkr%E2%80%99-genovesi.amp.html" rel="amphtml" />
	<link href="/templates/piw2017/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="//www.pokeritaliaweb.org/poker-online/poker-mtt-report/35967-report-mtt-pokerstars-bounty-builder,-tutti-i-risultati-del-weekend,-dal-successo-di-alessandro-“alesiena17”-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-‘djackmpkr’-genovesi.html" rel="canonical" />
	<link href="http://www.pokeritaliaweb.org/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" />
	<link href="/media/system/css/modal.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="http://www.pokeritaliaweb.org//templates/piw2017/css/template.css?ts=1621852577" rel="stylesheet" />
	<link href="https://code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:900" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Orbitron" rel="stylesheet" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?f9cdc21f7a6df9771c4850cdaee2d55c" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c98f0a3fb44f70ccba74383dcb5c079a","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/templates/piw2017/js/jui/bootstrap.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/core.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/mootools-more.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/modal.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/jquery-2.2.4.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="http://www.pokeritaliaweb.org//templates/piw2017/js/template.js?ts=1621852577"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?f9cdc21f7a6df9771c4850cdaee2d55c"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>

	<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!--Start of Zopim Live Chat Script-->
		<script type="text/javascript">
		if (Math.min(window.screen.availHeight,window.screen.availWidth) > 480) {
		window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
		d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
		_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8');
		$.src='//cdn.zopim.com/?3iBARw2yrrmQCvrbO0z2oVZNYBdo3Lg9';z.t=+new Date;$.
		type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script');
		}
		</script>
		<!--End of Zopim Live Chat Script-->
<link href="/media/system/css/modal.css?1621852577" rel="stylesheet" />
</head>
<body class="site com_content view-article no-layout no-task itemid-315">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<!-- Body -->
	<div class="container no-padding">
		<div class="delimiter">
		<div class="disclaimer hidden-xs">
			<div class="disclaimer-left">
				<p>Informati sulle probabilità di vincita e sul regolamento di gioco sul sito</p>
				<p><a target='_new' href='https://www.agenziadoganemonopoli.gov.it' rel='nofollow'>https://www.agenziadoganemonopoli.gov.it</a></p>
				
			</div>
			<div class="disclaimer-right">
				<img src="http://www.pokeritaliaweb.org//templates/piw2017/images/disclaimer.png" />
			</div>
			<div class="clear"></div>
		</div>
		
				<div class="logo">
			<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
		</div>
				
				<nav class="navbar navbar-default">	
			<div class="container-fluid no-padding">
				<div class="navbar-header">
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				</div>
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
					<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 dropdown parent"><a href="/poker-live.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Live</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-77"><a href="/poker-live/poker-italia.html" >Poker Italia</a></li><li class="item-78"><a href="/poker-live/poker-estero.html" >Poker Estero</a></li><li class="item-26"><a href="/poker-live/tornei-poker.html" >Tornei Poker</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-live/poker-italia/35851-chiuso-per-sette-giorni-un-circolo-di-poker-live-a-genova-non-rispettate-le-norme-anticovid-19.html'><img src='http://www.pokeritaliaweb.org/images/articoli/partypoker_live_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35851-chiuso-per-sette-giorni-un-circolo-di-poker-live-a-genova-non-rispettate-le-norme-anticovid-19.html'>Chiuso per sette giorni un circolo di Poker Live a Genova. Non rispettate le norme anticovid-19</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35786-ancora-partite-illegali-di-poker-live-senza-mascherine-e-senza-distanziamento-a-bari.html'><img src='http://www.pokeritaliaweb.org/images/articoli/citta/poker-immagine-800x600.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35786-ancora-partite-illegali-di-poker-live-senza-mascherine-e-senza-distanziamento-a-bari.html'>Ancora partite illegali di poker live senza mascherine e senza distanziamento a Bari</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35785-nessuna-cittadinanza-italiana-se-sei-un-giocatore-di-poker-l-incredibile-storia-di-un-player-albanese-a-trento.html'><img src='http://www.pokeritaliaweb.org/images/articoli/citta/coppia-assi-800x600.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35785-nessuna-cittadinanza-italiana-se-sei-un-giocatore-di-poker-l-incredibile-storia-di-un-player-albanese-a-trento.html'>Nessuna cittadinanza italiana se sei un giocatore di poker. L'incredibile storia di un player albanese a Trento</a></p></div></div><div class='nav-article'><div><a href='/poker-live/poker-italia/35755-poker-live-a-carpi-circolo-chiuso-per-5-giorni-sanzionati-22-giocatori.html'><img src='http://www.pokeritaliaweb.org/images/articoli/wpt_2017_mano_800.jpg' /></a><br /><p><a href='/poker-live/poker-italia/35755-poker-live-a-carpi-circolo-chiuso-per-5-giorni-sanzionati-22-giocatori.html'>Poker Live: a Carpi circolo chiuso per 5 giorni. Sanzionati 22 giocatori</a></p></div></div></div></div></li><li class="item-25 active dropdown parent"><a href="/poker-online.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Poker Online</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-314"><a href="/poker-online/poker-high-stakes.html" >Poker High Stakes</a></li><li class="item-315 current active"><a href="/poker-online/poker-mtt-report.html" >Poker Mtt Report</a></li><li class="item-316"><a href="/poker-online/poker-online-news.html" >Poker Online News</a></li><li class="item-317"><a href="/poker-online/grinder-report.html" >Grinder Report</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35964-high-stakes-duel-ii-il-23-giugno-si-giocherà-il-terzo-round-tra-phil-hellmuth-e-daniel-negreanu.html'><img src='http://www.pokeritaliaweb.org/images/articoli/daniel-negreanu-high-stakes.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35964-high-stakes-duel-ii-il-23-giugno-si-giocherà-il-terzo-round-tra-phil-hellmuth-e-daniel-negreanu.html'>High Stakes Duel II: il 23 giugno si giocherà il terzo round tra Phil Hellmuth e Daniel Negreanu</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35963-dan-smith-fa-a-pezzi-mj-gonzales-nella-4°-sfida-high-stakes-al-aria-resort-casinò.html'><img src='http://www.pokeritaliaweb.org/images/articoli/dan-smith.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35963-dan-smith-fa-a-pezzi-mj-gonzales-nella-4°-sfida-high-stakes-al-aria-resort-casinò.html'>Dan Smith fa a pezzi MJ Gonzales nella 4° sfida High Stakes al Aria Resort Casinò</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35958-poker-after-dark-stagione-12-pot-da-quasi-$15k-per-mike-matusow-su-frank-stepuchin-che-si-rifà-contro-alex-ding.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/cappello/m/mike_themouth_matusow.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35958-poker-after-dark-stagione-12-pot-da-quasi-$15k-per-mike-matusow-su-frank-stepuchin-che-si-rifà-contro-alex-ding.html'>Poker After Dark Stagione 12: Pot da quasi $15K per Mike Matusow su Frank Stepuchin che si rifà contro Alex Ding</a></p></div></div><div class='nav-article'><div><a href='/poker-online/poker-high-stakes/35945-poker-after-dark-stagione-12-entrano-in-scena-mike-matusow-e-landon-tice.html'><img src='http://www.pokeritaliaweb.org/images/articoli/giocatori/cappello/m/mike-matusow-cap.jpg' /></a><br /><p><a href='/poker-online/poker-high-stakes/35945-poker-after-dark-stagione-12-entrano-in-scena-mike-matusow-e-landon-tice.html'>Poker After Dark Stagione 12: entrano in scena Mike Matusow e Landon Tice</a></p></div></div></div></div></li><li class="item-76 dropdown parent"><a href="/piw-editoriali.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Editoriali</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-318"><a href="/piw-editoriali/poker-e-risate.html" >Poker e Risate</a></li><li class="item-319"><a href="/piw-editoriali.html" >Editoriali</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'><img src='http://www.pokeritaliaweb.org/images/articoli/liquidita_condivisa_800.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31375-poker-e-risate-la-disquisizione-del-liquame-condiviso.html'>Poker e Risate:  la disquisizione del liquame condiviso</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/pinocchio-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31272-poker-e-risate-quali-sono-le-bugie-più-utilizzate-dai-giocatori-di-poker.html'>Poker e Risate: quali sono le bugie più utilizzate dai giocatori di poker?</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/dansofia-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31260-poker-e-risate-preparativi-per-le-wsope-e-fidanzamento-ufficiale-di-dan-bilzerian.html'>Poker e Risate: preparativi per le Wsope e fidanzamento ufficiale di Dan Bilzerian</a></p></div></div><div class='nav-article'><div><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/monopoly-800x600.jpg' /></a><br /><p><a href='/piw-editoriali/poker-e-risate/31226-poker-e-risate-quando-il-fisco-vuole-più-soldi-di-quelli-che-hai-vinto-facendo-runner-up.html'>Poker e Risate: quando il fisco vuole più soldi di quelli che hai vinto facendo runner up!</a></p></div></div></div></div></li><li class="item-56 dropdown parent"><a href="/strategie.html" class="dropdown" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Strategie</a><div class="dropdown-menu"><ul class="nav-child unstyled small"><li class="item-302"><a href="/strategie/poker-cash-game.html" >Poker Cash Game</a></li><li class="item-301"><a href="/strategie/poker-sit-go.html" >Poker Sit'n'Go</a></li><li class="item-303"><a href="/strategie/regole-del-poker.html" >Regole del Poker</a></li><li class="item-304"><a href="/strategie/heads-up.html" >Heads Up</a></li><li class="item-305"><a href="/strategie/poker-mindset.html" >Poker Mindset</a></li><li class="item-306"><a href="/strategie/poker-draw-games.html" >Poker Draw Games</a></li><li class="item-307"><a href="/strategie/poker-mtt.html" >Poker MTT</a></li><li class="item-310"><a href="/strategie/poker-omaha-games.html" >Poker Omaha Games</a></li></ul><div class='nav-articles hidden-xs'><div class='nav-article'><div><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'><img src='http://www.pokeritaliaweb.org/images/articoli/casino/Poker-High-Stakes-800x600.jpeg' /></a><br /><p><a href='/strategie/poker-cash-game/31906-poker-e-strategia,-per-vincere-giocando-a-poker-studia-bene-i-tuoi-avversari-al-tavolo-da-gioco.html'>Poker e Strategia, per vincere giocando a poker studia bene i tuoi avversari al tavolo da gioco</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'><img src='http://www.pokeritaliaweb.org/images/articoli/cappello/torelli-mckeehen.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/27108-ale-torelli-spiega-tp-hero-fold-vs-mckeehen-2015.html'>Poker Cash game: Alec Torelli ci spiega un hero fold contro Joe McKeehen</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/fun/fold-foldare-poker-texasholdem.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/25478-quali-sono-i-tre-principali-errori-da-evitare-nel-poker-cash-game.html'>Quali sono i tre principali errori da evitare nel poker cash game?</a></p></div></div><div class='nav-article'><div><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'><img src='http://www.pokeritaliaweb.org/images/articoli/poker-online-mtt-grinding.jpg' /></a><br /><p><a href='/strategie/poker-cash-game/23481-tre-errori-da-non-commettere-mentre-giochi-a-poker-cash-game.html'>Tre errori da non commettere mentre giochi a poker cash game</a></p></div></div></div></div></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>
												<div class="moduletable">
						<div class="hidden-sm search">
	<form action="/poker-online/poker-mtt-report.html" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Cerca sul sito..." /> <input type="image" alt="Vai" class="search-button" src="/templates/piw2017/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="293" />
	</form>
</div>
		</div>
	
									</div>
			</div>
		</nav>
				<div class="clear"></div>
		
				
				<div class="clear"></div>
		
									
		<div class="left col-sm-mod-9 col-sm-9 col-xs-12">
			<div id="system-message-container">
	</div>

						<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		

				
	
					
		
	
	
	<div class="pull-none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image"
	class="caption" title="Report MTT PokerStars, Jackson ‘DJackMpkr’ Genovesi"	src="http://www.pokeritaliaweb.org/images/articoli/jackson-genovesi.png" alt="Report MTT PokerStars, Jackson ‘DJackMpkr’ Genovesi" /> 
	<meta itemprop="url" content="http://www.pokeritaliaweb.org/images/articoli/jackson-genovesi.png">
    <meta itemprop="width" content="500">
	<meta itemprop="height" content="300">	
	</div>
		
			<h2 itemprop="headline">
			Report MTT PokerStars: Bounty Builder, tutti i risultati del weekend, dal successo di Alessandro “alesiena17” Siena fino ai colpi domenicali di Gioan9 al Main Event e di Jackson ‘DJackMpkr’ Genovesi		</h2>
		
		
	<div class="left-article col-sm-9 no-left-padding">
		
	<div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage"></div>
		
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.pokeritaliaweb.org/"images/logo.png">
		<meta itemprop="width" content="720">
		<meta itemprop="height" content="160">
		</div>
		<meta itemprop="name" content="Pokeritaliaweb">
		
	</div>
																		<div class='article-body' itemprop="articleBody">
			<span class="small">Pubblicato il <span datetime="2021-05-24 10:14:44" itemprop="datePublished">24/05/2021</span> da <a href="/component/contact/contact/5.html?Itemid=101">Stefano "Il Profeta" Scorrano</a></span>
			<meta itemprop="dateModified" content="2021-05-24 10:14:44">
			
				
			<strong><p>E' stata la domenica del Main Event delle Bounty Builder Turbo Series, vinto da Gioan9, ma anche dell'High Roller in cui ha trionfato Jackson ‘DJackMpkr’ Genovesi, e come sempre al lunedì andiamo a vedere i risultati di tutti il fine settimana di tornei di poker online su Pokerstars.</p>
</strong>
						<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35967-report-mtt-pokerstars-bounty-builder,-tutti-i-risultati-del-weekend,-dal-successo-di-alessandro-“alesiena17”-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-‘djackmpkr’-genovesi.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2Fpoker-mtt-report%2F35967-report-mtt-pokerstars-bounty-builder%2C-tutti-i-risultati-del-weekend%2C-dal-successo-di-alessandro-%E2%80%9Calesiena17%E2%80%9D-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-%E2%80%98djackmpkr%E2%80%99-genovesi.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Report MTT PokerStars: Bounty Builder, tutti i risultati del weekend, dal successo di Alessandro &ldquo;alesiena17&rdquo; Siena fino ai colpi domenicali di Gioan9 al Main Event e di Jackson &lsquo;DJackMpkr&rsquo; Genovesi" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35967-report-mtt-pokerstars-bounty-builder,-tutti-i-risultati-del-weekend,-dal-successo-di-alessandro-“alesiena17”-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-‘djackmpkr’-genovesi.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div> 
<p> </p>
<p><strong>VENERDI</strong>. Ci eravamo lasciati al <strong>evento #74, l'Early Battle</strong>, delle <strong>Bounty Builder Turbo Series</strong>, che ha aperto il venerdì di tornei di poker online con 822 giocatori, 152 dei quali a premio per un prizepool da €36.990. La vittoria è andata a <strong>CAPITANMORGAN</strong> che ha incassato €2.528 + €2.814, davanti al runner up <strong>Lelik53</strong> e a <strong>highR76</strong> a completare il podio.</p>
<p>L'<strong>evento #75, la Battle Royale</strong>, è stato il più ricco del venerdì con i suoi 50K garantiti che in questo caso non sono stati superati dai 455 iscritti. La vittoria è andata a <strong>DevilMezavil</strong> che si è meritato €4.269 di prima moneta e altri €3.120 in taglie. Al 2° posto <strong>DTuccio</strong> davanti a <strong>kash’mir1985</strong>.</p>
<p><strong>Bounty Builder #75 - Battle Royale €50.000</strong><br /><em>Buy-in: €100</em><br /><em>Entries: 455</em><br /><em>Montepremi Totale: €50.000,00</em><br />1- DevilMezavil<br />2- DTuccio<br />3- kash’mir1985<br />4- spaceballons<br />5- lollos7<br />6- FABER77RM<br />7- zlale<br />8- Aqquator<br />9- s3rchioMarquinha</p>
<p>All'<strong>evento #77, il Daily Cooldown</strong>, abbiamo altri 491 iscritti a darsi battaglia per un montepremi da €22.095 e a vincere è stato il noto reg, <a href="/component/search/?searchword=alesiena17&amp;searchphrase=all&amp;Itemid=293"><strong>Alessandro “alesiena17” Siena</strong></a> che si è assicurato €1.585 + €1.704 di premio. L'ultimo ad arrendersi è stato <strong>Meliodas1717</strong>, completa il podio <strong>Calypso_Boys199</strong>.</p>
<p><strong>SABATO</strong>. Anche al sabato iniziamo dall'<strong>evento #80 Early Battle</strong> che ha registrato 642 entries per un prizepool fermo ai 30K garantiti e con 119 ITM, il migliore dei quali è stato <strong>caniero66</strong> che ha vinto il torneo incassando €2.191 + €2.906 e lasciando al secondo posto <strong>Cocablack</strong> che si accontenta di €2.190 + €248. Completa il podio <strong>smilzo08</strong> al quale vanno €1.311 + €122.</p>
<p>Passiamo al torneo più ricco di giornata, anche in questo caso l'<strong>evento #81 Battle Royale</strong> da 477 iscritti, ma anche in questo caso non si supera il garantito da 50K. La vittoria è andata a <a href="/component/search/?searchword=El_Karpintero&amp;searchphrase=all&amp;Itemid=293"><strong>El_Karpintero</strong></a> che ha incassato in tutto circa €9.000 dopo aver battuto <strong>MrSmith360</strong> al head up finale. Completa il podio <strong>ZACONGIO</strong> che si lascia alle spalle due nomi noti come <a href="/component/search/?searchword=simopascu96&amp;searchphrase=all&amp;Itemid=293"><strong>Simone “simopascu96” Pascucci</strong> </a>e <a href="/component/search/?searchword=Romauro96&amp;searchphrase=all&amp;Itemid=293"><strong>Mauro “Romauro96” Alessi</strong></a>.</p>
<p><strong>Bounty Builder #81 - Battle Royale €50.000</strong><br /><em>Buy-in: €100</em><br /><em>Entries: 477</em><br /><em>Montepremi Totale: €50.000,00</em><br />1- El_Karpintero<br />2- MrSmith360<br />3- ZACONGIO<br />4- simopascu96<br />5- Romauro96<br />6- blastoise70<br />7- g0ld_fish97<br />8- bitto 1993<br />9- OnMyStreet</p>
<p>All<strong>'evento #83, il Daily Cooldown,</strong> è fabiogin312 a trionfare per più di 3.000 euro di premio. Il vincitore ha avuto la meglio su un Field da 482 iscritti. 89 di loro sono finiti in the money spartendosi il prizepool da €21.690. In 2° posizione ha chiuso <a href="/component/search/?searchword=Jison20&amp;searchphrase=all&amp;Itemid=293"><strong>Jison20</strong></a>, davanti a <a href="/component/search/?searchword=*F13RoM4N&amp;searchphrase=all&amp;Itemid=293"><strong>*F13RoM4n</strong></a>. Final table anche per <a href="/component/search/?searchword=pro-fumato87&amp;searchphrase=all&amp;Itemid=293"><strong>Ettore 'pro-fumato87' Esposito</strong> </a>che ha chiuso in 6° posizione.</p>
<p><strong>DOMENICA</strong>. Passiamo alla giornata più attesa, quella del Main, ma andiamo con ordine e iniziamo come sempre facendo un accenno ai tornei standard di Pokerstars, come il <strong>Sunday Starter</strong> che a seguito del <strong>Afternoon on Stars</strong> (vinto da <strong>alessi99m</strong> che ha battuto un Field da 105 giocatori incassando una prima moneta da €1.742) ha richiamato 518 giocatori ai tavoli virtuali. Il garantito da 7.5K non è stato superato, ma la prima moneta ha comunque ripagato il vincitore, <a href="/component/search/?searchword=G.Alfieri&amp;searchphrase=all&amp;Itemid=293"><strong>G.Alfieri</strong></a>, con €1.260.</p>
<p>Al <strong>Sunday Warm</strong> Up le cose si iniziano a fare serie con 280 iscritti che hanno pagato il buy-in da €50 producendo un prizepool da €12.600 divido tra 233 ITM. La vittoria è andata al regular <a href="/component/search/?searchword=speach_90&amp;searchphrase=all&amp;Itemid=293"><strong>Gianluigi “speach_90” Ortu</strong></a> che ha incassato per la precisione €2.272 dopo aver battuto il runner up <strong>CHANEL0817</strong>. Completa il podio <strong>MircoNovantotto</strong>.</p>
<p>Al <strong>Sunday Omaha</strong> abbiamo solo 35 giocatori a darsi battaglia per €2.000 di prizepool e la vittoria è andata a <strong>freat98</strong> su <strong>GYOKERS</strong> e <strong>xerin95</strong>. In 4° posizione riconosciamo <a href="/component/search/?searchword=mahlzeitinLA&amp;searchphrase=all&amp;Itemid=293"><strong>mahlzeitinLA</strong></a>. Anche il <strong>Sunday 6 Max</strong> non ha superato il garantito da 7.5K con 118 iscritti, e il migliore è stato <strong>paopa89</strong> che ha incassa €1.631. Si accontenta di €1.195 il 2° classificato, <a href="/component/search/?searchword=Vop4&amp;searchphrase=all&amp;Itemid=293"><strong>Vop4</strong></a> che si sta piazzando davvero spesso negli ultimi giorni, come <a href="/component/search/?searchword=SEKKA4EVA&amp;searchphrase=all&amp;Itemid=293"><strong>SEKKA4EVA</strong></a> che ha completa il podio di un torneo dove in top-10 troviamo anche <a href="/component/search/?searchword=Everbrun1&amp;searchphrase=all&amp;Itemid=293"><strong>Alberto “Everbrun1” Cigliano</strong></a> al 6° posto, e ritroviamo anche <strong>Gianluigi “speach_90” Ortu</strong> in 8° posizione.</p>
<p>Al <strong>Sunday Supersonic</strong> invece i 677 iscritti permettono di arrivare ad un prizepool di €12.186, con vittoria di <a href="/component/search/?searchword=RenatoINT&amp;searchphrase=all&amp;Itemid=293"><strong>RenatoINT</strong></a> che si merita i €2.194 della prima moneta, dopo aver battuto <strong>ZetaTiKappa</strong>. Al final table ci sono anche l'immancabile <a href="/component/search/?searchword=Excels1oR&amp;searchphrase=all&amp;Itemid=293"><strong>Excels1oR</strong></a> al 6° posto e dietro di lui <strong>Jackson ‘DJackMpkr’ Genovesi</strong>.</p>
<p>Chiudiamo i tornei regolari col solito <strong>Need For Speed</strong> che nei giorni precedenti aveva avuto due vittorie eccellenti, quella di <strong>Alberto “Everbrun1” Cigliano</strong> al sabato, e quella di <a href="/component/search/?searchword=fabryng&amp;searchphrase=all&amp;Itemid=293"><strong>fabryng</strong></a> davanti ad <a href="/component/search/?searchword=IfAc2gUd2Win&amp;searchphrase=all&amp;Itemid=293"><strong>Emiliano “IfAc2gUd2Win” Conti</strong></a> al venerdì. Non che la vittoria della domenica sia di meno valore, ma il vincitore, <strong>SVENEZ</strong>, non era mai finito nei nostri report, e nella notte ha messo in fila 135 iscritti (molti dei quali regular come al solito nel torneo per nottambuli su Stars) meritandosi la fetta grossa del prizepool da €12.150, ovvero i €2.531 di prima moneta che ha incassato senza deal dopo aver fatto fuori <a href="/component/search/?searchword=IMuCkTheNut&amp;searchphrase=all&amp;Itemid=293"><strong>IMuCkTheNut</strong></a> e song o re. In top-10 solita sfilza di nomi noti come <a href="/component/search/?searchword=Cerozz911&amp;searchphrase=all&amp;Itemid=293"><strong>Cerozz911</strong></a>, <a href="/component/search/?searchword=MoChuisle7&amp;searchphrase=all&amp;Itemid=293"><strong>MoChuisle7</strong></a>, <a href="/component/search/?searchword=oisselino&amp;searchphrase=all&amp;Itemid=293"><strong>oisselino</strong></a>, <a href="/component/search/?searchword=Ale.KJ24&amp;searchphrase=all&amp;Itemid=293"><strong>Alessandro ‘Ale.KJ24’ Meloni</strong></a>,<strong> Ettore 'pro-fumato87' Esposito</strong> e <a href="/component/search/?searchword=Overbet91&amp;searchphrase=all&amp;Itemid=293"><strong>Riccardo “Overbet91” Bonelli</strong> </a>in fila dal 5° al 10° posto.</p>
<p>Passiamo ora al piatto forte, i tornei Bounty Series domenicali, iniziati con l'<strong>evento #85, il 50 Special</strong> da 1.391 iscritti e un montepremi da €62.595. Il migliore è stato <a href="/component/search/?searchword=JamesB10fcp&amp;searchphrase=all&amp;Itemid=293"><strong>JamesB10fcp</strong></a> che ha incassato 8.336 euro totali dopo aver battuto <strong>edmundooanimal</strong> e <strong>viproma91</strong> che se ne vanno a casa rispettivamente con 5.170 e 3.415 euro di premi.</p>
<p><strong>Bounty Builder #85 - 50 Special €50.000</strong><br /><em>Buy-in: €50</em><br /><em>Entries: 1391</em><br /><em>Montepremi Totale: €62.595,00</em><br />1- JamesB10fcp<br />2- edmundooanimal<br />3- viproma91<br />4- Spl1tPot95<br />5- gallopazzo<br />6- ylli58<br />7- Bricio93<br />8- L.Ligabue<br />9- great98</p>
<p>Una marea di iscritti, 4.738, anche all'<strong>evento #86, il Classic-10</strong> che però in questo caso non supera il garantito da 50K. La vittoria è di <strong>anto1990611</strong> che ha fatto un deal con <strong>rosanero60</strong> e <strong>SilviatiFaMale</strong>.</p>
<p><strong>Bounty Builder #86 - Classic-10 €50.000</strong><br /><em>Buy-in: €10</em><br /><em>Entries: 4738</em><br /><em>Montepremi Totale: €50.000,00</em><br />1- anto1990611<br />2- rosanero60<br />3- SilviatiFaMale<br />4- GIOIeFRANK<br />5- PokerNapo89<br />6- SvolpiKK<br />7- MAOSMEZZY<br />8- diehard74<br />9- ProfessoreY</p>
<p>Veniamo al torneo più atteso, l'<strong>evento #87, il MAIN EVENT</strong> che garantiva ben 250K di montepremi. La risposta è stata buona con 2.382 giocatori iscritti, anche se non ha permesso di superare il faraonico garantito che ha prodotto una prima moneta da €16.974 finita nelle tasche del vincitore, <a href="/component/search/?searchword=Gioan9&amp;searchphrase=all&amp;Itemid=293"><strong>Gioan9</strong></a>, al quale si aggiungono anche gli €11.100 di taglie, per un totale di 28.084 euro. Può essere soddisfatto anche il runner up <a href="/component/search/?searchword=ginopaolo666&amp;searchphrase=all&amp;Itemid=293"><strong>ginopaolo666</strong></a> che non è la prima volta che segnaliamo nei nostri report, e che ha incassato 20.898 euro, così come <strong>nino4poker</strong> che ha completato il podio per 11.850 euro.</p>
<p><strong>Bounty Builder #87 - MAIN EVENT €250.000</strong><br /><em>Buy-in: €100</em><br /><em>Entries: 2382</em><br /><em>Montepremi Totale: €250.000,00</em><br />1- Gioan9<br />2- ginopaolo666<br />3- nino4poker<br />4- A.Lapini<br />5- pranda74<br />6- Kelevra1996<br />7- flypalomb<br />8- CGpokers<br />9- cicciotorc92</p>
<p>Grande spettacolo anche all'<strong>evento #88, l'High Roller</strong> da €250 di buy-in che ha richiamato 396 giocatori, molti dei quali regular, come il vincitore, <a href="/component/search/?searchword=DJackMpkr&amp;searchphrase=all&amp;Itemid=293"><strong>Jackson ‘DJackMpkr’ Genovesi</strong> </a>che ha incassato la fetta più ricca degli €89.100 di prizepool, ovvero 6.690 di prima moneta + €8.467 di taglie. Si arrende al 2° posto <a href="/component/search/?searchword=El_pampasito&amp;searchphrase=all&amp;Itemid=293"><strong>El_pampasito</strong></a> (6.689+€3.675), completa il podio <a href="/component/search/?searchword=Swidam&amp;searchphrase=all&amp;Itemid=293"><strong>Swidam</strong></a> davanti a <a href="/component/search/?searchword=ThE_LeGgEnD_X&amp;searchphrase=all&amp;Itemid=293"><strong>ThE_LeGgEnD_X</strong></a>. Al 6° posto riconosciamo anche <a href="/component/search/?searchword=valeorax&amp;searchphrase=all&amp;Itemid=293"><strong>valeorax</strong></a>, davanti a <a href="/component/search/?searchword=LICANTROPOn1&amp;searchphrase=all&amp;Itemid=293"><strong>William "LICANTROPOn1" Olivieri</strong> </a>che siamo sempre contenti di segnalare e festeggiare nei suoi piazzamenti in tornei così importanti visto che parliamo di un amico di PIW ormai di vecchia data.</p>
<p><strong>Bounty Builder #88 - High Roller €75.000</strong><br /><em>Buy-in: €250</em><br /><em>Entries: 396</em><br /><em>Montepremi Totale: €89.100,00</em><br />1- DJackMpkr<br />2- El_pampasito<br />3- Swidam<br />4- ThE_LeGgEnD_X<br />5- put3c4<br />6- valeorax<br />7- LICANTROPOn1<br />8- dario6990<br />9- kimone02</p>
<p>Altri 2.850 iscritti all'<strong>evento #89, il Daily Cooldown</strong> in versione popolare da €10 di buy-in e un montepremi di €25.650. La vittoria in questo caso è andata a <strong>Bock1980</strong> che ha incassato €1.507+€1.391 dopo aver battuto il giustiziere ed<a href="/component/search/?searchword=L-deathnote8&amp;searchphrase=all&amp;Itemid=293"><strong> L-deathnote8</strong></a>.</p>
<p><strong>Bounty Builder #89 - Daily Cooldown €20.000</strong><br /><em>Buy-in: €10</em><br /><em>Entries: 2850</em><br /><em>Montepremi Totale: €25.650,00</em><br />1- Bock1980<br />2- il giustiziere<br />3- L-deathnote8<br />4- TheroofN<br />5- DanDyLuZz00<br />6- tonyaces89<br />7- Gixygis<br />8- chiarip<br />9- Michele.a84</p>
<p>Chiudiamo con l<strong>'evento #90, il Money Heist</strong> da 1.002 iscritti e un prizepool da €45.090. Vittoria per <strong>RsBgd</strong> che incassa €2.955+€2.743. Per il runner up <strong>Nicshowtime</strong> ci sono €2.954+€789. In 6° posizione riconosciamo <a href="/component/search/?searchword=mazzaferro88&amp;searchphrase=all&amp;Itemid=293"><strong>Stefano 'mazzaferro88' Mazzaferro</strong></a>.</p>
<p><strong>Bounty Builder #90 - Money Heist €30.000</strong><br /><em>Buy-in: €50</em><br /><em>Entries: 1002</em><br /><em>Montepremi Totale: €45.090,00</em><br />1- RsBgd<br />2- Nicshowtime<br />3- RCRSTL92<br />4- setset26<br />5- Janfo567<br />6- mazzaferro88<br />7- 9sblackpair<br />8- Mucchialossi<br />9- GENTECHESPERA</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35967-report-mtt-pokerstars-bounty-builder,-tutti-i-risultati-del-weekend,-dal-successo-di-alessandro-“alesiena17”-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-‘djackmpkr’-genovesi.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2Fpoker-mtt-report%2F35967-report-mtt-pokerstars-bounty-builder%2C-tutti-i-risultati-del-weekend%2C-dal-successo-di-alessandro-%E2%80%9Calesiena17%E2%80%9D-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-%E2%80%98djackmpkr%E2%80%99-genovesi.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Report MTT PokerStars: Bounty Builder, tutti i risultati del weekend, dal successo di Alessandro &ldquo;alesiena17&rdquo; Siena fino ai colpi domenicali di Gioan9 al Main Event e di Jackson &lsquo;DJackMpkr&rsquo; Genovesi" data-count="horizontal" data-via="" data-url="http://www.pokeritaliaweb.org/poker-online/poker-mtt-report/35967-report-mtt-pokerstars-bounty-builder,-tutti-i-risultati-del-weekend,-dal-successo-di-alessandro-“alesiena17”-siena-fino-ai-colpi-domenicali-di-gioan9-al-main-event-e-di-jackson-‘djackmpkr’-genovesi.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>		</div>		
		
	</div>
	<div class="right-article col-sm-3 no-right-padding">
			
					
			
		
					<h3>Storie correlate</h3>
				
											
						
													
				
			
											
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/alessandro_meloni_new800.jpg' alt='Report MTT PokerStars 31-03-2021' />
					</div>
										<h2><a href="/poker-online/poker-mtt-report/35858-report-mtt-pokerstars-alle-scoop-frayle123-batte-djackmpkr,-vincono-anche-capa1991-e-pulcinosbronzo-i-soliti-noti-al-final-table-del-need-for-speed-vinto-da-alessandro-‘ale-kj24’-meloni.html">
						Report MTT PokerStars: alle SCOOP frayle123 batte DJackMpkr, vincono anche capa1991 e pulcinosbronzo. I soliti noti al final table del Need For Speed vinto da Alessandro ‘Ale.KJ24’ Meloni					</a></h2>
				</div>
																				
			
							<div class='article-related'>
															<div class="images-related">
						<img src='/images/articoli/giocatori/g/jackson_genovesi_live.jpg' alt='Report MTT PokerStars 13-01-2021' />
					</div>
										<h2><a href="/poker-online/poker-mtt-report/35667-report-mtt-pokerstars-il-colpo-della-notte-lo-fa-jonh-bred-jackson-djackmpkr-genovesi-runner-up-all-evento-111-delle-winter-series-ancora-una-vittoria-per-alesiena17.html">
						Report MTT PokerStars: il colpo della notte lo fa Jonh Bred. Jackson 'DJackMpkr' Genovesi runner up all'evento #111 delle Winter Series. Ancora una vittoria per alesiena17					</a></h2>
				</div>
																								
						
						
				
			
											
			
															
						
						
				
			
															
						
						
				
			
															
						
						
				
			
														<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
			<div class='title-uppercase'>
		Parliamo anche di:
	</div>
		<div class="padding-laterale-15">
					 	<ul class="tags inline">
																	<li class="tag-2345 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/djackmpkr.html" class="label label-info">
						DJackMpkr					</a>
				</li>
																				<li class="tag-2346 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/alesiena17.html" class="label label-info">
						alesiena17					</a>
				</li>
																				<li class="tag-2798 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/alessandro-“alesiena17”-siena.html" class="label label-info">
						Alessandro “alesiena17” Siena					</a>
				</li>
																				<li class="tag-2799 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/gioan9.html" class="label label-info">
						Gioan9					</a>
				</li>
																				<li class="tag-2800 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/jackson-‘djackmpkr’-genovesi.html" class="label label-info">
						Jackson ‘DJackMpkr’ Genovesi					</a>
				</li>
						</ul>
		</div>
		<div class='title-uppercase'>
		Notizie correlate
	</div>
						
		
			
		
			
			
								
		
			
		
			
			
								
		
			
		
			
			
											
		
			
		
			
			
								
		
								
		
			
			
											
		
			
		
			
			
											
		
			
		
			
			
											
		
			
		
								
			
									<div class="clear"></div>
	
															<div class="thumbs-miscinfo">
			<div class="contact-thumbs">
				<div class="profile-thumbs">
				<i class="fa fa-4x fa-user" aria-hidden="true"></i>
				</div>
			</div>
			<div class="contact-miscinfo">
				<div>
				<div class="contact-name">
					<a href='index.php?option=com_contact&view=contact&id=5'>Stefano "Il Profeta" Scorrano</a>
				</div>
				<div>
					<i class='fa fa-google-plus' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					<a target="_new" href="https://plus.google.com/u/0/102191232052580377246?rel=author" target="_blank">Visita il mio profilo</a>
				</div>
				<div>
					<i class='fa fa-envelope-o' aria-hidden='true'></i>
					<i class="fa fa-long-arrow-right" aria-hidden="true"></i>
					profeta@pokeritaliaweb.org				</div>
				<div class="contact-misc">
									</div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
					
					
</div>

					</div>
		
		
				<div class="right col-sm-mod-3 col-sm-3 right-padding">
					<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/30.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/piw-editoriali/35960-poker-ancora-protagonista-del-film-the-card-counter,-prodotto-da-martin-scorsese-con-le-wsop-a-fare-da-cornice-guarda-il-video-del-trailer.html">
							<img src='/images/articoli/wsop2018_new_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/editoriali">
							Editoriali						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/piw-editoriali/35960-poker-ancora-protagonista-del-film-the-card-counter,-prodotto-da-martin-scorsese-con-le-wsop-a-fare-da-cornice-guarda-il-video-del-trailer.html">
							Poker ancora protagonista nel film The Card Counter, prodotto da Martin Scorsese con le WSOP a fare da cornice. Guarda il VIDEO del trailer						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_betitalia">
						<div class="category-module-tabbed"><div data-module="_betitalia" class="tabbed-0 col-sm-4 mod-articles-category-group active">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</div><div data-module="_betitalia" class="tabbed-1 col-sm-4 mod-articles-category-group hidden-xs">Pronostici sul Calciomercato</div><div data-module="_betitalia" class="tabbed-2 col-sm-4 mod-articles-category-group hidden-xs">Pronostici Tennis ATP/WTA</div><div class="clear"></div><ul class="ul-_betitalia ul-0 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/29504-napoli-verona-23-05-2021.html"><img src="https://www.betitaliaweb.it/images/licensed/calcio/serie-a/Napoli_Osimhen.png" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/29504-napoli-verona-23-05-2021.html">Pronostici di Calcio Serie A Gratis di Oggi e di Domani</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/calcio/serie-a/29504-napoli-verona-23-05-2021.html">Scommesse Serie A: Betting Focus Napoli-Verona, partenopei sempre vincenti nelle ultime 11 sfide interne contro l'Hellas</a></div></li></ul><ul class="ul-_betitalia ul-1 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/calciomercato/29494-quote-ronaldo-20-05-2021.html"><img src="https://www.betitaliaweb.it/images/licensed/calcio/serie-a/Juventus-Ronaldo-Allegri_800x600.jpg" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/29494-quote-ronaldo-20-05-2021.html">Pronostici sul Calciomercato</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/calciomercato/29494-quote-ronaldo-20-05-2021.html">Scommesse Calciomercato: quota ai minimi storici per l'addio di Cristiano Ronaldo alla Juve. Direzione Parigi per CR7?</a></div></li></ul><ul class="ul-_betitalia ul-2 "><li><div class="mod-articles-category-image"><div class="logo-bridge"><img src="/images/menu/betitalia.png" alt="Logo" /></div><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/29477-scommesse-17-23-maggio-2021.html"><img src="https://www.betitaliaweb.it/images/licensed/tennis/Jannik_Sinner_ok.png" /></a></div><div class="mod-articles-category-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/29477-scommesse-17-23-maggio-2021.html">Pronostici Tennis ATP/WTA</a></div><div class="mod-articles-article-title"><a target="_new" href="https://www.betitaliaweb.it/pronostici/tennis/atp-wta/29477-scommesse-17-23-maggio-2021.html">Scommesse Tennis: il programma della settimana. Jannik Sinner tra i favoriti a Lione. A Parma si gioca l'Emilia Romagna Open nel femminile</a></div></li></ul></div>		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							<img src='/images/articoli/casino/grinder-online-800x600.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/strategie-poker/scuola-poker">
							Scuola poker						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/strategie/135-scuola-poker/31584-scuola-poker,-se-giochi-a-poker-cash-game-stai-attento-a-non-commettere-questi-tre-errori.html">
							Scuola Poker, se giochi a poker cash game stai attento a non commettere questi tre errori						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-live/poker-estero/35899-poker-after-dark-stagione-12-puntata-watch-your-step-con-protagonista-frank-stepuchin.html">
							<img src='/images/articoli/alessio_agarla_mano.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-live/poker-estero">
							Poker Estero						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-live/poker-estero/35899-poker-after-dark-stagione-12-puntata-watch-your-step-con-protagonista-frank-stepuchin.html">
							Poker After Dark Stagione 12: puntata "Watch Your Step" con protagonista Frank Stepuchin						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_right">
						<div class="category-module_right">
							
									<div class="mod-articles-category-image">							
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							<img src='/images/articoli/gioco_online_800.jpg' />
						</a>
					</div>
					<div class="mod-articles-category-title">
						<a href="/poker-online">
							Poker Online						</a>	
					</div>
					<div class="mod-articles-article-title">
						<a href="/poker-online/35457-poker-online-italia-settembre-tornei-lieve-crescita-down-cash-game.html">
							Poker online - A settembre tornei in lieve crescita, down per il cash game						</a>				
					</div>		
							</div>
		</div>
			<div class="moduletable_rightBanner">
						<div class="bannergroup_rightBanner">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/49.html" target="_blank" rel="noopener noreferrer"
							title="Telegram 1">
							<img
								src="http://www.pokeritaliaweb.org/images/bimages/BANNER_POKER_300X250-01.jpg"
								alt="Telegram 1"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	
		</div>
				
		<div class="clear"></div>
		
		<div class="footer">
			<div class="footer-top col-sm-12 col-xs-12 no-padding">
									<ul class="menu nav navbar-nav">
<li class="item-101 default"><a href="/" class="fa fa-home fa-2x"></a></li><li class="item-300 parent"><a href="/poker-live.html" >Poker Live</a></li><li class="item-25 active parent"><a href="/poker-online.html" >Poker Online</a></li><li class="item-76 parent"><a href="/piw-editoriali.html" >Editoriali</a></li><li class="item-56 parent"><a href="/strategie.html" >Strategie</a></li><li class="item-221"><a href="/gioco-online.html" >Gioco Online</a></li><li class="item-370"><a href="https://t.me/notiziepoker" target="_blank">Telegram</a></li><div class="clear"></div></ul>

							</div>
			<div class="clear"></div>
		
			<div class="footer-medium col-sm-4 col-xs-12">
								<div class="logo-footer">
					<img src='http://www.pokeritaliaweb.org/images/logo.png' alt='PIW Logo' title='Piw Logo' />
				</div>
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Social channel</h3>
				<p>Sono un PiWello e me ne vanto.</p>
											<div class="moduletable_footer">
						<div>
	<ul class="social">
				<li>
			<a href="https://www.facebook.com/pokeritaliawebpiw" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-facebook-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://twitter.com/piwelli" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-twitter-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://plus.google.com/114582398996721909814" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-google-plus-square" aria-hidden="true"></i>
			</a>
		</li>
						<li>
			<a href="https://www.linkedin.com/groups/3962496" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-linkedin-square" aria-hidden="true"></i>
			</a>
		</li>
								<li>
			<a href="https://www.youtube.com/user/PokerItaliaWeb" target="_new" rel="nofollow">
				<i class="fa fa-2x fa-youtube-square" aria-hidden="true"></i>
			</a>
		</li>
			</ul>
</div>
		</div>
	
							</div>
			<div class="footer-medium col-sm-4 col-xs-12">
				<h3>Additional information</h3>
											<div class="moduletable">
						<ul class="menu ">
<li class="item-297"><a href="/privacy-e-cookie.html" >Privacy e Cookie</a></li><li class="item-298"><a href="/gioco-responsabile.html" >Gioco responsabile</a></li><li class="item-98"><a href="/chi-siamo.html" >Chi Siamo</a></li><li class="item-299"><a href="/redazione.html" >Redazione</a></li><li class="item-327"><a href="/contattaci.html" >Contattaci</a></li><li class="item-333"><a href="/cerca.html" >Cerca</a></li><div class="clear"></div></ul>
		</div>
	
							</div>
			<div class="clear"></div>
		
			<div class="footer-bottom col-sm-12 col-xs-12">
				<div class="footer-left">
				Copyright <strong>POKERITALIAWEB</strong> - 2007/2021 - P.IVA e C.F. 04450280757
				</div>
			</div>
			<div class="clear"></div>
		</div>
		</div>
	</div>
		<!--googleoff: all-->
			<style type="text/css">  
			.jb.decline.link {
				color: #37a4fc;
				padding: 0;
			}
		</style>
		<!-- Template Decline -->
		<div class="jb cookie-decline " style="display: none;">
			<p>
				Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.				<span class="btn btn-link jb decline link">Elimina i cookie</span>
			</p>
		</div>
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom black blue ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg black"></div>
		    
			<h2>Al fine di fornire la migliore esperienza online questo sito utilizza i cookies.</h2>
		     
			<p>Utilizzando il nostro sito, l'utente accetta il nostro utilizzo da parte dei cookie.															<a href="/privacy-e-cookie.html">Scopri di più</a>
												</p>
		    
			<div class="btn btn-primary jb accept blue">Accetto</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1531410-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
