<!DOCTYPE html>
<html lang="it-IT" class="s-light site-s-light">

<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1531410-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1531410-1');
</script>


	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Home - Pokeritaliaweb</title><link rel="preload" as="image" imagesrcset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800-768x450.jpg 768w" imagesizes="(max-width: 585px) 100vw, 585px" />
	<link rel="canonical" href="https://www.pokeritaliaweb.org/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Home - Pokeritaliaweb" />
	<meta property="og:description" content="WSOP WSOP 2021: Negreanu e Mustapha Kanit volano nell&#8217;Evento #25 NLH 6-Handed Ottobre 13, 20215 Mins ReadStefano &#8220;Guru&#8221; Guerri Poker Mtt Report Poker Online MTT Report: vittorie per cosang50, NanoSimo97 e doctdifra Ottobre 13, 20212 Mins ReadStefano &#8220;Guru&#8221; Guerri Poker Live Deepstack Extravaganza Venetian: Lorenzo Negri ITM ma vince Matthias Auer Ottobre 13, 20213 Mins" />
	<meta property="og:url" content="https://www.pokeritaliaweb.org/" />
	<meta property="og:site_name" content="Pokeritaliaweb" />
	<meta property="article:modified_time" content="2021-10-13T11:32:07+00:00" />
	<meta property="og:image" content="https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/mustapha_kanit_new_pspc_800.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Tempo di lettura stimato" />
	<meta name="twitter:data1" content="21 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pokeritaliaweb.org/#website","url":"https://www.pokeritaliaweb.org/","name":"Pokeritaliaweb","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pokeritaliaweb.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.pokeritaliaweb.org/#primaryimage","inLanguage":"it-IT","url":"https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/mustapha_kanit_new_pspc_800.jpg","contentUrl":"https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/mustapha_kanit_new_pspc_800.jpg","width":800,"height":500,"caption":"Mustapha Kanit"},{"@type":"WebPage","@id":"https://www.pokeritaliaweb.org/#webpage","url":"https://www.pokeritaliaweb.org/","name":"Home - Pokeritaliaweb","isPartOf":{"@id":"https://www.pokeritaliaweb.org/#website"},"primaryImageOfPage":{"@id":"https://www.pokeritaliaweb.org/#primaryimage"},"datePublished":"2021-10-06T10:31:01+00:00","dateModified":"2021-10-13T11:32:07+00:00","breadcrumb":{"@id":"https://www.pokeritaliaweb.org/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.pokeritaliaweb.org/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pokeritaliaweb.org/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pokeritaliaweb &raquo; Feed" href="https://www.pokeritaliaweb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pokeritaliaweb &raquo; Feed dei commenti" href="https://www.pokeritaliaweb.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pokeritaliaweb.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pokeritaliaweb.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.pokeritaliaweb.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.pokeritaliaweb.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.pokeritaliaweb.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='trp-floater-language-switcher-style-css'  href='https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/css/trp-floater-language-switcher.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css'  href='https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-64383-css'  href='https://www.pokeritaliaweb.org/wp-content/uploads/elementor/css/post-64383.css?ver=1634692322' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-64393-css'  href='https://www.pokeritaliaweb.org/wp-content/uploads/elementor/css/post-64393.css?ver=1634692323' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #c11623;
--c-main-rgb: 193,22,35; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-top { --head-h: 0px; }
.smart-head-main .smart-head-mid { --head-h: 76px; }
.smart-head-main .smart-head-bot { border-top-width: 0px; }
.smart-head-main .spc-social { --c-spc-social-hov: #f2f2f2; --spc-social-space: 5px; }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.pokeritaliaweb.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pokeritaliaweb.org/wp-json/wp/v2/pages/64393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pokeritaliaweb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pokeritaliaweb.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.pokeritaliaweb.org/' />
<link rel="alternate" type="application/json+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2F&#038;format=xml" />
<link rel="alternate" hreflang="it-IT" href="https://www.pokeritaliaweb.org/?format=feed&#038;type=atom"/>
<link rel="alternate" hreflang="it" href="https://www.pokeritaliaweb.org/?format=feed&#038;type=atom"/>

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.excerpt p {
  overflow: hidden;
  display: -webkit-box;
  -webkit-line-clamp: 2;
  -webkit-box-orient: vertical;
}
@media only screen and (min-width: 1201px) {
	.feat-grid-b .items-wrap {max-height:555px;}
}
.navigation .menu > li > a {font-size:14px}
#trp-floater-ls {display:none;}
.footer-logo {text-align:center;}
.footer-logo img {width:60%;}
.logo-image-dark {max-width:251px;}		</style>
		

	<style>
		@media only screen and (max-width: 769px) {
		  #barra-legge {
			display:none;
		  }
			#barra-legge-mob {
				display:block !important;
			}
		}
	</style>

</head>

<body class="home page-template page-template-page-templates page-template-no-wrapper page-template-page-templatesno-wrapper-php page page-id-64393 translatepress-it_IT no-sidebar has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-64383 elementor-page elementor-page-64393">
	<div id="barra-legge" class="row" style="width:100%;height:40px;background-color:#fff;">
		<div class="col-md-6" style="width:50%;float:left;">
			<p style="font-size:10px;padding-top:5px;padding-left:35px;">
				Informati sulle probabilità di vincita e sul regolamento di gioco sul sito<br>
				<a href="https://www.agenziadoganemonopoli.gov.it" target="_blank">https://www.agenziadoganemonopoli.gov.it</a>
			</p>
		</div>
		<div class="col-md-6" style="width:50%;float:right;" align="right">
			<img style="max-height:40px;margin-top:2.5px" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png">
		</div>
	</div>
	<div id="barra-legge-mob" style="display:none;max-height:30px;overflow:hidden;" align="center">
		<img style="width:45%;margin-top:2.5px;" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png">
	</div>



<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Pokeritaliaweb"/><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Pokeritaliaweb"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://www.pokeritaliaweb.org/" title="Pokeritaliaweb" rel="home" class="logo-link ts-logo">
		<h1>
			
				
											<img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image logo-image-dark" alt="Pokeritaliaweb" />
					
					<img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image" alt="Pokeritaliaweb" />

									 
					</h1>
	</a>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu-principale" class="menu"><li id="menu-item-64350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64350"><a href="/">Home</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-64360"><a href="https://www.pokeritaliaweb.org/./poker-live/">Poker Live</a>
<ul class="sub-menu">
	<li id="menu-item-64346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-64346"><a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/">Poker Italia</a></li>
	<li id="menu-item-64347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-64347"><a href="https://www.pokeritaliaweb.org/./poker-live/poker-estero/">Poker Estero</a></li>
	<li id="menu-item-64324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-64324"><a href="https://www.pokeritaliaweb.org/./tornei-live/">Tornei Poker</a></li>
</ul>
</li>
<li id="menu-item-64319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-64319"><a href="https://www.pokeritaliaweb.org/./poker-online/">Poker Online</a>
<ul class="sub-menu">
	<li id="menu-item-64321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-64321"><a href="https://www.pokeritaliaweb.org/./poker-online/high-stakes/">Poker High Stakes</a></li>
	<li id="menu-item-64322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-64322"><a href="https://www.pokeritaliaweb.org/./poker-online/poker-mtt-report/">Poker Mtt Report</a></li>
	<li id="menu-item-64323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-64323"><a href="https://www.pokeritaliaweb.org/./poker-online/notizie/">Poker Online News</a></li>
	<li id="menu-item-64320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-64320"><a href="https://www.pokeritaliaweb.org/./poker-online/grinder-report/">Grinder Report</a></li>
</ul>
</li>
<li id="menu-item-64345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-64345"><a href="https://www.pokeritaliaweb.org/./poker-live/editoriali/">Editoriali</a>
<ul class="sub-menu">
	<li id="menu-item-64377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-64377"><a href="https://www.pokeritaliaweb.org/./poker-e-risate/">Poker e Risate</a></li>
	<li id="menu-item-64378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64378"><a href="https://www.pokeritaliaweb.org/./poker-live/editoriali/">Editoriali</a></li>
</ul>
</li>
<li id="menu-item-64333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8 menu-item-64333"><a href="https://www.pokeritaliaweb.org/./strategie-poker/">Strategie</a>
<ul class="sub-menu">
	<li id="menu-item-64335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-64335"><a href="https://www.pokeritaliaweb.org/./strategie-poker/poker-cash-game/">Poker Cash Game</a></li>
	<li id="menu-item-64365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-64365"><a href="https://www.pokeritaliaweb.org/./strategie-poker/hold-em-sitngo/">Poker Sit&#8217;n&#8217;Go</a></li>
	<li id="menu-item-64343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-64343"><a href="https://www.pokeritaliaweb.org/./strategie-poker/regole-poker/">Regole del Poker</a></li>
	<li id="menu-item-64368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-64368"><a href="https://www.pokeritaliaweb.org/./strategie-poker/hold-em-heads-up/">Heads Up</a></li>
	<li id="menu-item-64338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-64338"><a href="https://www.pokeritaliaweb.org/./strategie-poker/poker-mindset/">Poker Mindset</a></li>
	<li id="menu-item-64336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-64336"><a href="https://www.pokeritaliaweb.org/./strategie-poker/draw-games/">Poker Draw Games</a></li>
	<li id="menu-item-64339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-64339"><a href="https://www.pokeritaliaweb.org/./strategie-poker/hold-em-mtt/">Poker MTT</a></li>
	<li id="menu-item-64340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-64340"><a href="https://www.pokeritaliaweb.org/./strategie-poker/omaha-games/">Poker Omaha Games</a></li>
</ul>
</li>
<li id="menu-item-64351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64351"><a href="https://www.pokeritaliaweb.org/./gioco-online/">Gioco Online</a></li>
<li id="menu-item-64379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64379"><a href="https://t.me/notiziepoker">Telegram</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pokeritaliaweb.org/" title="Pokeritaliaweb" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Pokeritaliaweb"/><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Pokeritaliaweb"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>

<div class="main-full">
	
	<div id="post-64393" class="page-content post-64393 page type-page status-publish">

				<div data-elementor-type="wp-page" data-elementor-id="64393" class="elementor elementor-64393" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="has-el-gap el-gap-default elementor-section elementor-top-section elementor-element elementor-element-3b888cc elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3b888cc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9fe1250" data-id="9fe1250" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-82cec04 elementor-widget elementor-widget-smartmag-featgrid" data-id="82cec04" data-element_type="widget" data-widget_type="smartmag-featgrid.default">
				<div class="elementor-widget-container">
					<section class="block-wrap block-feat-grid block-sc" data-id="1">

				
			<div class="block-content">
					
<section class="feat-grid feat-grid-b static feat-grid-ratio">

	<div class="slides" data-parallax>
	
	
					<div class="items-wrap slide-wrap">
					
							
				<div class="item item-large item-main item-1 pos-bot">

					
<article class="l-post grid-overlay grid-overlay-a hover-zoom">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64589-report-eventi-38-42/" class="image-link" title="WSOP 2021: Sammartino ancora out con gli assi, Pescatori al final day del HORSE"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800-768x450.jpg 768w" data-sizes="(max-width: 585px) 100vw, 585px" data-ratio="1.7057569296375"></span></a>			
			
			
			
		
		</div>
	

			<div class="content-wrap">
	
		<div class="content">

			<div class="post-meta post-meta-a meta-contrast has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.pokeritaliaweb.org/./tornei-live/wsop/" class="category term-color-21" rel="category">WSOP</a>
					</span>
					</div><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64589-report-eventi-38-42/">WSOP 2021: Sammartino ancora out con gli assi, Pescatori al final day del HORSE</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-22T09:50:43+00:00">Ottobre 22, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>5 Minuti di lettura</span><span class="meta-item post-author"><a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
			
			
		</div>

			</div>
	
</article>
				</div>
							
							
				<div class="item item-medium item-2 pos-bot">

					
<article class="l-post grid-overlay grid-overlay-a hover-zoom">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64587-risultati-pokerstars-21-10-2021/" class="image-link" title="Poker Online Pokerstars: Revengers01 vince il Night on Stars Special Edition"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-768x470.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione.jpg 800w" data-sizes="(max-width: 768px) 50vw, 400px" data-ratio="1.6326530612245"></span></a>			
			
			
			
		
		</div>
	

			<div class="content-wrap">
	
		<div class="content">

			<div class="post-meta post-meta-a meta-contrast has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.pokeritaliaweb.org/./poker-online/poker-mtt-report/" class="category term-color-31" rel="category">Poker Mtt Report</a>
					</span>
					</div><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64587-risultati-pokerstars-21-10-2021/">Poker Online Pokerstars: Revengers01 vince il Night on Stars Special Edition</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-22T09:40:50+00:00">Ottobre 22, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
			
			
		</div>

			</div>
	
</article>
				</div>
							
							
				<div class="item item-medium item-3 pos-bot">

					
<article class="l-post grid-overlay grid-overlay-a hover-zoom">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64585-report-eventi-36-40/" class="image-link" title="WSOP 2021: Hellmuth sfiora il 17° braccialetto, Dealer&#8217;s Choice ancora a Friedman"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800-768x413.jpg 768w" data-sizes="(max-width: 768px) 50vw, 400px" data-ratio="1.8604651162791"></span></a>			
			
			
			
		
		</div>
	

			<div class="content-wrap">
	
		<div class="content">

			<div class="post-meta post-meta-a meta-contrast has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.pokeritaliaweb.org/./tornei-live/wsop/" class="category term-color-21" rel="category">WSOP</a>
					</span>
					</div><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64585-report-eventi-36-40/">WSOP 2021: Hellmuth sfiora il 17° braccialetto, Dealer&#8217;s Choice ancora a Friedman</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-21T10:17:27+00:00">Ottobre 21, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>4 Minuti di lettura</span><span class="meta-item post-author"><a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
			
			
		</div>

			</div>
	
</article>
				</div>
							
							
					</div>
		
		</div>

</section>
			</div>

		</section>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="has-el-gap el-gap-default elementor-section elementor-top-section elementor-element elementor-element-8be271f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8be271f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6df77af" data-id="6df77af" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-94c86e4 elementor-widget elementor-widget-smartmag-codes" data-id="94c86e4" data-element_type="widget" data-widget_type="smartmag-codes.default">
				<div class="elementor-widget-container">
			<div class="a-wrap"> <style>@media only screen and (max-width: 767px) {#iframe2{height: 300px !important;}}</style> <iframe loading="lazy" id="iframe2" src="https://btsaffiliations.com/iframec/?banner=1&id=68" width="100%" height="100" style="border:none;margin:0px;padding:0px;"></iframe></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="has-el-gap el-gap-default elementor-section elementor-top-section elementor-element elementor-element-97b8491 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97b8491" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-064be22" data-id="064be22" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7943b9f elementor-widget elementor-widget-smartmag-highlights" data-id="7943b9f" data-element_type="widget" data-widget_type="smartmag-highlights.default">
				<div class="elementor-widget-container">
					<section class="block-wrap block-highlights block-sc" data-id="2">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading">Poker <span class="color">Online</span></h4>					
									</div>
				
			
			
			<div class="block-content">
					
	<div>
			
	<div class="loop loop-grid loop-grid-base grid grid-1 md:grid-1 xs:grid-1">

					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64587-risultati-pokerstars-21-10-2021/" class="image-link media-ratio ratio-16-9" title="Poker Online Pokerstars: Revengers01 vince il Night on Stars Special Edition"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-300x184.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-768x470.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-150x92.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione.jpg 800w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-online/poker-mtt-report/" class="category term-color-31" rel="category">Poker Mtt Report</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64587-risultati-pokerstars-21-10-2021/">Poker Online Pokerstars: Revengers01 vince il Night on Stars Special Edition</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-22T09:40:50+00:00">Ottobre 22, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Risultati Pokerstars 21 ottobre, un giovedì che come sempre aveva in programma il più ricco&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>		
	</div>

		

	<div class="loop loop-small loop-small-a grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64583-risultati-pokerstars-20-10-2021/" class="image-link media-ratio ar-bunyad-thumb" title="Poker Online Pokerstars: ancora bene mariocrys ma il NoS lo vince marameokids"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/grinder5000-300x176.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/grinder5000-300x176.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/grinder5000.jpg 500w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64583-risultati-pokerstars-20-10-2021/">Poker Online Pokerstars: ancora bene mariocrys ma il NoS lo vince marameokids</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-21T09:00:11+00:00">Ottobre 21, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64570-risultati-pokerstars-19-10-2021/" class="image-link media-ratio ar-bunyad-thumb" title="Poker Online Pokerstars: Nitr07 sfiora la doppietta tra NoS e Need For Speed"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_mtt2017-300x167.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_mtt2017-300x167.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_mtt2017-150x84.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_mtt2017-450x251.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_mtt2017.jpg 750w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64570-risultati-pokerstars-19-10-2021/">Poker Online Pokerstars: Nitr07 sfiora la doppietta tra NoS e Need For Speed</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-20T10:36:51+00:00">Ottobre 20, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64564-risultati-pokerstars-18-10-2021/" class="image-link media-ratio ar-bunyad-thumb" title="Poker Online Pokerstars: Sunday Special a mariocrys, High Roller a beppex26"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione3_800-300x195.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione3_800-300x195.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione3_800-768x499.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione3_800.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64564-risultati-pokerstars-18-10-2021/">Poker Online Pokerstars: Sunday Special a mariocrys, High Roller a beppex26</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-19T11:29:00+00:00">Ottobre 19, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

			</div>


				</div>

		</section>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3294ef0" data-id="3294ef0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-57f60e5 elementor-widget elementor-widget-smartmag-highlights" data-id="57f60e5" data-element_type="widget" data-widget_type="smartmag-highlights.default">
				<div class="elementor-widget-container">
					<section class="block-wrap block-highlights block-sc" data-id="5">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading"><span class="color">Tornei</span> di Poker</h4>					
									</div>
				
			
			
			<div class="block-content">
					
	<div>
			
	<div class="loop loop-grid loop-grid-base grid grid-1 md:grid-1 xs:grid-1">

					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64589-report-eventi-38-42/" class="image-link media-ratio ratio-16-9" title="WSOP 2021: Sammartino ancora out con gli assi, Pescatori al final day del HORSE"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800-300x176.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800-768x450.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./tornei-live/wsop/" class="category term-color-21" rel="category">WSOP</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64589-report-eventi-38-42/">WSOP 2021: Sammartino ancora out con gli assi, Pescatori al final day del HORSE</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-22T09:50:43+00:00">Ottobre 22, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>5 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Report WSOP 22 ottobre, continuano gli eventi delle World Series of Poker dalle sale del&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>		
	</div>

		

	<div class="loop loop-small loop-small-a grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64585-report-eventi-36-40/" class="image-link media-ratio ar-bunyad-thumb" title="WSOP 2021: Hellmuth sfiora il 17° braccialetto, Dealer&#8217;s Choice ancora a Friedman"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800-300x161.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800-300x161.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800-768x413.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64585-report-eventi-36-40/">WSOP 2021: Hellmuth sfiora il 17° braccialetto, Dealer&#8217;s Choice ancora a Friedman</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-21T10:17:27+00:00">Ottobre 21, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64574-report-eventi-30-38/" class="image-link media-ratio ar-bunyad-thumb" title="WSOP 2021: Hellmuth in corsa al Dealer&#8217;s Choice. Scontro Kanit-Sammartino al HR"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/05/dario_sammartino_wsopmainday4_800-300x168.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/05/dario_sammartino_wsopmainday4_800-300x168.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/05/dario_sammartino_wsopmainday4_800-768x430.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/05/dario_sammartino_wsopmainday4_800.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64574-report-eventi-30-38/">WSOP 2021: Hellmuth in corsa al Dealer&#8217;s Choice. Scontro Kanit-Sammartino al HR</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-20T11:04:14+00:00">Ottobre 20, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64566-report-eventi-30-36/" class="image-link media-ratio ar-bunyad-thumb" title="WSOP 2021: Domenico Gala esce dal Monster Stack. Jim Collopy vince l&#8217;HORSE"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/domenico_gala_new800-300x195.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/domenico_gala_new800-300x195.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/domenico_gala_new800-768x499.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/domenico_gala_new800.jpg 770w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64566-report-eventi-30-36/">WSOP 2021: Domenico Gala esce dal Monster Stack. Jim Collopy vince l&#8217;HORSE</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-19T11:37:18+00:00">Ottobre 19, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

			</div>


				</div>

		</section>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b096ee4" data-id="b096ee4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-26b5450 elementor-widget elementor-widget-smartmag-highlights" data-id="26b5450" data-element_type="widget" data-widget_type="smartmag-highlights.default">
				<div class="elementor-widget-container">
					<section class="block-wrap block-highlights block-sc" data-id="8">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading"><span class="color">Strategie</span> Poker</h4>					
									</div>
				
			
			
			<div class="block-content">
					
	<div>
			
	<div class="loop loop-grid loop-grid-base grid grid-1 md:grid-1 xs:grid-1">

					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35816-hand-review-video-hero-call-il-thinking-process-di-mustapha-kanit/" class="image-link media-ratio ratio-16-9" title="Hand Review VIDEO: Hero Call, il Thinking Process di Mustapha Kanit"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/mustapha-kanit-itm.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/mustapha-kanit-itm.png 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/mustapha-kanit-itm-768x480.png 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Mustapha Kanit"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./strategie-poker/hold-em-mtt/" class="category term-color-13" rel="category">Poker MTT</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35816-hand-review-video-hero-call-il-thinking-process-di-mustapha-kanit/">Hand Review VIDEO: Hero Call, il Thinking Process di Mustapha Kanit</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-03-10T09:45:16+00:00">Marzo 10, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>Continuiamo il nostro viaggio nella memoria del poker live, sperando di poter riprendere a breve a seguire i tornei in giro per l&#8217;Italia e per il mondo. Abbiniamo come sempre uno spunto strategico al nostro video, e questa volta siamo andati a ripescare l&#8217;Hero Call di Mustapha &#8220;Mustacchione&#8221; Kanit a un IPT Sanremo.</p>
				</div>
			
			
			
		</div>

	
</article>		
	</div>

		

	<div class="loop loop-small loop-small-a grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35767-hand-review-video-geo-maresca-i-perche-di-un-hero-call-con-9-carta-alta/" class="image-link media-ratio ar-bunyad-thumb" title="Hand Review VIDEO: Geo Maresca, i perché di un pazzesco Hero Call con 9 carta alta"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2012/09/maresca-geo-300x174.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2012/09/maresca-geo-300x174.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2012/09/maresca-geo.jpg 356w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Geo Maresca"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35767-hand-review-video-geo-maresca-i-perche-di-un-hero-call-con-9-carta-alta/">Hand Review VIDEO: Geo Maresca, i perché di un pazzesco Hero Call con 9 carta alta</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-02-19T10:55:41+00:00">Febbraio 19, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35742-hand-review-video-andrea-dato-si-limita-al-call-al-river-con-full-house-vediamo-il-perche-e-il-suo-thinking-process/" class="image-link media-ratio ar-bunyad-thumb" title="Hand Review VIDEO: Andrea Dato si limita al call al river con Full House. Vediamo il perchè e il suo thinking process"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/andrea_datino_dato_wpt-300x176.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/andrea_datino_dato_wpt-300x176.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/andrea_datino_dato_wpt.jpg 356w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Hand Review VIDEO Andrea Dato"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35742-hand-review-video-andrea-dato-si-limita-al-call-al-river-con-full-house-vediamo-il-perche-e-il-suo-thinking-process/">Hand Review VIDEO: Andrea Dato si limita al call al river con Full House. Vediamo il perchè e il suo thinking process</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-02-10T11:46:47+00:00">Febbraio 10, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35732-hand-review-video-erion-islamay-contro-michele-caroli-e-un-hero-call-sbagliato/" class="image-link media-ratio ar-bunyad-thumb" title="Hand Review VIDEO: Erion Islamay contro Michele Caroli e un Hero call sbagliato"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/erion-islamay-piw-300x201.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/erion-islamay-piw-300x201.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/erion-islamay-piw.jpg 600w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Erion Islamay"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/35732-hand-review-video-erion-islamay-contro-michele-caroli-e-un-hero-call-sbagliato/">Hand Review VIDEO: Erion Islamay contro Michele Caroli e un Hero call sbagliato</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-02-05T11:29:33+00:00">Febbraio 5, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

			</div>


				</div>

		</section>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="has-el-gap el-gap-default elementor-section elementor-top-section elementor-element elementor-element-b6f7f4c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b6f7f4c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e4e54d8" data-id="e4e54d8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1d1b895 elementor-widget elementor-widget-smartmag-postslist" data-id="1d1b895" data-element_type="widget" data-widget_type="smartmag-postslist.default">
				<div class="elementor-widget-container">
					<section class="block-wrap block-posts-list block-sc" data-id="11" data-block="{&quot;id&quot;:&quot;posts-list&quot;,&quot;props&quot;:{&quot;cat_labels&quot;:1,&quot;cat_labels_pos&quot;:&quot;bot-left&quot;,&quot;reviews&quot;:&quot;stars&quot;,&quot;post_formats_pos&quot;:&quot;center&quot;,&quot;load_more_style&quot;:&quot;a&quot;,&quot;meta_above&quot;:[],&quot;meta_below&quot;:[&quot;date&quot;,&quot;read_time&quot;,&quot;author&quot;],&quot;media_ratio&quot;:&quot;&quot;,&quot;media_ratio_custom&quot;:&quot;&quot;,&quot;media_width&quot;:&quot;&quot;,&quot;read_more&quot;:&quot;none&quot;,&quot;posts&quot;:6,&quot;pagination&quot;:&quot;1&quot;,&quot;pagination_type&quot;:&quot;load-more&quot;,&quot;container_width&quot;:66,&quot;heading_type&quot;:&quot;e2&quot;,&quot;heading&quot;:&quot;*Ultime Notizie*&quot;,&quot;excerpt_length&quot;:15,&quot;query_type&quot;:&quot;custom&quot;,&quot;sort_days&quot;:null,&quot;is_sc_call&quot;:true,&quot;meta_items_default&quot;:true}}">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading"><span class="color">Ultime Notizie</span></h4>					
									</div>
				
			
			
			<div class="block-content">
					
	<div class="loop loop-list loop-sep loop-list-sep grid grid-1 md:grid-1 sm:grid-1">

				
			
<article class="l-post  m-pos-left list-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64589-report-eventi-38-42/" class="image-link media-ratio ratio-3-2" title="WSOP 2021: Sammartino ancora out con gli assi, Pescatori al final day del HORSE"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800-300x176.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800-768x450.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_sammartino_wsopmainabbraccio_800.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./tornei-live/wsop/" class="category term-color-21" rel="category">WSOP</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64589-report-eventi-38-42/">WSOP 2021: Sammartino ancora out con gli assi, Pescatori al final day del HORSE</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-22T09:50:43+00:00">Ottobre 22, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>5 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Report WSOP 22 ottobre, continuano gli eventi delle World Series of Poker dalle sale del&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>
				
			
<article class="l-post  m-pos-left list-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64587-risultati-pokerstars-21-10-2021/" class="image-link media-ratio ratio-3-2" title="Poker Online Pokerstars: Revengers01 vince il Night on Stars Special Edition"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-300x184.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-768x470.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-150x92.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-online/poker-mtt-report/" class="category term-color-31" rel="category">Poker Mtt Report</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64587-risultati-pokerstars-21-10-2021/">Poker Online Pokerstars: Revengers01 vince il Night on Stars Special Edition</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-22T09:40:50+00:00">Ottobre 22, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Risultati Pokerstars 21 ottobre, un giovedì che come sempre aveva in programma il più ricco&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>
				
			
<article class="l-post  m-pos-left list-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64585-report-eventi-36-40/" class="image-link media-ratio ratio-3-2" title="WSOP 2021: Hellmuth sfiora il 17° braccialetto, Dealer&#8217;s Choice ancora a Friedman"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800-300x161.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800-768x413.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/phil_hellmuth_headsupwsope_800.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./tornei-live/wsop/" class="category term-color-21" rel="category">WSOP</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64585-report-eventi-36-40/">WSOP 2021: Hellmuth sfiora il 17° braccialetto, Dealer&#8217;s Choice ancora a Friedman</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-21T10:17:27+00:00">Ottobre 21, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>4 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Report WSOP 21 ottobre, una nottata davvero storica alle World Series of Poker perchè il&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>
				
			
<article class="l-post  m-pos-left list-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64583-risultati-pokerstars-20-10-2021/" class="image-link media-ratio ratio-3-2" title="Poker Online Pokerstars: ancora bene mariocrys ma il NoS lo vince marameokids"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/06/grinder5000-300x176.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-online/poker-mtt-report/" class="category term-color-31" rel="category">Poker Mtt Report</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/64583-risultati-pokerstars-20-10-2021/">Poker Online Pokerstars: ancora bene mariocrys ma il NoS lo vince marameokids</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-21T09:00:11+00:00">Ottobre 21, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Risultati Pokerstars 20 ottobre, ancora in grande forma mariocrys che dopo la recente vittoria al&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>
				
			
<article class="l-post  m-pos-left list-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64579-phil-ivey-cash-game-hustler-streaming/" class="image-link media-ratio ratio-3-2" title="Phil Ivey snobba ancora le WSOP per un tavolo cash game high stakes in streaming"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2019/06/phil_ivey_wsop2019ppc_800-300x176.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2019/06/phil_ivey_wsop2019ppc_800-768x450.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/06/phil_ivey_wsop2019ppc_800.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-estero/" class="category term-color-6" rel="category">Poker Estero</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64579-phil-ivey-cash-game-hustler-streaming/">Phil Ivey snobba ancora le WSOP per un tavolo cash game high stakes in streaming</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-21T08:50:56+00:00">Ottobre 21, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Phil Ivey cash game Hustler. Ogni anno la stessa storia, per un motivo o per&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>
				
			
<article class="l-post  m-pos-left list-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64574-report-eventi-30-38/" class="image-link media-ratio ratio-3-2" title="WSOP 2021: Hellmuth in corsa al Dealer&#8217;s Choice. Scontro Kanit-Sammartino al HR"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/05/dario_sammartino_wsopmainday4_800-300x168.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/05/dario_sammartino_wsopmainday4_800-768x430.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/05/dario_sammartino_wsopmainday4_800.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./tornei-live/wsop/" class="category term-color-21" rel="category">WSOP</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/64574-report-eventi-30-38/">WSOP 2021: Hellmuth in corsa al Dealer&#8217;s Choice. Scontro Kanit-Sammartino al HR</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-20T11:04:14+00:00">Ottobre 20, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>6 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Vediamo il Report WSOP 20 ottobre con gli eventi dal 30 al 38 delle World&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>
		
	</div>

	

	
		
	<div class="main-pagination pagination-more" data-type="load-more">
		<a href="https://www.pokeritaliaweb.org/page/2/?format=feed&#038;type=atom" class="ts-button load-button load-button-a ts-button-alt" data-page="1">
				Mostra più articoli 
				<i class="icon tsi tsi-repeat"></i>
		</a>
	</div>	
	
	

				</div>

		</section>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5798020" data-id="5798020" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-50e0d50 elementor-widget elementor-widget-smartmag-codes" data-id="50e0d50" data-element_type="widget" data-widget_type="smartmag-codes.default">
				<div class="elementor-widget-container">
			<div class="a-wrap"> <iframe loading="lazy" src="https://btsaffiliations.com/iframec/?banner=2&id=68" width="100%" height="500" style="border:none;margin:0px;padding:0px;"></iframe></div>		</div>
				</div>
				<div class="elementor-element elementor-element-dc07234 elementor-widget elementor-widget-wp-widget-bunyad-social" data-id="dc07234" data-element_type="widget" data-widget_type="wp-widget-bunyad-social.default">
				<div class="elementor-widget-container">
			<div class="widget widget-social-b"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Seguici sui Social</h5></div>		<div class="spc-social-follow spc-social-follow-b spc-social-bg">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.pokeritaliaweb.org/">
								
				<li class="service">

					<a href="https://www.facebook.com/pokeritaliawebpiw" class="service-link s-facebook " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://mobile.twitter.com/piwelli?lang=gl" class="service-link s-twitter " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-twitter"></i>
						<span class="label">Twitter</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://www.youtube.com/user/PokerItaliaWeb" class="service-link s-youtube " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-youtube-play"></i>
						<span class="label">YouTube</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://t.me/notiziepoker" class="service-link s-telegram " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-telegram"></i>
						<span class="label">Telegram</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>		</div>
				</div>
				<div class="elementor-element elementor-element-1d46435 elementor-widget elementor-widget-smartmag-highlights" data-id="1d46435" data-element_type="widget" data-widget_type="smartmag-highlights.default">
				<div class="elementor-widget-container">
					<section class="block-wrap block-highlights block-sc" data-id="12">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading">Poker <span class="color">Estero</span></h4>					
									</div>
				
			
			
			<div class="block-content">
					
	<div>
			
	<div class="loop loop-grid loop-grid-base grid grid-1 md:grid-1 xs:grid-1">

					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64579-phil-ivey-cash-game-hustler-streaming/" class="image-link media-ratio ratio-16-9" title="Phil Ivey snobba ancora le WSOP per un tavolo cash game high stakes in streaming"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2019/06/phil_ivey_wsop2019ppc_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2019/06/phil_ivey_wsop2019ppc_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/06/phil_ivey_wsop2019ppc_800-300x176.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/06/phil_ivey_wsop2019ppc_800-768x450.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-estero/" class="category term-color-6" rel="category">Poker Estero</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64579-phil-ivey-cash-game-hustler-streaming/">Phil Ivey snobba ancora le WSOP per un tavolo cash game high stakes in streaming</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-21T08:50:56+00:00">Ottobre 21, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a></span></div></div>			
						
				<div class="excerpt">
					<p>Phil Ivey cash game Hustler. Ogni anno la stessa storia, per un motivo o per&hellip;</p>
				</div>
			
			
			
		</div>

	
</article>		
	</div>

		

	<div class="loop loop-small loop-small-a grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64572-nomination-hall-of-fame-2021/" class="image-link media-ratio ar-bunyad-thumb" title="I finalisti 2021 della Poker Hall of Fame WSOP, c&#8217;è anche Layne Flack"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/07/Layne_Flack-300x188.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/07/Layne_Flack-300x188.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/07/Layne_Flack.png 546w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64572-nomination-hall-of-fame-2021/">I finalisti 2021 della Poker Hall of Fame WSOP, c&#8217;è anche Layne Flack</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-20T10:48:26+00:00">Ottobre 20, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64534-phil-helmuth-criticato-al-rio/" class="image-link media-ratio ar-bunyad-thumb" title="Phil Hellmuth sbrocca e viene criticato. Le regole sono uguali per tutti?"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/phil-hellmuth-basket-300x188.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/phil-hellmuth-basket-300x188.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/phil-hellmuth-basket-768x480.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/phil-hellmuth-basket.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/64534-phil-helmuth-criticato-al-rio/">Phil Hellmuth sbrocca e viene criticato. Le regole sono uguali per tutti?</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-14T11:08:14+00:00">Ottobre 14, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/36272-norm-macdonald/" class="image-link media-ratio ar-bunyad-thumb" title="Lutto nel mondo del poker: il comico del Saturday Night Live, regular delle WSOP e voce di High Stakes Poker, Norm Macdonald, ci lascia a 61 anni"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/Norm_Macdonald-300x184.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/Norm_Macdonald-300x184.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/Norm_Macdonald.png 527w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Norm Macdonald"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/36272-norm-macdonald/">Lutto nel mondo del poker: il comico del Saturday Night Live, regular delle WSOP e voce di High Stakes Poker, Norm Macdonald, ci lascia a 61 anni</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-15T10:42:50+00:00">Settembre 15, 2021</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

			</div>


				</div>

		</section>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="has-el-gap el-gap-default elementor-section elementor-top-section elementor-element elementor-element-08fac8b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="08fac8b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-459952e" data-id="459952e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2c1542c elementor-widget elementor-widget-smartmag-grid" data-id="2c1542c" data-element_type="widget" data-widget_type="smartmag-grid.default">
				<div class="elementor-widget-container">
					<section class="block-wrap block-grid block-sc" data-id="15">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading">Poker <span class="color">Italia</span></h4>					
									</div>
				
			
			
			<div class="block-content">
					
	<div data-slider="carousel" data-autoplay data-speed data-slides="4" data-slides-md="3" data-slides-sm="1" data-arrows="b" data-dots="1" class="loop loop-grid loop-grid-base common-slider loop-carousel arrow-hover slider-arrow-b grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/36162-lutto-nel-mondo-del-poker-luca-fiorini-ci-ha-lasciato-l-ultimo-saluto-ad-amici-e-poker-players/" class="image-link media-ratio ratio-16-9" title="Lutto nel mondo del poker, Luca Fiorini ci ha lasciato. L&#8217;ultimo saluto ad amici e poker players"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/luca-fiorini.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" role="img" aria-label="Luca Fiorini"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/36162-lutto-nel-mondo-del-poker-luca-fiorini-ci-ha-lasciato-l-ultimo-saluto-ad-amici-e-poker-players/">Lutto nel mondo del poker, Luca Fiorini ci ha lasciato. L&#8217;ultimo saluto ad amici e poker players</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-08-11T10:54:13+00:00">Agosto 11, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>All&#8217;età di 51 anni Luca Fiorini ci ha lasciato nella notte e l&#8217;11 agosto alla Chiesa di Santa Maria Madre di Pantano, nel Comune di Montecompatri, Roma, ci saranno i funerali.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35851-chiuso-per-sette-giorni-un-circolo-di-poker-live-a-genova-non-rispettate-le-norme-anticovid-19/" class="image-link media-ratio ratio-16-9" title="Chiuso per sette giorni un circolo di Poker Live a Genova. Non rispettate le norme anticovid-19"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/partypoker_live_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/partypoker_live_800.jpg 802w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/partypoker_live_800-300x176.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/03/partypoker_live_800-768x450.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Chiuso per sette giorni un circolo di Poker Live a Genova"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35851-chiuso-per-sette-giorni-un-circolo-di-poker-live-a-genova-non-rispettate-le-norme-anticovid-19/">Chiuso per sette giorni un circolo di Poker Live a Genova. Non rispettate le norme anticovid-19</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-03-26T10:33:23+00:00">Marzo 26, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>Continuano i controlli delle forze dell&#8217;ordine nell&#8217;ambito del contenimento della pandemia e sui locali pubblici e circoli privati che non rispettano le norme anticovid-19 come accaduto nel circolo privato &#8216;The Champions&#8217; di via Ronchi a Genova.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35786-ancora-partite-illegali-di-poker-live-senza-mascherine-e-senza-distanziamento-a-bari/" class="image-link media-ratio ratio-16-9" title="Ancora partite illegali di poker live senza mascherine e senza distanziamento a Bari"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/poker-immagine-800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/poker-immagine-800x600.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/poker-immagine-800x600-768x512.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Ancora partite illegali di poker live"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35786-ancora-partite-illegali-di-poker-live-senza-mascherine-e-senza-distanziamento-a-bari/">Ancora partite illegali di poker live senza mascherine e senza distanziamento a Bari</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-02-26T11:33:37+00:00">Febbraio 26, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>Si continua a giocare live nonostante la pandemia in Italia, ma non parliamo di tornei organizzati e regolari ovviamente, ma di circoli ricreativi, o anche di vere e proprie bische. L&#8217;ultima notizia arriva da Bari.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35785-nessuna-cittadinanza-italiana-se-sei-un-giocatore-di-poker-l-incredibile-storia-di-un-player-albanese-a-trento/" class="image-link media-ratio ratio-16-9" title="Nessuna cittadinanza italiana se sei un giocatore di poker. L&#8217;incredibile storia di un player albanese a Trento"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/coppia-assi-800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/coppia-assi-800x600.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/coppia-assi-800x600-300x179.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/coppia-assi-800x600-768x458.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Nessuna cittadinanza italiana se sei un giocatore di poker"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35785-nessuna-cittadinanza-italiana-se-sei-un-giocatore-di-poker-l-incredibile-storia-di-un-player-albanese-a-trento/">Nessuna cittadinanza italiana se sei un giocatore di poker. L&#8217;incredibile storia di un player albanese a Trento</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-02-26T11:31:05+00:00">Febbraio 26, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>Un 40enne albanese si mantiene giocando a poker ma non potrà ottenere la cittadinanza italiana anche se vive ormai da 20 anni nel belpaese, ha la fedina penale immacolata e paga le tasse.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35755-poker-live-a-carpi-circolo-chiuso-per-5-giorni-sanzionati-22-giocatori/" class="image-link media-ratio ratio-16-9" title="Poker Live: a Carpi circolo chiuso per 5 giorni. Sanzionati 22 giocatori"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/wpt_2017_mano_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/wpt_2017_mano_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/wpt_2017_mano_800-300x180.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/wpt_2017_mano_800-768x461.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35755-poker-live-a-carpi-circolo-chiuso-per-5-giorni-sanzionati-22-giocatori/">Poker Live: a Carpi circolo chiuso per 5 giorni. Sanzionati 22 giocatori</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-02-16T11:00:56+00:00">Febbraio 16, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>Continua la stretta delle forze dell&#8217;ordine per contrastare gli assembramenti e i locali che aprono nonostante le restrizioni. Questa volta è toccato al un circolo di Carpi, in provincia di Modena.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35740-poker-live-tana-delle-tigri-a-marzo-a-nova-gorica-parla-de-seriis-si-attendono-conferme-sull-unico-evento-live-italiano-al-momento-in-programma/" class="image-link media-ratio ratio-16-9" title="Poker Live: Tana delle Tigri a marzo a Nova Gorica? Parla De Seriis, si attendono conferme sull&#8217;unico evento live italiano al momento in programma"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/claudio_deseriis_tiberio_redaelli_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/claudio_deseriis_tiberio_redaelli_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/claudio_deseriis_tiberio_redaelli_800-300x164.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/02/claudio_deseriis_tiberio_redaelli_800-768x420.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Claudio de Seriis"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35740-poker-live-tana-delle-tigri-a-marzo-a-nova-gorica-parla-de-seriis-si-attendono-conferme-sull-unico-evento-live-italiano-al-momento-in-programma/">Poker Live: Tana delle Tigri a marzo a Nova Gorica? Parla De Seriis, si attendono conferme sull&#8217;unico evento live italiano al momento in programma</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-02-09T11:25:32+00:00">Febbraio 9, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>Al momento il mitico Tana delle Tigri della CDS Events è l&#8217;unico torneo di poker live di un organizzazione italiana in programma, a inizio marzo, al Casino Perla di Nova Gorica, location classica per questo evento, ma il Covid continua a preoccupare e si attendono conferme. Ha parlato Claudio de Seeris. </p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35703-ancora-partite-di-poker-live-a-genova-nessuna-mascherina-e-distanze-non-rispettate-ci-sono-anche-5-recidivi/" class="image-link media-ratio ratio-16-9" title="Ancora partite di poker live a Genova. Nessuna mascherina e distanze non rispettate. Ci sono anche 5 recidivi"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/poker-all-in.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/poker-all-in.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/poker-all-in-300x185.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/poker-all-in-768x474.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Multe e denunce in un circolo a Padova"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35703-ancora-partite-di-poker-live-a-genova-nessuna-mascherina-e-distanze-non-rispettate-ci-sono-anche-5-recidivi/">Ancora partite di poker live a Genova. Nessuna mascherina e distanze non rispettate. Ci sono anche 5 recidivi</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-01-26T11:17:23+00:00">Gennaio 26, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>C&#8217;era già stato un precedente a dicembre a Genova e 5 recidivi sono stati scoperti anche negli ultimi giorni a Genova dove si continua a giocare a poker live in barba a tutte le disposizioni anticovid.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35645-i-desideri-dei-pokeristi-per-il-2021-dalla-chimera-della-liquidita-condivisa-al-rilancio-del-poker-live-covid-permettendo/" class="image-link media-ratio ratio-16-9" title="I desideri dei pokeristi per il 2021. Dalla chimera della liquidità condivisa al rilancio del Poker Live (covid permettendo)"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/ept2018_chips_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/ept2018_chips_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/ept2018_chips_800-300x182.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/01/ept2018_chips_800-768x466.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="I desideri dei pokeristi per il 2021"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35645-i-desideri-dei-pokeristi-per-il-2021-dalla-chimera-della-liquidita-condivisa-al-rilancio-del-poker-live-covid-permettendo/">I desideri dei pokeristi per il 2021. Dalla chimera della liquidità condivisa al rilancio del Poker Live (covid permettendo)</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-01-04T12:45:46+00:00">Gennaio 4, 2021</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>Un difficilissimo 2020 sta andando in archivio e il 2021 sarà un anno determinante per il rilancio del comparto del gioco e in particolare del poker. Abbiamo tastato il polso alla comunity che spera ancora nella liquidità condivisa.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35555-violazioni-delle-norme-anti-covid-a-bari-19-persone-sanzionate-in-una-sala-da-gioco-con-poker-e-slot/" class="image-link media-ratio ratio-16-9" title="Violazioni delle norme anti-covid, a Bari 19 persone sanzionate in una sala da gioco con poker e slot"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2020/11/chips_wsop2015.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/11/chips_wsop2015.jpg 358w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/11/chips_wsop2015-300x170.jpg 300w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Violazioni delle norme anti-covid a Bari"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35555-violazioni-delle-norme-anti-covid-a-bari-19-persone-sanzionate-in-una-sala-da-gioco-con-poker-e-slot/">Violazioni delle norme anti-covid, a Bari 19 persone sanzionate in una sala da gioco con poker e slot</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2020-11-27T11:04:21+00:00">Novembre 27, 2020</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/il-profeta/" title="Articoli scritti da Stefano &quot;il profeta&quot; Scorrano" rel="author">Stefano "il profeta" Scorrano</a></span></div></div>			
						
				<div class="excerpt">
					<p>A Bari in un circolo ricreativo scoperte e sanzionate 19 persone (di cui 10 pregiudicate) che erano senza mascherine e stavano violando le norme anti Covid-19.</p>
				</div>
			
			
			
		</div>

	
</article>					
<article class="l-post  grid-base-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti/" class="image-link media-ratio ratio-16-9" title="Il mondo del poker perde un campione e un gran bravo ragazzo, addio a Matteo Mutti"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2020/06/matteo_mutti_wsop_circuit_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/06/matteo_mutti_wsop_circuit_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/06/matteo_mutti_wsop_circuit_800-300x153.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/06/matteo_mutti_wsop_circuit_800-768x392.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Matteo Mutti"></span></a>			
			
			
							
				<span class="cat-labels cat-labels-overlay c-overlay p-bot-left">
				<a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/" class="category term-color-4" rel="category">Poker Italia</a>
			</span>
						
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/35273-mondo-poker-perde-campione-gran-bravo-ragazzo-addio-matteo-mutti/">Il mondo del poker perde un campione e un gran bravo ragazzo, addio a Matteo Mutti</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2020-06-30T09:14:32+00:00">Giugno 30, 2020</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author"><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/reds/" title="Articoli scritti da Tiberio &quot;Boss&quot; Redaelli" rel="author">Tiberio "Boss" Redaelli</a></span></div></div>			
						
				<div class="excerpt">
					<p>Matteo Mutti non è più con noi. Il player di Sondrio, conosciuto da tutti come un ragazzo educato, gentile, rispettoso e solare, è scomparso nella giornata di ieri.</p>
				</div>
			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		
	</div>
</div>


	
	<footer class="main-footer cols-gap-lg footer-bold s-dark">

				
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

									<div class="footer-logo">
						<img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo" alt="Pokeritaliaweb" />
					</div>
						
				

				
		<div class="spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/PokerItaliaWeb" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://t.me/notiziepoker" class="link s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-64418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-64418"><a href="https://www.pokeritaliaweb.org/./poker-live/">Poker Live</a></li>
<li id="menu-item-64419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-64419"><a href="https://www.pokeritaliaweb.org/./poker-online/">Poker Online</a></li>
<li id="menu-item-64420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64420"><a href="https://www.pokeritaliaweb.org/./poker-live/editoriali/">Editoriali</a></li>
<li id="menu-item-64421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-64421"><a href="https://www.pokeritaliaweb.org/./strategie-poker/">Strategie</a></li>
<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64422"><a href="https://www.pokeritaliaweb.org/./gioco-online/">Gioco Online</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64500"><a href="https://www.pokeritaliaweb.org/contatti/">Contatti</a></li>
<li id="menu-item-64356" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64356"><a href="https://www.pokeritaliaweb.org/uncategorised/30456-privacy-e-cookie/">Privacy e Cookie</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64358"><a href="https://www.pokeritaliaweb.org/uncategorised/30457-gioco-responsabile/">Gioco responsabile</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2007-2021 Pokeritaliaweb.it - Tutti i diritti riservati				</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pokeritaliaweb.org/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>


        <div id="trp-floater-ls" onclick="" data-no-translation class="trp-language-switcher-container trp-floater-ls-names trp-bottom-right trp-color-dark" >
            <div id="trp-floater-ls-current-language" class="trp-with-flags">

                <a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()">
					<img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian">Italian				</a>

            </div>
            <div id="trp-floater-ls-language-list" class="trp-with-flags" >

                <div class="trp-language-wrap"><a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()"><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian">Italian</a></div>            </div>
        </div>

    <script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pokeritaliaweb.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"35218de7f3","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pokeritaliaweb.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/themes/smart-mag/js/jquery.slick.js?ver=5.4.0' id='smartmag-slick-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":940,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.pokeritaliaweb.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":64393,"title":"Pokeritaliaweb","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://www.pokeritaliaweb.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.6' id='elementor-frontend-js'></script>

</body>
</html>