
<!DOCTYPE html>
<html lang="it-IT" class="s-light site-s-light">

<head>

	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--IUB-COOKIE-SKIP-START-->


			<!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Poker live, Triton Series: Watson sfiora l&#039;Evento #3, &#039;Durrrr&#039; è 2° nell&#039;Evento #4 con 13 left - Poker Italia Web</title><link rel="stylesheet" href="https://www.pokeritaliaweb.org/wp-content/cache/min/1/4ed860336bc1599ca419cd00bc18222f.css" media="all" data-minify="1" />
	<meta name="description" content="Poker live - E&#039; andato a Brewer l&#039;Evento #3 delle Triton Series. Intanto si è giocato anche il Day1 dell&#039;Evento #4 dove ha brillato &#039;Durrrr&#039;." />
	<link rel="canonical" href="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Poker live, Triton Series: Watson sfiora l&#039;Evento #3, &#039;Durrrr&#039; è 2° nell&#039;Evento #4 con 13 left - Poker Italia Web" />
	<meta property="og:description" content="Poker live - E&#039; andato a Brewer l&#039;Evento #3 delle Triton Series. Intanto si è giocato anche il Day1 dell&#039;Evento #4 dove ha brillato &#039;Durrrr&#039;." />
	<meta property="og:url" content="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/" />
	<meta property="og:site_name" content="Poker Italia Web" />
	<meta property="article:published_time" content="2022-05-17T09:39:17+00:00" />
	<meta property="article:modified_time" content="2022-05-17T09:45:32+00:00" />
	<meta property="og:image" content="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="542" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giuseppe "Pidduv" Messineo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed" href="https://www.pokeritaliaweb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed dei commenti" href="https://www.pokeritaliaweb.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4 Feed dei commenti" href="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>







<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #c11623;
--c-main-rgb: 193,22,35; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-top { --head-h: 0px; }
.smart-head-main .smart-head-mid { --head-h: 76px; }
.smart-head-main .smart-head-bot { border-top-width: 0px; }
.smart-head-main .spc-social { --c-spc-social-hov: #f2f2f2; --spc-social-space: 5px; }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700' type='text/css' media='all' />






<link rel="https://api.w.org/" href="https://www.pokeritaliaweb.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pokeritaliaweb.org/wp-json/wp/v2/posts/68846" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pokeritaliaweb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pokeritaliaweb.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.pokeritaliaweb.org/?p=68846' />
<link rel="alternate" type="application/json+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F&#038;format=xml" />
<style type="text/css">div#toc_container {background: #f9f9f9;border: 1px solid #aaaaaa;}</style><link rel="alternate" hreflang="it-IT" href="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/?fbclid=IwAR13fWHXr3pqNIusaEYgaRRGY2nuEnbAVmRb2be7wHiLm5-QK1JufnCZSBg"/>
<link rel="alternate" hreflang="it" href="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/?fbclid=IwAR13fWHXr3pqNIusaEYgaRRGY2nuEnbAVmRb2be7wHiLm5-QK1JufnCZSBg"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Poker live, Triton Series: Watson sfiora l&#039;Evento #3, &#039;Durrrr&#039; è 2° nell&#039;Evento #4 con 13 left - Poker Italia Web","pagePostType":"post","pagePostType2":"single-post","pageCategory":["altri-eventi","tornei-live"],"pageAttributes":["poker-live","triton-poker","triton-poker-series","triton-series"],"pagePostAuthorID":13,"pagePostAuthor":"Giuseppe \"Pidduv\" Messineo","pagePostDate":"17 Maggio 2022","pagePostDateYear":"2022","pagePostDateMonth":"05","pagePostDateDay":"17","pagePostDateDayName":"martedì","pagePostDateHour":"10","pagePostDateMinute":"39","pagePostDateIso":"2022-05-17T10:39:17+01:00","pagePostDateUnix":1652783957,"postCountOnPage":1,"postCountTotal":1,"postID":68846,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVSR53R');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		
		<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.excerpt p {
  overflow: hidden;
  display: -webkit-box;
  -webkit-line-clamp: 2;
  -webkit-box-orient: vertical;
}
@media only screen and (min-width: 1201px) {
	.feat-grid-b .items-wrap {max-height:555px;}
}
.navigation .menu > li > a {font-size:14px}
#trp-floater-ls {display:none;}
.footer-logo {text-align:center;}
.footer-logo img {width:60%;}
.logo-image-dark {max-width:251px;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

	<style>
		@media only screen and (max-width: 769px) {
		  #barra-legge {
			display:none;
		  }
			#barra-legge-mob {
				display:block !important;
			}
		}
	</style>

</head>

<body class="post-template-default single single-post postid-68846 single-format-standard translatepress-it_IT right-sidebar post-layout-cover post-cat-27 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-64383">
	<div id="barra-legge" class="row" style="width:100%;height:40px;background-color:#fff;">
		<div class="col-md-6" style="width:50%;float:left;">
			<p style="font-size:10px;padding-top:5px;padding-left:35px;">
				Informati sulle probabilità di vincita e sul regolamento di gioco sul sito<br>
				<a href="https://www.agenziadoganemonopoli.gov.it" target="_blank">https://www.agenziadoganemonopoli.gov.it</a>
			</p>
		</div>
		<div class="col-md-6" style="width:50%;float:right;" align="right">
			<img style="max-height:40px;margin-top:2.5px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="max-height:40px;margin-top:2.5px" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
		</div>
	</div>
	<div id="barra-legge-mob" style="display:none;max-height:30px;overflow:hidden;" align="center">
		<img style="width:45%;margin-top:2.5px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="width:45%;margin-top:2.5px;" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
	</div>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- GTM Container placement set to automatic -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVSR53R"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image logo-image-dark" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image logo-image-dark" alt="Poker Italia Web" /></noscript>
					
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image" alt="Poker Italia Web" /></noscript>

									 
					</span>
	</a>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu-principale" class="menu"><li id="menu-item-64350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64350"><a href="/">Home</a></li>
<li id="menu-item-68849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-68849"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker 2022</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-64360"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a>
<ul class="sub-menu">
	<li id="menu-item-64346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-64346"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/">Poker Italia</a></li>
	<li id="menu-item-64347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-64347"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/">Poker Estero</a></li>
	<li id="menu-item-64324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-64324"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a></li>
</ul>
</li>
<li id="menu-item-64319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-64319"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a>
<ul class="sub-menu">
	<li id="menu-item-64321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-64321"><a href="https://www.pokeritaliaweb.org/poker-online/high-stakes/">Poker High Stakes</a></li>
	<li id="menu-item-64322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-64322"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/">Poker Mtt Report</a></li>
	<li id="menu-item-64323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-64323"><a href="https://www.pokeritaliaweb.org/poker-online/notizie/">Poker Online News</a></li>
	<li id="menu-item-64320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-64320"><a href="https://www.pokeritaliaweb.org/poker-online/grinder-report/">Grinder Report</a></li>
</ul>
</li>
<li id="menu-item-64345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-64345"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a>
<ul class="sub-menu">
	<li id="menu-item-64377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-64377"><a href="https://www.pokeritaliaweb.org/poker-e-risate/">Poker e Risate</a></li>
	<li id="menu-item-64378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64378"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
</ul>
</li>
<li id="menu-item-64333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8 menu-item-64333"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a>
<ul class="sub-menu">
	<li id="menu-item-64335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-64335"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-cash-game/">Poker Cash Game</a></li>
	<li id="menu-item-64365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-64365"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-sitngo/">Poker Sit&#8217;n&#8217;Go</a></li>
	<li id="menu-item-64343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-64343"><a href="https://www.pokeritaliaweb.org/strategie-poker/regole-poker/">Regole del Poker</a></li>
	<li id="menu-item-64368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-64368"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-heads-up/">Heads Up</a></li>
	<li id="menu-item-64338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-64338"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-mindset/">Poker Mindset</a></li>
	<li id="menu-item-64336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-64336"><a href="https://www.pokeritaliaweb.org/strategie-poker/draw-games/">Poker Draw Games</a></li>
	<li id="menu-item-64339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-64339"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/">Poker MTT</a></li>
	<li id="menu-item-64340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-64340"><a href="https://www.pokeritaliaweb.org/strategie-poker/omaha-games/">Poker Omaha Games</a></li>
</ul>
</li>
<li id="menu-item-64351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64351"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
<li id="menu-item-64379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64379"><a href="https://t.me/notiziepoker">Telegram</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://www.pokeritaliaweb.org/">Home</a> » <span><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a> » <span class="breadcrumb_last" aria-current="page">Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4</span></span></span></span></div></nav>

<div class="main ts-contain cf right-sidebar">

				
<div class="post-wrap">
	<section class="the-post-header post-cover">
	
			<div class="featured">
					
								
					
						<a href="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022.jpg" class="image-link media-ratio ar-bunyad-main-full" title="Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 1200px) 100vw, 1200px" title="Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4" data-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022.jpg" /></a>
														
							<div class="caption">
								'Durrrr' durante l'Evento #4 delle Triton Poker Series di Madrid							</div>
								
												
										
					<div class="overlay s-dark">	
					<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.pokeritaliaweb.org/tornei-live/altri-eventi/" class="category term-color-27" rel="category">Altri eventi</a>
					</span>
					</div><h1 class="is-title post-title">Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-05-17T10:39:17+01:00">17 Maggio 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/#respond"><i class="tsi tsi-comment-o"></i>Nessun commento</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minuti di lettura</span><span class="meta-item post-author has-img"><img data-del="avatar" alt="Giuseppe &quot;Pidduv&quot; Messineo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg"/><noscript><img data-del="avatar" alt="Giuseppe &quot;Pidduv&quot; Messineo" src='https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg' class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32'/></noscript><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/pidduv/" title="Articoli scritti da Giuseppe &quot;Pidduv&quot; Messineo" rel="author">Giuseppe "Pidduv" Messineo</a></span></div></div>	
					</div>				
					
							</div>
	
	</section>
	
	
	<div class="ts-row">
		<div class="col-8 main-content">
			<div class="the-post s-post-cover">

				<article id="post-68846" class="post-68846 post type-post status-publish format-standard has-post-thumbnail category-altri-eventi category-tornei-live tag-poker-live tag-triton-poker tag-triton-poker-series tag-triton-series">
					
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Condividi</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F&text=Poker%20live%2C%20Triton%20Series%3A%20Watson%20sfiora%20l%27Evento%20%233%2C%20che%20va%20a%20Brewer.%20%27Durrrr%27%20secondo%20nel%20Day1%20dell%27Evento%20%234" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F&media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2022%2F05%2Ftom_durrrr_dwan_new2022.jpg&description=Poker%20live%2C%20Triton%20Series%3A%20Watson%20sfiora%20l%27Evento%20%233%2C%20che%20va%20a%20Brewer.%20%27Durrrr%27%20secondo%20nel%20Day1%20dell%27Evento%20%234" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Poker%20live%2C%20Triton%20Series%3A%20Watson%20sfiora%20l%27Evento%20%233%2C%20che%20va%20a%20Brewer.%20%27Durrrr%27%20secondo%20nel%20Day1%20dell%27Evento%20%234&body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<p>Poker live &#8211; E&#8217; andato a Chris Brewer, che ha battuto in heads up Mike Watson, l&#8217;Evento #3 delle Triton Poker Series di Madrid. Intanto si è giocato anche il Day1 dell&#8217;Evento #4, dove ha brillato Tom &#8216;Durrrr&#8217; Dwan.</p>
<h2>Poker live: Chris Brewer batte Mike Watson e vince l&#8217;Evento #3 delle Triton Series</h2>
<p>Ma iniziamo dal <a href="https://www.pokeritaliaweb.org/tornei-live/" target="_blank" rel="noopener">torneo</a> che si è appena chiuso, lo <strong>Short Deck Ante-Only</strong> da 20.000 euro di buy in (62 entries per oltre 1,2 milioni di euro in prize pool).</p>
<p>Alla fine i 372.000 euro del bottino se li è messi in tasca uno scatenato <strong>Chris Brewer</strong> che ha ha superato in heads up il campionissimo canadese <strong>Mike Watson</strong>, andato a premio per quasi 270.000 euro.</p>
<p>Sul podio è salito pure il britannico <strong>Rob Yong</strong>, terzo per 173.600 euro, mentre si è arreso proprio sul più bello il poker pro irlandese Max Silver, quarto classificato per 131.500 euro.</p>
<p>Ecco, nel dettaglio, il pay out ufficiale dell<strong>&#8216;Evento #3</strong> delle <a href="https://triton-series.com/brewer-makes-most-of-lucky-escape-to-claim-maiden-triton-title/" target="_blank" rel="noopener">Triton Poker Series di Madrid</a>:</p>
<p>1. Chris Brewer, USA – €372.000<br />
2. Mike Watson, Canada – €269.100<br />
3. Rob Yong, UK – €173.600<br />
4. Max Silver, Ireland – €131.500<br />
5. Webster Lim, Malaysia – €101.700<br />
6. Devan Tang, Hong Kong – €79.300<br />
7. Tom Dwan, USA – €63.200<br />
8. Winfred Yu, Hong Kong – €49.600</p>
<figure id="attachment_68851" aria-describedby="caption-attachment-68851" style="width: 882px" class="wp-caption aligncenter"><img class="wp-image-68851 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20882%20591'%3E%3C/svg%3E" alt="" width="882" height="591" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton.jpg 882w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-300x201.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-768x515.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-150x101.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-450x302.jpg 450w" data-lazy-sizes="(max-width: 882px) 100vw, 882px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton.jpg" /><noscript><img class="wp-image-68851 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton.jpg" alt="" width="882" height="591" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton.jpg 882w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-300x201.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-768x515.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-150x101.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/chrisbrewer_mikewatson_triton-450x302.jpg 450w" sizes="(max-width: 882px) 100vw, 882px" /></noscript><figcaption id="caption-attachment-68851" class="wp-caption-text">Brewer e Watson al termine dell&#8217;heads up</figcaption></figure>
<h2>Triton Poker Series Madrid: Tom Dwan vola nell&#8217;Evento #4, &#8216;Durrrr&#8217; è secondo con 13 left!</h2>
<p>E passiamo all&#8217;<strong>Evento #4</strong>, lo <strong>Short Deck Ante-Only</strong> da 25.000 euro di buy in, che nel suo flight d&#8217;apertura ha registrato il passaggio al Day2 di 13 giocatori unici sulle 68 entries totali (1.700.000 euro di montepremi).</p>
<p>Al momento c&#8217;è in testa il player di Hong Kong, <strong>Ryan Yum</strong>, che grazie ad uno stack da 4.405.000 chips è riuscito a tenere a bada il comunque ottimo <strong>Tom &#8216;Durrrr&#8217; Dwan </strong>(Foto Copertina), che ha chiuso con quasi 3,4 milioni. Tra i promossi troviamo anche <strong>Jason Koon</strong>, quinto con 1.705.000, ed il fenomeno degli <a href="https://www.pokeritaliaweb.org/poker-online/high-stakes/" target="_blank" rel="noopener">High Stakes online</a> <strong>Rui Cao</strong>, sesto con 1.360.000 chips.</p>
<p><strong>Chipcount 13 Left</strong></p>
<p>1. Ryan Yum, Hong Kong – 4.405.000<br />
2. Tom Dwan, USA – 3.395.000<br />
3. Kenneth Kee, Singapore – 2.085.000<br />
4. Richard Yong, Malaysia – 2.085.000<br />
5. Jason Koon, USA – 1.705.000<br />
6. Rui Cao, France – 1.360.000<br />
7. Choon Tong Siow, Malaysia – 1.025.000<br />
8. Wai Kin Yong, Malaysia – 945.000<br />
9. Michael Soyza, Malaysia – 945.000<br />
10. Santi Jiang, Spain – 850.000<br />
11. Chris Brewer, USA – 635.000<br />
12. Isaac Haxton, USA – 565.000<br />
13. Ivan Leow, Malaysia – 425.000</p>
<p><iframe loading="lazy" style="border: none; margin: 0px; padding: 0px;" src="https://btsaffiliations.com/iframec/?banner=2&amp;id=68" width="100%" height="500"></iframe></p>

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://www.pokeritaliaweb.org/tag/poker-live/" rel="tag">Poker Live</a> <a href="https://www.pokeritaliaweb.org/tag/triton-poker/" rel="tag">Triton Poker</a> <a href="https://www.pokeritaliaweb.org/tag/triton-poker-series/" rel="tag">Triton Poker Series</a> <a href="https://www.pokeritaliaweb.org/tag/triton-series/" rel="tag">Triton Series</a></div>
				</article>

				
	
	<div class="post-share-bot">
		<span class="info">Condividi</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F&#038;text=Poker%20live%2C%20Triton%20Series%3A%20Watson%20sfiora%20l%27Evento%20%233%2C%20che%20va%20a%20Brewer.%20%27Durrrr%27%20secondo%20nel%20Day1%20dell%27Evento%20%234" class="service s-twitter tsi tsi-twitter" 
					title="Share on Twitter" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F&#038;media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2022%2F05%2Ftom_durrrr_dwan_new2022.jpg&#038;description=Poker%20live%2C%20Triton%20Series%3A%20Watson%20sfiora%20l%27Evento%20%233%2C%20che%20va%20a%20Brewer.%20%27Durrrr%27%20secondo%20nel%20Day1%20dell%27Evento%20%234" class="service s-pinterest tsi tsi-pinterest" 
					title="Share on Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Share on LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F&#038;name=Poker%20live%2C%20Triton%20Series%3A%20Watson%20sfiora%20l%27Evento%20%233%2C%20che%20va%20a%20Brewer.%20%27Durrrr%27%20secondo%20nel%20Day1%20dell%27Evento%20%234" class="service s-tumblr tsi tsi-tumblr" 
					title="Share on Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Poker%20live%2C%20Triton%20Series%3A%20Watson%20sfiora%20l%27Evento%20%233%2C%20che%20va%20a%20Brewer.%20%27Durrrr%27%20secondo%20nel%20Day1%20dell%27Evento%20%234&#038;body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F68846-poker-live-triton-series-eventi-3-4%2F" class="service s-email tsi tsi-envelope-o" 
					title="Share via Email" target="_blank" rel="noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	



	<div class="author-box">
			<section class="author-info">
	
		<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2095'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg"/><noscript><img data-del="avatar" src='https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg' class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95'/></noscript>		
		<div class="description">
			<a href="https://www.pokeritaliaweb.org/author/pidduv/" title="Articoli scritti da Giuseppe &quot;Pidduv&quot; Messineo" rel="author">Giuseppe "Pidduv" Messineo</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pokeritaliaweb.org/author/pidduv/" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://www.instagram.com/peppepa71/" class="icon tsi tsi-instagram" title="Instagram"> 
						<span class="visuallyhidden">Instagram</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio">Da anni sono appassionato di poker sia live che online e mi diverto a scrivere di texas hold'em. Mi piace viaggiare, leggere e giocare a calcio.</p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Articoli <span class="color">Correlati</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/68817-poker-live-triton-series-paul-phua-michael-addamo/" class="image-link media-ratio ratio-16-9" title="Poker live, Triton Series: finalmente Paul Phua, trionfa anche Michael Addamo"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-450x246.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-450x246.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-300x164.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-768x420.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-150x82.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win.jpg 863w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/68817-poker-live-triton-series-paul-phua-michael-addamo/">Poker live, Triton Series: finalmente Paul Phua, trionfa anche Michael Addamo</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-16T11:01:00+01:00">16 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/68790-wsop-2022-daniel-negreanu-quote-senza-markup/" class="image-link media-ratio ratio-16-9" title="WSOP 2022, ci sarà anche Daniel Negreanu: in vendite le sue quote senza markup"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2019/05/daniel_negreanu_mustapha_kanit_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2019/05/daniel_negreanu_mustapha_kanit_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/05/daniel_negreanu_mustapha_kanit_800-300x176.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/05/daniel_negreanu_mustapha_kanit_800-768x451.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/68790-wsop-2022-daniel-negreanu-quote-senza-markup/">WSOP 2022, ci sarà anche Daniel Negreanu: in vendite le sue quote senza markup</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-14T10:28:57+01:00">14 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/68777-poker-live-triton-series-winamax-open/" class="image-link media-ratio ratio-16-9" title="Poker live: Addamo comanda il Final Table nell&#8217;Evento #1 delle Triton Series, Musta esce dal Main Event WPO"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/michaeladdamo_tritonmadrid-450x294.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/michaeladdamo_tritonmadrid-450x294.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/michaeladdamo_tritonmadrid-768x501.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/michaeladdamo_tritonmadrid.jpg 876w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/68777-poker-live-triton-series-winamax-open/">Poker live: Addamo comanda il Final Table nell&#8217;Evento #1 delle Triton Series, Musta esce dal Main Event WPO</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-14T09:21:58+01:00">14 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tornei-live/68846-poker-live-triton-series-eventi-3-4/?fbclid=IwAR13fWHXr3pqNIusaEYgaRRGY2nuEnbAVmRb2be7wHiLm5-QK1JufnCZSBg#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.pokeritaliaweb.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Il tuo messaggio"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Name *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Website" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='68846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			</div>
		</div>

				
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner  theiaStickySidebar">
		
			
		<div id="smartmag-block-posts-small-3" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading">Ultimi Articoli</h4>					
									</div>
				
			
			
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/" class="image-link media-ratio ar-bunyad-thumb" title="Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022-300x191.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022-300x191.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022-768x490.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022-150x96.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022-450x287.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/tom_durrrr_dwan_new2022.jpg 850w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/68846-poker-live-triton-series-eventi-3-4/">Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-17T10:39:17+01:00">17 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68837-report-tornei-pokerstars-16-maggio-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Report Tornei PokerStars: &#8216;Salvone19&#8217; e &#8216;Lallà&#8217; splittano il NoS, Luigi &#8216;Il-Giuglia&#8217; D&#8217;Alterio vince il Need"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/luigi_dalterio_eptpraga_800-300x161.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/luigi_dalterio_eptpraga_800-300x161.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/luigi_dalterio_eptpraga_800-768x413.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/luigi_dalterio_eptpraga_800.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Luigi &#039;Il-Giuglia&#039; D&#039;Alterio"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68837-report-tornei-pokerstars-16-maggio-2022/">Report Tornei PokerStars: &#8216;Salvone19&#8217; e &#8216;Lallà&#8217; splittano il NoS, Luigi &#8216;Il-Giuglia&#8217; D&#8217;Alterio vince il Need</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-17T09:03:16+01:00">17 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68827-poker-online-mtt-16-maggio-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Poker online MTT: Explosive a &#8216;pewpewboom&#8217;, &#8216;aleilrosso&#8217; shippa il Super Sunday"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-300x184.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-300x184.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-768x470.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-150x92.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68827-poker-online-mtt-16-maggio-2022/">Poker online MTT: Explosive a &#8216;pewpewboom&#8217;, &#8216;aleilrosso&#8217; shippa il Super Sunday</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-17T08:00:38+01:00">17 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/68817-poker-live-triton-series-paul-phua-michael-addamo/" class="image-link media-ratio ar-bunyad-thumb" title="Poker live, Triton Series: finalmente Paul Phua, trionfa anche Michael Addamo"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-300x164.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-300x164.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-768x420.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-150x82.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win-450x246.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/05/paulphua_win.jpg 863w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/68817-poker-live-triton-series-paul-phua-michael-addamo/">Poker live, Triton Series: finalmente Paul Phua, trionfa anche Michael Addamo</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-16T11:01:00+01:00">16 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68809-poker-online-mtt-15-maggio-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Poker online MTT: &#8216;Tozyzy.28&#8217; di nuovo a segno nel Colpo Grosso, &#8216;Maverik466&#8217; punta l&#8217;Explosive"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione2_800-300x200.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione2_800-300x200.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione2_800.jpg 750w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68809-poker-online-mtt-15-maggio-2022/">Poker online MTT: &#8216;Tozyzy.28&#8217; di nuovo a segno nel Colpo Grosso, &#8216;Maverik466&#8217; punta l&#8217;Explosive</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-16T09:28:53+01:00">16 Maggio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <iframe src="https://btsaffiliations.com/iframe/?banner=2&id=316" width="100%" height="500" style="border:none;margin:0px;padding:0px;"></iframe></div>		</div>

		</div><div id="media_image-2" class="widget widget_media_image"><a href="https://t.me/notiziepoker"><img width="365" height="340" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-68141  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 365px) 100vw, 365px" data-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png 365w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-300x279.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-13x12.png 13w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-150x140.png 150w" data-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png" /></a></div>		</div>
	
	</aside>
	
	</div>
</div> <!-- .post-wrap -->	
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-bold s-dark">

				
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

									<div class="footer-logo">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo" alt="Poker Italia Web" /></noscript>
					</div>
						
				

				
		<div class="spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/PokerItaliaWeb" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://t.me/notiziepoker" class="link s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-68848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-68848"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a></li>
<li id="menu-item-64418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-64418"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a></li>
<li id="menu-item-64419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-64419"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a></li>
<li id="menu-item-64420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64420"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
<li id="menu-item-64421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-64421"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a></li>
<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64422"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64500"><a href="https://www.pokeritaliaweb.org/contatti/">Contatti</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64358"><a href="https://www.pokeritaliaweb.org/uncategorised/30457-gioco-responsabile/">Gioco responsabile</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2007-2022 Pokeritaliaweb.it - Piw network srl - Codice Fiscale e Partita IVA: 04450280757 - Numero REA: 292720 - Tutti i diritti riservati - 
<a href="https://www.iubenda.com/privacy-policy/51735321" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a> - <a href="https://www.iubenda.com/privacy-policy/51735321/cookie-policy" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy ">Cookie Policy</a>				</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pokeritaliaweb.org/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Cerca..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Scrivi qui sopra cosa vuoi cercare e premi <em>Invio</em>. Premi <em>Esc</em> per cancellare.				</p>
						
			</form>

		</div>
	</div>


        <div id="trp-floater-ls" onclick="" data-no-translation class="trp-language-switcher-container trp-floater-ls-names trp-bottom-right trp-color-dark" >
            <div id="trp-floater-ls-current-language" class="trp-with-flags">

                <a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()">
					<img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian				</a>

            </div>
            <div id="trp-floater-ls-language-list" class="trp-with-flags" >

                <div class="trp-language-wrap"><a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()"><img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian</a></div>            </div>
        </div>

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Poker live, Triton Series: Watson sfiora l&#8217;Evento #3, che va a Brewer. &#8216;Durrrr&#8217; secondo nel Day1 dell&#8217;Evento #4","url":"https:\/\/www.pokeritaliaweb.org\/tornei-live\/68846-poker-live-triton-series-eventi-3-4\/","image":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2022\/05\/tom_durrrr_dwan_new2022.jpg","width":850,"height":542},"datePublished":"2022-05-17T10:39:17+01:00","dateModified":"2022-05-17T10:45:32+01:00","author":{"@type":"Person","name":"Giuseppe \"Pidduv\" Messineo"},"publisher":{"@type":"Organization","name":"Poker Italia Web","sameAs":"https:\/\/www.pokeritaliaweb.org","logo":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2021\/10\/logo_poker.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pokeritaliaweb.org\/tornei-live\/68846-poker-live-triton-series-eventi-3-4\/"}}</script>




<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pokeritaliaweb.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d4b3782acc","disable_ajax_form":"false"};
/* ]]> */
</script>







<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pokeritaliaweb.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.pokeritaliaweb.org/wp-content/cache/min/1/fc90126a2442e7f36ac18f8b7669fc29.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652780796 -->