
<!DOCTYPE html>
<html lang="it-IT" class="s-light site-s-light">

<head>

	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--IUB-COOKIE-SKIP-START-->


			<!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Poker online MTT: Alessio Astone si prende l&#039;Explosive - Poker Italia Web</title><link rel="stylesheet" href="https://www.pokeritaliaweb.org/wp-content/cache/min/1/4ed860336bc1599ca419cd00bc18222f.css" media="all" data-minify="1" />
	<meta name="description" content="Poker online MTT, 25 Aprile 2022 - Secondo e ultimo report con i risultati dei domenicali, e non solo, delle altre room." />
	<link rel="canonical" href="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Poker online MTT: Alessio Astone si prende l&#039;Explosive - Poker Italia Web" />
	<meta property="og:description" content="Poker online MTT, 25 Aprile 2022 - Secondo e ultimo report con i risultati dei domenicali, e non solo, delle altre room." />
	<meta property="og:url" content="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/" />
	<meta property="og:site_name" content="Poker Italia Web" />
	<meta property="article:published_time" content="2022-04-26T08:34:23+00:00" />
	<meta property="article:modified_time" content="2022-04-26T09:59:04+00:00" />
	<meta property="og:image" content="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new.jpg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="561" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Tiberio "Boss" Redaelli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed" href="https://www.pokeritaliaweb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed dei commenti" href="https://www.pokeritaliaweb.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217; Feed dei commenti" href="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>







<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #c11623;
--c-main-rgb: 193,22,35; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-top { --head-h: 0px; }
.smart-head-main .smart-head-mid { --head-h: 76px; }
.smart-head-main .smart-head-bot { border-top-width: 0px; }
.smart-head-main .spc-social { --c-spc-social-hov: #f2f2f2; --spc-social-space: 5px; }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700' type='text/css' media='all' />






<link rel="https://api.w.org/" href="https://www.pokeritaliaweb.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pokeritaliaweb.org/wp-json/wp/v2/posts/68217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pokeritaliaweb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pokeritaliaweb.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.pokeritaliaweb.org/?p=68217' />
<link rel="alternate" type="application/json+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F&#038;format=xml" />
<style type="text/css">div#toc_container {background: #f9f9f9;border: 1px solid #aaaaaa;}</style><link rel="alternate" hreflang="it-IT" href="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/"/>
<link rel="alternate" hreflang="it" href="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	const console_cmd = console.warn || console.log;
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Poker online MTT: Alessio Astone si prende l&#039;Explosive - Poker Italia Web","pagePostType":"post","pagePostType2":"single-post","pageCategory":["poker-mtt-report","poker-online"],"pageAttributes":["poker-online","poker-online-mtt","report","report-mtt-online","tornei-poker-online"],"pagePostAuthorID":5,"pagePostAuthor":"Tiberio \"Boss\" Redaelli","pagePostDate":"26 Aprile 2022","pagePostDateYear":"2022","pagePostDateMonth":"04","pagePostDateDay":"26","pagePostDateDayName":"martedì","pagePostDateHour":"09","pagePostDateMinute":"34","pagePostDateIso":"2022-04-26T09:34:23+01:00","pagePostDateUnix":1650965663,"postCountOnPage":1,"postCountTotal":1,"postID":68217,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVSR53R');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		
		<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.excerpt p {
  overflow: hidden;
  display: -webkit-box;
  -webkit-line-clamp: 2;
  -webkit-box-orient: vertical;
}
@media only screen and (min-width: 1201px) {
	.feat-grid-b .items-wrap {max-height:555px;}
}
.navigation .menu > li > a {font-size:14px}
#trp-floater-ls {display:none;}
.footer-logo {text-align:center;}
.footer-logo img {width:60%;}
.logo-image-dark {max-width:251px;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

	<style>
		@media only screen and (max-width: 769px) {
		  #barra-legge {
			display:none;
		  }
			#barra-legge-mob {
				display:block !important;
			}
		}
	</style>

</head>

<body class="post-template-default single single-post postid-68217 single-format-standard translatepress-it_IT right-sidebar post-layout-cover post-cat-31 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-64383">
	<div id="barra-legge" class="row" style="width:100%;height:40px;background-color:#fff;">
		<div class="col-md-6" style="width:50%;float:left;">
			<p style="font-size:10px;padding-top:5px;padding-left:35px;">
				Informati sulle probabilità di vincita e sul regolamento di gioco sul sito<br>
				<a href="https://www.agenziadoganemonopoli.gov.it" target="_blank">https://www.agenziadoganemonopoli.gov.it</a>
			</p>
		</div>
		<div class="col-md-6" style="width:50%;float:right;" align="right">
			<img style="max-height:40px;margin-top:2.5px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="max-height:40px;margin-top:2.5px" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
		</div>
	</div>
	<div id="barra-legge-mob" style="display:none;max-height:30px;overflow:hidden;" align="center">
		<img style="width:45%;margin-top:2.5px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="width:45%;margin-top:2.5px;" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
	</div>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- GTM Container placement set to automatic -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVSR53R"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image logo-image-dark" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image logo-image-dark" alt="Poker Italia Web" /></noscript>
					
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image" alt="Poker Italia Web" /></noscript>

									 
					</span>
	</a>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu-principale" class="menu"><li id="menu-item-64350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64350"><a href="/">Home</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-64360"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a>
<ul class="sub-menu">
	<li id="menu-item-64346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-64346"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/">Poker Italia</a></li>
	<li id="menu-item-64347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-64347"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/">Poker Estero</a></li>
	<li id="menu-item-64324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-64324"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a></li>
</ul>
</li>
<li id="menu-item-64319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-29 menu-item-64319"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a>
<ul class="sub-menu">
	<li id="menu-item-64321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-64321"><a href="https://www.pokeritaliaweb.org/poker-online/high-stakes/">Poker High Stakes</a></li>
	<li id="menu-item-64322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-31 menu-item-64322"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/">Poker Mtt Report</a></li>
	<li id="menu-item-64323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-64323"><a href="https://www.pokeritaliaweb.org/poker-online/notizie/">Poker Online News</a></li>
	<li id="menu-item-64320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-64320"><a href="https://www.pokeritaliaweb.org/poker-online/grinder-report/">Grinder Report</a></li>
</ul>
</li>
<li id="menu-item-64345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-64345"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a>
<ul class="sub-menu">
	<li id="menu-item-64377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-64377"><a href="https://www.pokeritaliaweb.org/poker-e-risate/">Poker e Risate</a></li>
	<li id="menu-item-64378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64378"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
</ul>
</li>
<li id="menu-item-64333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8 menu-item-64333"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a>
<ul class="sub-menu">
	<li id="menu-item-64335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-64335"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-cash-game/">Poker Cash Game</a></li>
	<li id="menu-item-64365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-64365"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-sitngo/">Poker Sit&#8217;n&#8217;Go</a></li>
	<li id="menu-item-64343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-64343"><a href="https://www.pokeritaliaweb.org/strategie-poker/regole-poker/">Regole del Poker</a></li>
	<li id="menu-item-64368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-64368"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-heads-up/">Heads Up</a></li>
	<li id="menu-item-64338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-64338"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-mindset/">Poker Mindset</a></li>
	<li id="menu-item-64336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-64336"><a href="https://www.pokeritaliaweb.org/strategie-poker/draw-games/">Poker Draw Games</a></li>
	<li id="menu-item-64339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-64339"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/">Poker MTT</a></li>
	<li id="menu-item-64340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-64340"><a href="https://www.pokeritaliaweb.org/strategie-poker/omaha-games/">Poker Omaha Games</a></li>
</ul>
</li>
<li id="menu-item-64351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64351"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
<li id="menu-item-64379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64379"><a href="https://t.me/notiziepoker">Telegram</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://www.pokeritaliaweb.org/">Home</a> » <span><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a> » <span class="breadcrumb_last" aria-current="page">Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217;</span></span></span></span></div></nav>

<div class="main ts-contain cf right-sidebar">

				
<div class="post-wrap">
	<section class="the-post-header post-cover">
	
			<div class="featured">
					
								
					
						<a href="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new.jpg" class="image-link media-ratio ar-bunyad-main-full" title="Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217;"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 1200px) 100vw, 1200px" title="Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217;" data-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new.jpg" /></a>
														
							<div class="caption">
								Alessio Astone							</div>
								
												
										
					<div class="overlay s-dark">	
					<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/" class="category term-color-31" rel="category">Poker Mtt Report</a>
					</span>
					</div><h1 class="is-title post-title">Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217;</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-04-26T09:34:23+01:00">26 Aprile 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/#respond"><i class="tsi tsi-comment-o"></i>Nessun commento</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minuti di lettura</span><span class="meta-item post-author has-img"><img data-del="avatar" alt="Tiberio &quot;Boss&quot; Redaelli" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg"/><noscript><img data-del="avatar" alt="Tiberio &quot;Boss&quot; Redaelli" src='https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg' class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32'/></noscript><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/reds/" title="Articoli scritti da Tiberio &quot;Boss&quot; Redaelli" rel="author">Tiberio "Boss" Redaelli</a></span></div></div>	
					</div>				
					
							</div>
	
	</section>
	
	
	<div class="ts-row">
		<div class="col-8 main-content">
			<div class="the-post s-post-cover">

				<article id="post-68217" class="post-68217 post type-post status-publish format-standard has-post-thumbnail category-poker-mtt-report category-poker-online tag-poker-online tag-poker-online-mtt tag-report tag-report-mtt-online tag-tornei-poker-online">
					
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Condividi</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F&text=Poker%20online%20MTT%3A%20Alessio%20%27Dimenticato%27%20Astone%20si%20prende%20l%27Explosive%2C%20Sunday%20Light%20ad%20%27aleilrosso%27" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F&media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2022%2F04%2Falessioastone_new.jpg&description=Poker%20online%20MTT%3A%20Alessio%20%27Dimenticato%27%20Astone%20si%20prende%20l%27Explosive%2C%20Sunday%20Light%20ad%20%27aleilrosso%27" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Poker%20online%20MTT%3A%20Alessio%20%27Dimenticato%27%20Astone%20si%20prende%20l%27Explosive%2C%20Sunday%20Light%20ad%20%27aleilrosso%27&body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<p>Poker online MTT, 25 Aprile 2022 &#8211; Secondo e ultimo report con i risultati dei domenicali, e non solo, delle altre room.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Poker_online_MTT_25_Aprile_2022_Alessio_Astone_vince_l8217Explosive_Sunday"><span class="toc_number toc_depth_1">1</span> Poker online MTT 25 Aprile 2022: Alessio Astone vince l&#8217;Explosive Sunday</a></li><li><a href="#Poker_online_MTT_25_Aprile_2022_8216aleilrosso8217_timbra_il_Sunday_Light"><span class="toc_number toc_depth_1">2</span> Poker online MTT 25 Aprile 2022: &#8216;aleilrosso&#8217; timbra il Sunday Light</a></li><li><a href="#Gli_altri_tornei_a_8216totyno938217_il_Colpo_Grosso_del_lunedi"><span class="toc_number toc_depth_1">3</span> Gli altri tornei: a &#8216;totyno93&#8217; il Colpo Grosso del lunedì</a></li></ul></div>
<h2><span id="Poker_online_MTT_25_Aprile_2022_Alessio_Astone_vince_l8217Explosive_Sunday">Poker online MTT 25 Aprile 2022: Alessio Astone vince l&#8217;Explosive Sunday</span></h2>
<p>Partiamo dall&#8217;<strong>Explosive Sunday</strong> da 100 euro di buy in e da 50.000 euro in prize pool garantito (444 entries), del network iPoker, dove alla fine si è imposto il buon <strong>Alessio &#8216;Dimenticato&#8217; Astone </strong>(Foto Copertina).</p>
<p>Il <a href="https://www.pokeritaliaweb.org/poker-online/grinder-report/" target="_blank" rel="noopener">regular</a> di Milano ha superato in heads up &#8216;asche90&#8217;, secondo per 7.042 euro, e si è messo in tasca una vincita complessiva da più di 7.400 euro. Sul podio è salito pure &#8216;SVstabiax12&#8217;, terzo per 2.915 euro, mentre è finito lontanissimo dai migliori e fuori dalla zona premi, in 83esima posizione, il chipleader del Day1 &#8216;Nellooo94&#8217; che si è comunque consolato con i 245 euro incassati con le taglie.</p>
<figure id="attachment_68218" aria-describedby="caption-attachment-68218" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-68218 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20400'%3E%3C/svg%3E" alt="" width="700" height="400" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-450x257.jpg 450w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile.jpg" /><noscript><img class="wp-image-68218 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile.jpg" alt="" width="700" height="400" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/explosivesunday_25aprile-450x257.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption id="caption-attachment-68218" class="wp-caption-text">Alessio Astone a segno su iPoker con il nick &#8216;Dimenticato&#8217;</figcaption></figure>
<h2><span id="Poker_online_MTT_25_Aprile_2022_8216aleilrosso8217_timbra_il_Sunday_Light">Poker online MTT 25 Aprile 2022: &#8216;aleilrosso&#8217; timbra il Sunday Light</span></h2>
<p>E passiamo all&#8217;altro <a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/" target="_blank" rel="noopener">domenicale</a>, il <strong>Sunday Light</strong> da 50 euro di buy in e da 15.000 di montepremi garantito (283 entries), che è stato invece contrassegnato dal trionfo di<strong> &#8216;aleilrosso&#8217;</strong>.</p>
<p>Il player del circuito People&#8217;s Poker si è sbarazzato al Final Table dei rivali &#8216;CapoDeiCani&#8217; (€2.217), &#8216;Ckoaaaaaaa&#8217; (€1.562), &#8216;WomanInSuit65&#8217; (€1.124), &#8216;Aomi97&#8217; (€780), &#8216;joaokanselo&#8217; (€582), &#8216;babacloanzza&#8217; (€431), &#8216;123super123&#8217; (€317), &#8216;alfabeta95&#8217; (€237) e si è così aggiudicato i 3.051 euro del primo posto.</p>
<figure id="attachment_68219" aria-describedby="caption-attachment-68219" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-68219 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20400'%3E%3C/svg%3E" alt="" width="700" height="400" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-450x257.jpg 450w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile.jpg" /><noscript><img class="wp-image-68219 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile.jpg" alt="" width="700" height="400" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/sundaylight_25aprile-450x257.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption id="caption-attachment-68219" class="wp-caption-text">Nel Sunday Light trionfa &#8216;aleilrosso&#8217;</figcaption></figure>
<h2><span id="Gli_altri_tornei_a_8216totyno938217_il_Colpo_Grosso_del_lunedi">Gli altri tornei: a &#8216;totyno93&#8217; il Colpo Grosso del lunedì</span></h2>
<p>Chiudiamo con il <strong>Colpo Grosso</strong> da 109 euro di buy in (97 entries per 8.400 euro in prize pool), del lunedì sera targato 888poker, che ha registrato l&#8217;acuto di <strong>&#8216;totyno93&#8217;</strong>, per 2.707 euro di bottino, ai danni di &#8216;SleepN44&#8217; (€1.805) e &#8216;_RunAway_&#8217; (€1.280).</p>
<figure id="attachment_68220" aria-describedby="caption-attachment-68220" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-68220 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20400'%3E%3C/svg%3E" alt="" width="700" height="400" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-450x257.jpg 450w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile.jpg" /><noscript><img class="wp-image-68220 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile.jpg" alt="" width="700" height="400" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/colpogrosso_25aprile-450x257.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption id="caption-attachment-68220" class="wp-caption-text">Il podio del Colpo Grosso di 888poker</figcaption></figure>
<p>Ti piacciono le scommesse sportive? Segui <a href="https://www.betitaliaweb.it/" target="_blank" rel="noreferrer noopener">BETITALIAWEB</a>, uno dei migliori e più completi siti di betting su tutti gli sport, aggiornato quotidianamente con i migliori consigli, quote, statistiche, report e ultime notizie.</p>

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://www.pokeritaliaweb.org/tag/poker-online/" rel="tag">Poker online</a> <a href="https://www.pokeritaliaweb.org/tag/poker-online-mtt/" rel="tag">Poker online MTT</a> <a href="https://www.pokeritaliaweb.org/tag/report/" rel="tag">Report</a> <a href="https://www.pokeritaliaweb.org/tag/report-mtt-online/" rel="tag">Report MTT online</a> <a href="https://www.pokeritaliaweb.org/tag/tornei-poker-online/" rel="tag">Tornei poker online</a></div>
				</article>

				
	
	<div class="post-share-bot">
		<span class="info">Condividi</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F&#038;text=Poker%20online%20MTT%3A%20Alessio%20%27Dimenticato%27%20Astone%20si%20prende%20l%27Explosive%2C%20Sunday%20Light%20ad%20%27aleilrosso%27" class="service s-twitter tsi tsi-twitter" 
					title="Share on Twitter" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F&#038;media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2022%2F04%2Falessioastone_new.jpg&#038;description=Poker%20online%20MTT%3A%20Alessio%20%27Dimenticato%27%20Astone%20si%20prende%20l%27Explosive%2C%20Sunday%20Light%20ad%20%27aleilrosso%27" class="service s-pinterest tsi tsi-pinterest" 
					title="Share on Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Share on LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F&#038;name=Poker%20online%20MTT%3A%20Alessio%20%27Dimenticato%27%20Astone%20si%20prende%20l%27Explosive%2C%20Sunday%20Light%20ad%20%27aleilrosso%27" class="service s-tumblr tsi tsi-tumblr" 
					title="Share on Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Poker%20online%20MTT%3A%20Alessio%20%27Dimenticato%27%20Astone%20si%20prende%20l%27Explosive%2C%20Sunday%20Light%20ad%20%27aleilrosso%27&#038;body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F68217-poker-online-mtt-25-aprile-2022%2F" class="service s-email tsi tsi-envelope-o" 
					title="Share via Email" target="_blank" rel="noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	



	<div class="author-box">
			<section class="author-info">
	
		<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2095'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg"/><noscript><img data-del="avatar" src='https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg' class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95'/></noscript>		
		<div class="description">
			<a href="https://www.pokeritaliaweb.org/author/reds/" title="Articoli scritti da Tiberio &quot;Boss&quot; Redaelli" rel="author">Tiberio "Boss" Redaelli</a>			
			<ul class="social-icons">
						</ul>
			
			<p class="bio">Sono uno dei fondatori di PokerItaliaWeb la voce libera del poker. Sono nel settore dei giochi dal 2009 e oltre al poker sono appassionato di scommesse sportive, criptovalute e viaggi.</p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Articoli <span class="color">Correlati</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68200-report-tornei-pokerstars-25-aprile-2022/" class="image-link media-ratio ratio-16-9" title="Report Tornei PokerStars: domenicali a PROJECT125 e Alberto Cigliano, mobruno e ilmessia84 vincono NoS e Need"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800.jpg 777w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800-300x187.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800-768x479.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68200-report-tornei-pokerstars-25-aprile-2022/">Report Tornei PokerStars: domenicali a PROJECT125 e Alberto Cigliano, mobruno e ilmessia84 vincono NoS e Need</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-26T08:18:12+01:00">26 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68176-poker-online-mtt-22-aprile-2022/" class="image-link media-ratio ratio-16-9" title="Poker online MTT: Matteo Liparulo shotta il NoS del venerdì"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/matteo_speedone1_liparulo_live-450x315.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/matteo_speedone1_liparulo_live-450x315.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/matteo_speedone1_liparulo_live.jpg 740w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68176-poker-online-mtt-22-aprile-2022/">Poker online MTT: Matteo Liparulo shotta il NoS del venerdì</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-23T08:01:08+01:00">23 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68142-poker-online-mtt-21-aprile-2022/" class="image-link media-ratio ratio-16-9" title="Poker online MTT: &#8216;MatJoke&#8217; mette tutti knock out nel Super NoS, il Need lo vince Luca Daelli"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/alessandro_giannelli_raffaele_tagliaferri_new800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/alessandro_giannelli_raffaele_tagliaferri_new800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/alessandro_giannelli_raffaele_tagliaferri_new800-300x180.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/alessandro_giannelli_raffaele_tagliaferri_new800-768x461.jpg 768w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Alessandro &#039;aleppp&#039; Giannelli"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68142-poker-online-mtt-21-aprile-2022/">Poker online MTT: &#8216;MatJoke&#8217; mette tutti knock out nel Super NoS, il Need lo vince Luca Daelli</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-22T07:51:05+01:00">22 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poker-online/68217-poker-online-mtt-25-aprile-2022/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.pokeritaliaweb.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Il tuo messaggio"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Name *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Website" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='68217' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			</div>
		</div>

				
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner  theiaStickySidebar">
		
			
		<div id="smartmag-block-posts-small-3" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading">Ultimi Articoli</h4>					
									</div>
				
			
			
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/68228-battle-of-malta-2022-final-table-giuseppe-rosa/" class="image-link media-ratio ar-bunyad-thumb" title="Battle of Malta 2022: Rosa guida il Final Table, ci sono anche Petruzzelli e Marchi"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/giusepperosa_new-300x200.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/giusepperosa_new-300x200.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/giusepperosa_new-768x513.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/giusepperosa_new-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/giusepperosa_new-150x100.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/giusepperosa_new-450x301.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/giusepperosa_new.jpg 865w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/68228-battle-of-malta-2022-final-table-giuseppe-rosa/">Battle of Malta 2022: Rosa guida il Final Table, ci sono anche Petruzzelli e Marchi</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-26T10:51:49+01:00">26 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217;"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new-300x227.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new-300x227.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new-16x12.jpg 16w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new-150x114.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new-450x341.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/alessioastone_new.jpg 740w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68217-poker-online-mtt-25-aprile-2022/">Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217;</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-26T09:34:23+01:00">26 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/68200-report-tornei-pokerstars-25-aprile-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Report Tornei PokerStars: domenicali a PROJECT125 e Alberto Cigliano, mobruno e ilmessia84 vincono NoS e Need"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800-300x187.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800-300x187.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800-768x479.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/alberto_cigliano_800.jpg 777w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/68200-report-tornei-pokerstars-25-aprile-2022/">Report Tornei PokerStars: domenicali a PROJECT125 e Alberto Cigliano, mobruno e ilmessia84 vincono NoS e Need</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-26T08:18:12+01:00">26 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/biografie-poker/68123-piw-intervista-fausto-tantillo-anello-obiettivo-adesso-ept-las-vegas/" class="image-link media-ratio ar-bunyad-thumb" title="PIW intervista Fausto Tantillo: &#8220;L&#8217;anello era un mio obiettivo, adesso testa agli EPT. Vorrei andare anche a Las Vegas&#8221;"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2019/07/fausto_tantillo_wsop2019evento_800-300x169.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2019/07/fausto_tantillo_wsop2019evento_800-300x169.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/07/fausto_tantillo_wsop2019evento_800-768x432.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/07/fausto_tantillo_wsop2019evento_800.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Fausto Tantillo durante un altro evento delle WSOP"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/biografie-poker/68123-piw-intervista-fausto-tantillo-anello-obiettivo-adesso-ept-las-vegas/">PIW intervista Fausto Tantillo: &#8220;L&#8217;anello era un mio obiettivo, adesso testa agli EPT. Vorrei andare anche a Las Vegas&#8221;</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-25T09:19:39+01:00">25 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/67585-ept-montecarlo-2022-programma-completo-eventi/" class="image-link media-ratio ar-bunyad-thumb" title="EPT Montecarlo 2022, si parte il 28 aprile: ecco il programma con tutti gli eventi"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_piccamain-300x187.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_piccamain-300x187.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_piccamain-768x480.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_piccamain-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_piccamain-150x94.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_piccamain-450x281.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_piccamain.jpg 845w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/67585-ept-montecarlo-2022-programma-completo-eventi/">EPT Montecarlo 2022, si parte il 28 aprile: ecco il programma con tutti gli eventi</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-25T09:12:24+01:00">25 Aprile 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <iframe src="https://btsaffiliations.com/iframe/?banner=2&id=316" width="100%" height="500" style="border:none;margin:0px;padding:0px;"></iframe></div>		</div>

		</div><div id="media_image-2" class="widget widget_media_image"><a href="https://t.me/notiziepoker"><img width="365" height="340" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-68141  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 365px) 100vw, 365px" data-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png 365w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-300x279.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-13x12.png 13w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-150x140.png 150w" data-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png" /></a></div>		</div>
	
	</aside>
	
	</div>
</div> <!-- .post-wrap -->	
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-bold s-dark">

				
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

									<div class="footer-logo">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo" alt="Poker Italia Web" /></noscript>
					</div>
						
				

				
		<div class="spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/PokerItaliaWeb" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://t.me/notiziepoker" class="link s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-64418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-64418"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a></li>
<li id="menu-item-64419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-64419"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a></li>
<li id="menu-item-64420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64420"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
<li id="menu-item-64421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-64421"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a></li>
<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64422"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64500"><a href="https://www.pokeritaliaweb.org/contatti/">Contatti</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64358"><a href="https://www.pokeritaliaweb.org/uncategorised/30457-gioco-responsabile/">Gioco responsabile</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2007-2022 Pokeritaliaweb.it - Piw network srl - Codice Fiscale e Partita IVA: 04450280757 - Numero REA: 292720 - Tutti i diritti riservati - 
<a href="https://www.iubenda.com/privacy-policy/51735321" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a> - <a href="https://www.iubenda.com/privacy-policy/51735321/cookie-policy" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy ">Cookie Policy</a>				</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pokeritaliaweb.org/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Cerca..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Scrivi qui sopra cosa vuoi cercare e premi <em>Invio</em>. Premi <em>Esc</em> per cancellare.				</p>
						
			</form>

		</div>
	</div>


        <div id="trp-floater-ls" onclick="" data-no-translation class="trp-language-switcher-container trp-floater-ls-names trp-bottom-right trp-color-dark" >
            <div id="trp-floater-ls-current-language" class="trp-with-flags">

                <a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()">
					<img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian				</a>

            </div>
            <div id="trp-floater-ls-language-list" class="trp-with-flags" >

                <div class="trp-language-wrap"><a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()"><img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian</a></div>            </div>
        </div>

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Poker online MTT: Alessio &#8216;Dimenticato&#8217; Astone si prende l&#8217;Explosive, Sunday Light ad &#8216;aleilrosso&#8217;","url":"https:\/\/www.pokeritaliaweb.org\/poker-online\/68217-poker-online-mtt-25-aprile-2022\/","image":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2022\/04\/alessioastone_new.jpg","width":740,"height":561},"datePublished":"2022-04-26T09:34:23+01:00","dateModified":"2022-04-26T10:59:04+01:00","author":{"@type":"Person","name":"Tiberio \"Boss\" Redaelli"},"publisher":{"@type":"Organization","name":"Poker Italia Web","sameAs":"https:\/\/www.pokeritaliaweb.org","logo":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2021\/10\/logo_poker.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pokeritaliaweb.org\/poker-online\/68217-poker-online-mtt-25-aprile-2022\/"}}</script>




<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pokeritaliaweb.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cf769c1b31","disable_ajax_form":"false"};
/* ]]> */
</script>







<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pokeritaliaweb.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.pokeritaliaweb.org/wp-content/cache/min/1/d23457c2b950eac741f2da9602e9dbe7.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650967446 -->