<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<!--IUB-COOKIE-SKIP-START-->


			<!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jordan Saccucci vince l&#039;EPT Praga. D&#039;Alterio 6° - Poker Italia Web</title><link rel="stylesheet" href="https://www.pokeritaliaweb.org/wp-content/cache/min/1/3ac435ffd579c04c6791d7ebc0ac9d87.css" media="all" data-minify="1" />
	<meta name="description" content="Finale EPT Praga 2022, Jordan Saccucci vince il Main Event dove si mette in luce un grande Luigi D&#039;Alterio. Il-Giuglia chiude 6°." />
	<link rel="canonical" href="https://www.pokeritaliaweb.org/tornei-live/ept/72976-finale-ept-praga-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jordan Saccucci vince l&#039;EPT Praga. D&#039;Alterio 6° - Poker Italia Web" />
	<meta property="og:description" content="Finale EPT Praga 2022, Jordan Saccucci vince il Main Event dove si mette in luce un grande Luigi D&#039;Alterio. Il-Giuglia chiude 6°." />
	<meta property="og:url" content="https://www.pokeritaliaweb.org/tornei-live/ept/72976-finale-ept-praga-2022/" />
	<meta property="og:site_name" content="Poker Italia Web" />
	<meta property="article:author" content="https://www.linkedin.com/in/stefano-guerri-770a8122b/" />
	<meta property="article:published_time" content="2022-12-19T10:59:48+00:00" />
	<meta property="article:modified_time" content="2022-12-19T11:02:25+00:00" />
	<meta property="og:image" content="https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Stefano &quot;Guru&quot; Guerri" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Stefano "Guru" Guerri" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed" href="https://www.pokeritaliaweb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed dei commenti" href="https://www.pokeritaliaweb.org/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='global-styles-inline-css' type='text/css'>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</style>







<link rel='stylesheet' id='mercury-googlefonts-css' href='//fonts.googleapis.com/css2?family=Roboto:wght@300;400;700;900&#038;display=swap' type='text/css' media='all' />



<style id='mercury-style-inline-css' type='text/css'>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</style>





<link rel="https://api.w.org/" href="https://www.pokeritaliaweb.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pokeritaliaweb.org/wp-json/wp/v2/posts/72976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pokeritaliaweb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pokeritaliaweb.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.pokeritaliaweb.org/?p=72976' />
<link rel="alternate" type="application/json+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2Fept%2F72976-finale-ept-praga-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2Fept%2F72976-finale-ept-praga-2022%2F&#038;format=xml" />
<style type="text/css">div#toc_container {background: #f9f9f9;border: 1px solid #aaaaaa;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Jordan Saccucci vince l&#039;EPT Praga. D&#039;Alterio 6° - Poker Italia Web","pagePostType":"post","pagePostType2":"single-post","pageCategory":["ept"],"pageAttributes":["ept","ept-praga","european-poker-tour"],"pagePostAuthorID":7,"pagePostAuthor":"Stefano \"Guru\" Guerri","pagePostDate":"19 Dicembre 2022","pagePostDateYear":"2022","pagePostDateMonth":"12","pagePostDateDay":"19","pagePostDateDayName":"lunedì","pagePostDateHour":"11","pagePostDateMinute":"59","pagePostDateIso":"2022-12-19T11:59:48+01:00","pagePostDateUnix":1671451188,"postCountOnPage":1,"postCountTotal":1,"postID":72976,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVSR53R');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="theme-color" content="#252525" />
<meta name="msapplication-navbutton-color" content="#252525" /> 
<meta name="apple-mobile-web-app-status-bar-style" content="#252525" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #878787; }
</style>
	<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-piw-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-piw-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-piw-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-piw-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.space-units-home-widget {
	margin-bottom:0px
}
body.home .space-archive-section {
	display:none
}

.term-bonus-casino .textwidget ul li:before {
	content: "\f058";
	font-family: 'Font Awesome 5 Free' !important;
	font-weight: 400;
    position: absolute;
    font-size: 14px;
    top: 6px;
    left: 7px;
    color: #ff2453;
}

.space-categories-list-box {
	display:none
}

.space-news-3-item-excerpt {
	font-size:105%;
	color:#444444
}

body.single-casino .space-related-items {
	display:none
}

.space-author {
	bottom:2px;
	right:5px;
	color:#FFFFFF;
	font-size:80%
}

.space-companies-2-archive-item-ins {
	background-color:#efefef;
	padding:10px;
	border-radius:10px;
	margin:10px
}

.space-companies-sidebar-2-item-ins {
	background-color:#efefef;
	padding:10px;
	border-radius:10px;
	margin:10px
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body ontouchstart class="post-template-default single single-post postid-72976 single-format-standard custom-background wp-custom-logo elementor-default elementor-kit-64383">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- GTM Container placement set to automatic -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVSR53R" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="space-box relative enabled">

<!-- Header Start -->

<div class="space-header-2-height relative">
	<div class="space-header-2-wrap space-header-float relative">
		<div class="space-header-2-top relative">
			<div class="space-header-2-top-ins space-wrapper relative">
				<div class="space-header-2-top-soc box-25 relative">
					<div class="space-header-2-top-soc-ins relative">
						
<a href="https://it-it.facebook.com/pokeritaliawebpiw" title="Facebook" target="_blank"><i class="fab fa-facebook"></i></a>



<a href="https://twitter.com/piwelli" title="Twitter" target="_blank"><i class="fab fa-twitter"></i></a>



<a href="https://www.youtube.com/pokeritaliaweb" title="YouTube" target="_blank"><i class="fab fa-youtube"></i></a>






<a href="https://t.me/notiziepoker" title="Website" target="_blank"><i class="fas fa-globe"></i></a>

					</div>
					<div class="space-mobile-menu-icon absolute">
						<div></div>
						<div></div>
						<div></div>
					</div>
				</div>
				<div class="space-header-2-top-logo box-50 text-center relative">
					<div class="space-header-2-top-logo-ins relative">
						<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web"><img width="180" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2040'%3E%3C/svg%3E" class="attachment-mercury-custom-logo size-mercury-custom-logo" alt="Poker Italia Web" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png 180w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-300x67.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-18x4.png 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-144x32.png 144w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-360x80.png 360w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-608x135.png 608w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker.png 720w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png" /><noscript><img width="180" height="40" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png" class="attachment-mercury-custom-logo size-mercury-custom-logo" alt="Poker Italia Web" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png 180w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-300x67.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-18x4.png 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-144x32.png 144w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-360x80.png 360w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-608x135.png 608w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker.png 720w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>					</div>
				</div>
				<div class="space-header-2-top-search box-25 text-right relative">
					<div class="space-header-search absolute">
						<i class="fas fa-search desktop-search-button"></i>
					</div>
				</div>
			</div>
		</div>
		<div class="space-header-2-nav relative">
			<div class="space-header-2-nav-ins space-wrapper relative">
				<ul id="menu-menu-principale" class="main-menu"><li id="menu-item-64350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64350"><a href="/">Home</a></li>
<li id="menu-item-71476" class="menu-item menu-item-type-taxonomy menu-item-object-casino-category menu-item-71476"><a href="https://www.pokeritaliaweb.org/poker-category/poker-room/">Bonus Poker</a></li>
<li id="menu-item-68849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68849"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker 2022</a>
<ul class="sub-menu">
	<li id="menu-item-69729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69729"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/">WSOP 2022</a></li>
	<li id="menu-item-70636" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70636"><a href="https://www.pokeritaliaweb.org/tag/ept-barcellona/">EPT Barcellona 2022</a></li>
	<li id="menu-item-70637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70637"><a href="https://www.pokeritaliaweb.org/tag/ept-londra/">EPT Londra 2022</a></li>
	<li id="menu-item-68928" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68928"><a href="https://www.pokeritaliaweb.org/tag/ept-montecarlo/">EPT Montecarlo 2022</a></li>
	<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72864"><a href="https://www.pokeritaliaweb.org/tag/ept-praga/">EPT Praga 2022</a></li>
	<li id="menu-item-68929" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68929"><a href="https://www.pokeritaliaweb.org/tag/ipo-master-2022/">IPO Master 2022</a></li>
	<li id="menu-item-68930" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68930"><a href="https://www.pokeritaliaweb.org/tag/battle-of-malta-2022/">Battle of Malta 2022</a></li>
	<li id="menu-item-68934" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68934"><a href="https://www.pokeritaliaweb.org/tag/ipo-sanremo-2022/">IPO Sanremo 2022</a></li>
</ul>
</li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64360"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a>
<ul class="sub-menu">
	<li id="menu-item-64346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64346"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/">Poker Italia</a></li>
	<li id="menu-item-64347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64347"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/">Poker Estero</a></li>
	<li id="menu-item-64324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-64324"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a></li>
</ul>
</li>
<li id="menu-item-64319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64319"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a>
<ul class="sub-menu">
	<li id="menu-item-64321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64321"><a href="https://www.pokeritaliaweb.org/poker-online/high-stakes/">Poker High Stakes</a></li>
	<li id="menu-item-64322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64322"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/">Poker Mtt Report</a></li>
	<li id="menu-item-64323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64323"><a href="https://www.pokeritaliaweb.org/poker-online/notizie/">Poker Online News</a></li>
	<li id="menu-item-64320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64320"><a href="https://www.pokeritaliaweb.org/poker-online/grinder-report/">Grinder Report</a></li>
</ul>
</li>
<li id="menu-item-64345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64345"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a>
<ul class="sub-menu">
	<li id="menu-item-64377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64377"><a href="https://www.pokeritaliaweb.org/poker-e-risate/">Poker e Risate</a></li>
	<li id="menu-item-64378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64378"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
</ul>
</li>
<li id="menu-item-64333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64333"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a>
<ul class="sub-menu">
	<li id="menu-item-64335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64335"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-cash-game/">Poker Cash Game</a></li>
	<li id="menu-item-64365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64365"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-sitngo/">Poker Sit&#8217;n&#8217;Go</a></li>
	<li id="menu-item-64343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64343"><a href="https://www.pokeritaliaweb.org/strategie-poker/regole-poker/">Regole del Poker</a></li>
	<li id="menu-item-64368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64368"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-heads-up/">Heads Up</a></li>
	<li id="menu-item-64338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64338"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-mindset/">Poker Mindset</a></li>
	<li id="menu-item-64336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64336"><a href="https://www.pokeritaliaweb.org/strategie-poker/draw-games/">Poker Draw Games</a></li>
	<li id="menu-item-64339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64339"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/">Poker MTT</a></li>
	<li id="menu-item-64340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64340"><a href="https://www.pokeritaliaweb.org/strategie-poker/omaha-games/">Poker Omaha Games</a></li>
</ul>
</li>
<li id="menu-item-64351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64351"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
</ul>			</div>
		</div>
	</div>
</div>
<div class="space-header-search-block fixed">
	<div class="space-header-search-block-ins absolute">
				<form role="search" method="get" class="space-default-search-form" action="https://www.pokeritaliaweb.org/">
			<input type="search" value="" name="s" placeholder="Enter keyword...">
		</form>	</div>
	<div class="space-close-icon desktop-search-close-button absolute">
		<div class="to-right absolute"></div>
		<div class="to-left absolute"></div>
	</div>
</div>

<!-- Header End -->
<div id="post-72976" class="post-72976 post type-post status-publish format-standard has-post-thumbnail hentry category-ept tag-ept tag-ept-praga tag-european-poker-tour">

	<!-- Title Box Start -->


<div data-bg="https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-1000x400.png" class="space-title-box featured-image box-100 relative rocket-lazyload" style="">
	<div class="space-overlay absolute"></div>
	<div class="space-title-box-ins space-page-wrapper relative">
		<div class="space-title-box-h1 absolute">
			<h1>EPT Praga: Jordan Saccucci vince il Main Event, D&#8217;Alterio 6°. Tutti gli ultimi risultati European Poker Tour</h1>
			
			<!-- Breadcrumbs Start -->

				<div class="space-single-aces-breadcrumbs relative">
		<div class="space-breadcrumbs relative"><span><span><a href="https://www.pokeritaliaweb.org/">Home</a></span> » <span><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a></span> » <span><a href="https://www.pokeritaliaweb.org/tornei-live/ept/">EPT</a></span> » <span class="breadcrumb_last" aria-current="page">EPT Praga: Jordan Saccucci vince il Main Event, D&#8217;Alterio 6°. Tutti gli ultimi risultati European Poker Tour</span></span></div>	</div>

			<!-- Breadcrumbs End -->

		</div>
	</div>
	<div class="space-author absolute"></div>
</div>
<div class="space-title-box-category-wrap relative">
	<div class="space-title-box-category relative">
		<a href="https://www.pokeritaliaweb.org/tornei-live/ept/" rel="category tag">EPT</a>	</div>
</div>

<!-- Title Box End -->

<!-- Page Section Start -->

<div class="space-page-section box-100 relative">
	<div class="space-page-section-ins space-page-wrapper relative">
		<div class="space-content-section box-75 left relative">
			<div class="space-page-content-wrap relative">

								
				<!-- Author Info Start -->

				<div class="space-page-content-meta box-100 relative">
	<div class="space-page-content-meta-avatar absolute">
		<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/guru-150x150.png"/><noscript><img data-del="avatar" src='https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/guru-150x150.png' class='avatar pp-user-avatar avatar-50 photo ' height='50' width='50'/></noscript>	</div>
	<div class="space-page-content-meta-ins relative">
		<div class="space-page-content-meta-author relative">
			by <a href="https://www.pokeritaliaweb.org/author/guru/" title="Articoli scritti da Stefano &quot;Guru&quot; Guerri" rel="author">Stefano "Guru" Guerri</a>		</div>
		<div class="space-page-content-meta-data relative">
			<div class="space-page-content-meta-data-ins relative">

									<span class="date"><i class="far fa-clock"></i> 1 ora ago</span>
				
				
				
			</div>
		</div>
	</div>
</div>
				<!-- Author Info End -->

				<div class="space-page-content-box-wrap relative">
					<div class="space-page-content box-100 relative">
						<p>Finale EPT Praga 2022. Siamo arrivati alla conclusione del 2022 dell&#8217;European Poker Tour che come sempre chiude l&#8217;anno in Repubblica Ceca, e il 2022 lo chiude alla grande Jordan Saccucci che vince il Main Event dove un grande Luigi D&#8217;Alterio si ferma in 6° posizione.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#Finale_EPT_Praga_2022_vince_Jordan_Saccucci_D8217Alterio_6"><span class="toc_number toc_depth_1">1</span> Finale EPT Praga 2022: vince Jordan Saccucci, D&#8217;Alterio 6°</a></li><li><a href="#Finale_EPT_Praga_2022_i_risultati_degli_altri_tornei"><span class="toc_number toc_depth_1">2</span> Finale EPT Praga 2022: i risultati degli altri tornei</a></li><li><a href="#High_Roller_in_salsa_thai"><span class="toc_number toc_depth_1">3</span> High Roller in salsa thai</a></li></ul></div>
<h2><span id="Finale_EPT_Praga_2022_vince_Jordan_Saccucci_D8217Alterio_6">Finale EPT Praga 2022: vince Jordan Saccucci, D&#8217;Alterio 6°</span></h2>
<p>Il <strong>€5.300 Main Event EPT Praga</strong> ha visto il tavolo finale diviso in due per esigenze legate alla finale dei mondiali di calcio. Nella prima parte purtroppo si infrange il sogno di <strong>Luigi D’Alterio</strong> che con K-Q finisce ai resti contro J-J di <strong>Istvan Pilhofer</strong>. Una Q al flop sembra rilanciare le speranze de Il-Giuglia, ma al turn si materializza un maledetto J che costringe l&#8217;italiano al 6° posto. Per D&#8217;Alterio ci sono comunque €214,150 di premio che non saranno i €1,054,500 della prima moneta e della picca, ma non sono male.</p>
<p>Il tavolo finale riprende con un grande dominatore, <strong>Jordan Saccucci.</strong> Il canadese rispetta le previsioni e va a vincere i €913,250 dopo un deal ICM col francese <strong>Antoine Saout</strong> (al francese vanno 800K). A completare il podio c&#8217;è proprio colui che ha eliminato Il-Giuglia, ovvero Istvan Pilhofer che incassa €470.500.</p>
<p><strong>FINAL TABLE MAIN EVENT EPT PRAGA</strong><br />
1 Jordan Saccucci Canada €913,250*<br />
2 Antoine Saout France €800,000*<br />
3 Istvan Pilhofer Hungary €470,500<br />
4 Jun Obara Japan €361,950<br />
5 Parker Talbot Canada €278,450<br />
6 Luigi D’Alterio Italy €214,150<br />
7 Petar Kalev Bulgaria €164,750<br />
8 Javier Gomez Zapatero Spain €126,700<br />
9 Paul-Adrian Covaciu Romania €97,450</p>

	<div class="space-shortcode-wrap space-shortcode-4 relative">
		<div class="space-shortcode-wrap-ins relative">

						<div class="space-block-title relative">
				<span>poker online</span>
			</div>
			
			<div class="space-organizations-3-archive-items box-100 relative">

				
				<div class="space-organizations-3-archive-item box-100 relative">
					<div class="space-organizations-3-archive-item-ins relative">
						<div class="space-organizations-3-archive-item-logo box-25 relative">
							<div class="space-organizations-3-archive-item-logo-ins box-100 text-center relative">

																		<a href="https://www.pokeritaliaweb.org/poker/lottomatica-poker/" title="Lottomatica">
											<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mercury-9999-80 size-mercury-9999-80" alt="Lottomatica" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-80x80.jpg 80w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-80x80.jpg" class="attachment-mercury-9999-80 size-mercury-9999-80" alt="Lottomatica" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-80x80.jpg 80w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>										</a>
																</div>
															<div class="space-organizations-3-archive-item-count absolute">
									<span>1</span>
								</div>
													</div>
						<div class="space-organizations-3-archive-item-terms box-25 relative">
							<div class="space-organizations-3-archive-item-terms-ins box-100 text-center relative">
							<p>Senza deposito:</p>
<p><strong>Nessuna Promo</strong></p>
<p>Con deposito:</p>
<p><strong>Bonus del 400% fino ad un massimo di €1200</strong></p>							</div>
						</div>
						<div class="space-organizations-3-archive-item-rating box-25 relative">
							<div class="space-organizations-3-archive-item-rating-ins box-100 text-center relative">

								
																	<div class="space-organizations-3-archive-item-rating-box relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>										<span>4.5</span>
									</div>
								
								
																
							</div>
						</div>
						<div class="space-organizations-3-archive-item-button box-25 relative">
							<div class="space-organizations-3-archive-item-button-ins box-100 text-center relative">
								<a href="https://media.lottomaticapartners.it/redirect.aspx?pid=6648&#038;bid=1510" title="Visita il Sito" target="_blank" rel="nofollow"><i class="fas fa-check-circle"></i> Visita il Sito</a>

								<a href="https://www.pokeritaliaweb.org/poker/lottomatica-poker/" title="Recensione"><i class="fas fa-arrow-alt-circle-right"></i> Recensione</a>
							</div>
						</div>
											</div>
				</div>

				
				<div class="space-organizations-3-archive-item box-100 relative">
					<div class="space-organizations-3-archive-item-ins relative">
						<div class="space-organizations-3-archive-item-logo box-25 relative">
							<div class="space-organizations-3-archive-item-logo-ins box-100 text-center relative">

																		<a href="https://www.pokeritaliaweb.org/poker/sisal-poker/" title="Sisal Poker">
											<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mercury-9999-80 size-mercury-9999-80" alt="Sisal Poker" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-80x80.png 80w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-12x12.png 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-40x40.png 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-32x32.png 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-80x80.png" /><noscript><img width="80" height="80" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-80x80.png" class="attachment-mercury-9999-80 size-mercury-9999-80" alt="Sisal Poker" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-80x80.png 80w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-12x12.png 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-40x40.png 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-32x32.png 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>										</a>
																</div>
															<div class="space-organizations-3-archive-item-count absolute">
									<span>2</span>
								</div>
													</div>
						<div class="space-organizations-3-archive-item-terms box-25 relative">
							<div class="space-organizations-3-archive-item-terms-ins box-100 text-center relative">
							<p>Senza deposito:</p>
<p><strong>Nessuna Promo</strong></p>
<p>Con deposito:</p>
<p><strong>20€ subito e un bonus del 300% fino a €1.091</strong></p>							</div>
						</div>
						<div class="space-organizations-3-archive-item-rating box-25 relative">
							<div class="space-organizations-3-archive-item-rating-ins box-100 text-center relative">

								
																	<div class="space-organizations-3-archive-item-rating-box relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>										<span>4.8</span>
									</div>
								
								
																
							</div>
						</div>
						<div class="space-organizations-3-archive-item-button box-25 relative">
							<div class="space-organizations-3-archive-item-button-ins box-100 text-center relative">
								<a href="https://ads.sisal.it/promoRedirect?key=ej0xMzUyNDE2MyZsPTE0MTAyODQwJnA9MzcwNQ%3D%3D" title="Visita il Sito" target="_blank" rel="nofollow"><i class="fas fa-check-circle"></i> Visita il Sito</a>

								<a href="https://www.pokeritaliaweb.org/poker/sisal-poker/" title="Recensione"><i class="fas fa-arrow-alt-circle-right"></i> Recensione</a>
							</div>
						</div>
											</div>
				</div>

				
				<div class="space-organizations-3-archive-item box-100 relative">
					<div class="space-organizations-3-archive-item-ins relative">
						<div class="space-organizations-3-archive-item-logo box-25 relative">
							<div class="space-organizations-3-archive-item-logo-ins box-100 text-center relative">

																		<a href="https://www.pokeritaliaweb.org/poker/snai-poker/" title="Snai Poker">
											<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mercury-9999-80 size-mercury-9999-80" alt="Snai Poker" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-80x80.jpg 80w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-32x32.jpg 32w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-80x80.jpg" class="attachment-mercury-9999-80 size-mercury-9999-80" alt="Snai Poker" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-80x80.jpg 80w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-32x32.jpg 32w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>										</a>
																</div>
															<div class="space-organizations-3-archive-item-count absolute">
									<span>3</span>
								</div>
													</div>
						<div class="space-organizations-3-archive-item-terms box-25 relative">
							<div class="space-organizations-3-archive-item-terms-ins box-100 text-center relative">
							<p>Senza deposito:</p>
<p><strong>Nessuna Promo</strong></p>
<p>Con deposito:</p>
<p><strong>300% fino a €1.050 + €7 in Token e €15 per altri giochi</strong></p>							</div>
						</div>
						<div class="space-organizations-3-archive-item-rating box-25 relative">
							<div class="space-organizations-3-archive-item-rating-ins box-100 text-center relative">

								
																	<div class="space-organizations-3-archive-item-rating-box relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>										<span>4.8</span>
									</div>
								
								
																
							</div>
						</div>
						<div class="space-organizations-3-archive-item-button box-25 relative">
							<div class="space-organizations-3-archive-item-button-ins box-100 text-center relative">
								<a href="https://informatoriads.snai.it/redirect.aspx?pid=9721&#038;bid=2312" title="Visita il Sito" target="_blank" rel="nofollow"><i class="fas fa-check-circle"></i> Visita il Sito</a>

								<a href="https://www.pokeritaliaweb.org/poker/snai-poker/" title="Recensione"><i class="fas fa-arrow-alt-circle-right"></i> Recensione</a>
							</div>
						</div>
											</div>
				</div>

				
			</div>
			
		</div>
	</div>


<h2><span id="Finale_EPT_Praga_2022_i_risultati_degli_altri_tornei">Finale EPT Praga 2022: i risultati degli altri tornei</span></h2>
<p>Si è giocano anche l&#8217;ultimo degli <strong>High Roller da €25.000</strong>, praticamente un sit-n-go con 9 iscritti, ma questo non ha impedito ad un big come <strong>Adrian Mateos</strong> di portare a casa la picchetta con la vittoria da €71.072 dopo un deal con <strong>Alex Kolev</strong>, ma è il bulgaro a prendere più soldi (€101.798). A completare il podio (e gli ITM) c&#8217;è l&#8217;inglese <strong>Philip Sternheimer</strong> per €43,220. Con questi numeri viene comunque da pensare che gli organizzatori abbiano spinto troppo la mano sugli HR, con sempre più tornei elitari tra big che un pò tradiscono anche lo spirito del poker che dovrebbe dare a tutti la possibilità di fare il colpaccio (ricordate l&#8217;effetto Moneymaker?).</p>
<p>Si è concluso anche il<strong> €1.650 Mystery Bounty</strong> che invece ha richiamato 612 e la vittoria è andata al turco <strong>Kemal Aslan</strong> che ha incassato la prima moneta da €161.000. Fortunato anche <strong>Alex Kulev,</strong> che ha pescato la taglia da €50.000. Non si segnalano prove importanti degli italiani in questo torneo, se non qualche bounty raggranellato da <strong>Marco Regonaschi, Carlo Savinelli e Giovanni Bellini.</strong></p>
<p><strong>FINAL TABLE €1.650 MYSTERY BOUNTY</strong><br />
1 Kemal Aslan Turkey 161.000€<br />
2 Christopher Nguyen Austria 94.740€<br />
3 Gyuhyuk Lee Korea, South 76.900€<br />
4 Michael Allen United Kingdom 42.360€<br />
5 Linus Hjulstroem Sweden 33.520€</p>
<h2><span id="High_Roller_in_salsa_thai">High Roller in salsa thai</span></h2>
<p>Nell&#8217;ultima giornata dal King&#8217;s Casino di Praga, si è concluso anche il <strong>€10.300 High Roller</strong> che riprendeva con 20 giocatori. Tra le eliminazioni eccellenti prima del final table c&#8217;è quella di <strong>Steve O’Dwyer</strong> che chiude la sua corsa in 11° posizione.</p>
<p>Tavolo finale invece per una vecchia volpe del poker mondiale, <strong>Davidi Kitai,</strong> che però si arrende al 5° posto per €143.630. La vittoria va al thailandese <strong>Kannapong Thanarattrakul</strong> che incassa la prima moneta da €543,750 dopo aver superato il lituano <strong>Marius Kudzmanas</strong> all&#8217;head up finale.</p>
<p><strong>FINAL TABLE €10.300 HIGH ROLLER</strong><br />
1 Kannapong Thanarattrakul Thailand €543,750<br />
2 Marius Kudzmanas Lithuania €339,830<br />
3 Carlos Spoddig Germany €242,740<br />
4 Askar Bekbayev Kazakhstan €186,710<br />
5 Davidi Kitai Belgium €143,630<br />
6 Sanjarbek Sabyrkulov Kyrgyzstan €110,480<br />
7 Kreshnik Maloku Switzerland €91,220<br />
8 Jack Sinclair United Kingdom €76,010<br />
9 Kubanychbek Abakirov Kyrgyzstan €63,340</p>
<p>Finita la kermesse dell&#8217;European Poker Tour in terra ceca, <a href="https://www.pokeritaliaweb.org/tornei-live/ept/72784-ept-programma-stagione-poker-live-2023/">EPT ci da appuntamento alla stagione 2023 che tornerà dal dal 15 al 26 febbraio con la prima volta di EPT Parigi</a>.</p>
					</div>
				</div>

								
				<div class="space-page-content-tags box-100 relative"><span><i class="fa fa-tags" aria-hidden="true"></i> </span><a href="https://www.pokeritaliaweb.org/tag/ept/" rel="tag">EPT</a>, <a href="https://www.pokeritaliaweb.org/tag/ept-praga/" rel="tag">EPT Praga</a>, <a href="https://www.pokeritaliaweb.org/tag/european-poker-tour/" rel="tag">European Poker Tour</a></div>
			</div>

			
			<!-- Read More Start -->

						<div class="space-news-3 box-100 read-more-block relative">
				<div class="space-news-3-ins space-page-wrapper relative">
					<div class="space-block-title relative">
						<span>Read More</span>
					</div>
					<div class="space-news-3-items box-100 relative">

						
						<div class="space-news-3-item box-33 left relative">
							<div class="space-news-3-item-ins case-15 relative">
								<div class="space-news-3-item-img relative">

									
									<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72954-ept-praga-day3/" title="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event">
										<div class="space-news-3-item-img-ins">
											<img width="450" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20338'%3E%3C/svg%3E" class="attachment-mercury-450-338 size-mercury-450-338" alt="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-450x338.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-570x430.png 570w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-737x556.png 737w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-768x576.png 768w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-450x338.png" /><noscript><img width="450" height="338" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-450x338.png" class="attachment-mercury-450-338 size-mercury-450-338" alt="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-450x338.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-570x430.png 570w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-737x556.png 737w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-768x576.png 768w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>																																											</div>
									</a>

									
									<div class="space-news-3-item-img-category absolute"><a href="https://www.pokeritaliaweb.org/tornei-live/ept/" rel="category tag">EPT</a></div>

								</div>
								<div class="space-news-3-item-title-box relative">
									<div class="space-news-3-item-title relative">
										<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72954-ept-praga-day3/" title="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event">EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event</a>
									</div>
									<div class="space-news-3-item-meta relative">
										<div class="space-news-3-item-meta-left absolute">
																							<span><i class="far fa-clock"></i> 3 giorni ago</span>
																					</div>
										<div class="space-news-3-item-meta-right text-right absolute">

											
																						
										</div>
									</div>
								</div>
							</div>
						</div>

						
						<div class="space-news-3-item box-33 left relative">
							<div class="space-news-3-item-ins case-15 relative">
								<div class="space-news-3-item-img relative">

									
									<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72937-ept-praga-15-dicembre-2022/" title="EPT Praga: Luigi D&#8217;Alterio super al Main Event. Igor Saia vince il PLO Hi/Lo">
										<div class="space-news-3-item-img-ins">
											<img width="450" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20338'%3E%3C/svg%3E" class="attachment-mercury-450-338 size-mercury-450-338" alt="EPT Praga: Luigi D&#8217;Alterio super al Main Event. Igor Saia vince il PLO Hi/Lo" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-450x338.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-570x430.png 570w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-737x556.png 737w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-768x576.png 768w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-450x338.png" /><noscript><img width="450" height="338" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-450x338.png" class="attachment-mercury-450-338 size-mercury-450-338" alt="EPT Praga: Luigi D&#8217;Alterio super al Main Event. Igor Saia vince il PLO Hi/Lo" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-450x338.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-570x430.png 570w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-737x556.png 737w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Luigi-Dalterio-il-giuglia-primo-piano-768x576.png 768w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>																																											</div>
									</a>

									
									<div class="space-news-3-item-img-category absolute"><a href="https://www.pokeritaliaweb.org/tornei-live/ept/" rel="category tag">EPT</a></div>

								</div>
								<div class="space-news-3-item-title-box relative">
									<div class="space-news-3-item-title relative">
										<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72937-ept-praga-15-dicembre-2022/" title="EPT Praga: Luigi D&#8217;Alterio super al Main Event. Igor Saia vince il PLO Hi/Lo">EPT Praga: Luigi D&#8217;Alterio super al Main Event. Igor Saia vince il PLO Hi/Lo</a>
									</div>
									<div class="space-news-3-item-meta relative">
										<div class="space-news-3-item-meta-left absolute">
																							<span><i class="far fa-clock"></i> 4 giorni ago</span>
																					</div>
										<div class="space-news-3-item-meta-right text-right absolute">

											
																						
										</div>
									</div>
								</div>
							</div>
						</div>

						
						<div class="space-news-3-item box-33 left relative">
							<div class="space-news-3-item-ins case-15 relative">
								<div class="space-news-3-item-img relative">

									
									<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72921-ept-praga-14-dicembre-2022/" title="EPT Praga: record anche per il Main Event e 19 azzurri al day2. Rodrigo Seiji vince un altro High Roller">
										<div class="space-news-3-item-img-ins">
											<img width="450" height="338" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20338'%3E%3C/svg%3E" class="attachment-mercury-450-338 size-mercury-450-338" alt="EPT Praga: record anche per il Main Event e 19 azzurri al day2. Rodrigo Seiji vince un altro High Roller" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-450x338.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-570x430.png 570w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-737x556.png 737w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-768x576.png 768w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-450x338.png" /><noscript><img width="450" height="338" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-450x338.png" class="attachment-mercury-450-338 size-mercury-450-338" alt="EPT Praga: record anche per il Main Event e 19 azzurri al day2. Rodrigo Seiji vince un altro High Roller" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-450x338.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-570x430.png 570w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-737x556.png 737w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/Rodrigo-Seiji-live-768x576.png 768w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>																																											</div>
									</a>

									
									<div class="space-news-3-item-img-category absolute"><a href="https://www.pokeritaliaweb.org/tornei-live/ept/" rel="category tag">EPT</a></div>

								</div>
								<div class="space-news-3-item-title-box relative">
									<div class="space-news-3-item-title relative">
										<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72921-ept-praga-14-dicembre-2022/" title="EPT Praga: record anche per il Main Event e 19 azzurri al day2. Rodrigo Seiji vince un altro High Roller">EPT Praga: record anche per il Main Event e 19 azzurri al day2. Rodrigo Seiji vince un altro High Roller</a>
									</div>
									<div class="space-news-3-item-meta relative">
										<div class="space-news-3-item-meta-left absolute">
																							<span><i class="far fa-clock"></i> 5 giorni ago</span>
																					</div>
										<div class="space-news-3-item-meta-right text-right absolute">

											
																						
										</div>
									</div>
								</div>
							</div>
						</div>

						
					</div>
				</div>
			</div>
			<!-- Read More End -->

			
			
		</div>
		<div class="space-sidebar-section box-25 right relative">

				<div id="media_image-2" class="space-widget space-default-widget relative widget_media_image"><a href="https://t.me/notiziepoker"><img width="365" height="340" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20365%20340'%3E%3C/svg%3E" class="image wp-image-68141  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png 365w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-300x279.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-13x12.png 13w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-150x140.png 150w" data-lazy-sizes="(max-width: 365px) 100vw, 365px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png" /><noscript><img width="365" height="340" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png" class="image wp-image-68141  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1.png 365w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-300x279.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-13x12.png 13w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/04/banner-telegram-sidebar-3-1-150x140.png 150w" sizes="(max-width: 365px) 100vw, 365px" /></noscript></a></div>
	<div class="space-widget relative space-companies-sidebar-2-widget">

				<div class="space-block-title relative">
			<span>Comparatore Poker</span>
		</div>
		
		<div class="space-companies-sidebar-2-items-wrap relative">
			<div class="space-companies-sidebar-2-items box-100 relative">

				
				<div class="space-companies-sidebar-2-item box-100 relative">
					<div class="space-companies-sidebar-2-item-ins relative">
						<div class="space-companies-sidebar-2-item-img left relative">
															<a href="https://www.pokeritaliaweb.org/poker/lottomatica-poker/" title="Lottomatica">
									<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="Lottomatica" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-32x32.jpg 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-80x80.jpg 80w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-100x100.jpg" class="attachment-mercury-100-100 size-mercury-100-100" alt="Lottomatica" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-32x32.jpg 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/lottomatica-blu-80x80.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>								</a>
													</div>

						<div class="space-companies-sidebar-2-item-title-box left relative">
							<div class="space-companies-sidebar-2-item-title-box-ins relative">
								<div class="space-companies-sidebar-2-item-title relative">
									<a href="https://www.pokeritaliaweb.org/poker/lottomatica-poker/" title="Lottomatica">Lottomatica</a>
								</div>

																	<div class="space-companies-sidebar-2-item-rating relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>									</div>
								
																<div class="space-companies-sidebar-2-item-desc relative">
									<p><strong>Senza deposito:</strong> Nessuna Promo<br /><br />
<strong>Con deposito:</strong> Bonus del 300% fino ad un massimo di €1200</p>								</div>
								
							</div>
						</div>
					</div>
				</div>

				
				<div class="space-companies-sidebar-2-item box-100 relative">
					<div class="space-companies-sidebar-2-item-ins relative">
						<div class="space-companies-sidebar-2-item-img left relative">
															<a href="https://www.pokeritaliaweb.org/poker/sisal-poker/" title="Sisal Poker">
									<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="Sisal Poker" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-12x12.png 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-40x40.png 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-32x32.png 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-80x80.png 80w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-100x100.png" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-100x100.png" class="attachment-mercury-100-100 size-mercury-100-100" alt="Sisal Poker" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-12x12.png 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-40x40.png 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-32x32.png 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/sisal-casino-80x80.png 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>								</a>
													</div>

						<div class="space-companies-sidebar-2-item-title-box left relative">
							<div class="space-companies-sidebar-2-item-title-box-ins relative">
								<div class="space-companies-sidebar-2-item-title relative">
									<a href="https://www.pokeritaliaweb.org/poker/sisal-poker/" title="Sisal Poker">Sisal Poker</a>
								</div>

																	<div class="space-companies-sidebar-2-item-rating relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>									</div>
								
																<div class="space-companies-sidebar-2-item-desc relative">
									<p><strong>Senza deposito:</strong> Nessuna Promo<br /><br /><strong>Con deposito:</strong> 20€ subito e un bonus del 300% fino a  €1.091 </p>								</div>
								
							</div>
						</div>
					</div>
				</div>

				
				<div class="space-companies-sidebar-2-item box-100 relative">
					<div class="space-companies-sidebar-2-item-ins relative">
						<div class="space-companies-sidebar-2-item-img left relative">
															<a href="https://www.pokeritaliaweb.org/poker/snai-poker/" title="Snai Poker">
									<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="Snai Poker" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-32x32.jpg 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-80x80.jpg 80w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-100x100.jpg" class="attachment-mercury-100-100 size-mercury-100-100" alt="Snai Poker" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-32x32.jpg 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/snai-casino-80x80.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>								</a>
													</div>

						<div class="space-companies-sidebar-2-item-title-box left relative">
							<div class="space-companies-sidebar-2-item-title-box-ins relative">
								<div class="space-companies-sidebar-2-item-title relative">
									<a href="https://www.pokeritaliaweb.org/poker/snai-poker/" title="Snai Poker">Snai Poker</a>
								</div>

																	<div class="space-companies-sidebar-2-item-rating relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>									</div>
								
																<div class="space-companies-sidebar-2-item-desc relative">
									<p><strong>Senza deposito:</strong> Nessuna Promo<br /><br /><strong>Con deposito:</strong> 300% fino a  €1.050 + €7 in Token e € 15 per altri giochi </p>								</div>
								
							</div>
						</div>
					</div>
				</div>

				
				<div class="space-companies-sidebar-2-item box-100 relative">
					<div class="space-companies-sidebar-2-item-ins relative">
						<div class="space-companies-sidebar-2-item-img left relative">
															<a href="https://www.pokeritaliaweb.org/poker/888-poker/" title="888 Poker">
									<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="888 Poker" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-32x32.jpg 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-80x80.jpg 80w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-100x100.jpg" class="attachment-mercury-100-100 size-mercury-100-100" alt="888 Poker" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-12x12.jpg 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-40x40.jpg 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-32x32.jpg 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/888poker-100x100-1-80x80.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>								</a>
													</div>

						<div class="space-companies-sidebar-2-item-title-box left relative">
							<div class="space-companies-sidebar-2-item-title-box-ins relative">
								<div class="space-companies-sidebar-2-item-title relative">
									<a href="https://www.pokeritaliaweb.org/poker/888-poker/" title="888 Poker">888 Poker</a>
								</div>

																	<div class="space-companies-sidebar-2-item-rating relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>									</div>
								
																<div class="space-companies-sidebar-2-item-desc relative">
									<p><strong>Senza deposito:</strong> €8 Gratis<br /><br /><strong>Con deposito:</strong> Bonus del 100% fino a €1500 codice bonus SUPER15</p>								</div>
								
							</div>
						</div>
					</div>
				</div>

				
				<div class="space-companies-sidebar-2-item box-100 relative">
					<div class="space-companies-sidebar-2-item-ins relative">
						<div class="space-companies-sidebar-2-item-img left relative">
															<a href="https://www.pokeritaliaweb.org/poker/partypoker/" title="PartyPoker">
									<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="PartyPoker" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1.webp 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-12x12.webp 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-40x40.webp 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-50x50.webp 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-32x32.webp 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-80x80.webp 80w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-100x100.webp" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-100x100.webp" class="attachment-mercury-100-100 size-mercury-100-100" alt="PartyPoker" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1.webp 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-12x12.webp 12w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-40x40.webp 40w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-50x50.webp 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-32x32.webp 32w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/04/partypoker_logo-100x100-1-80x80.webp 80w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>								</a>
													</div>

						<div class="space-companies-sidebar-2-item-title-box left relative">
							<div class="space-companies-sidebar-2-item-title-box-ins relative">
								<div class="space-companies-sidebar-2-item-title relative">
									<a href="https://www.pokeritaliaweb.org/poker/partypoker/" title="PartyPoker">PartyPoker</a>
								</div>

																	<div class="space-companies-sidebar-2-item-rating relative">
										<div class="star-rating"><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-full" aria-hidden="true"></div><div class="star star-half" aria-hidden="true"></div></div>									</div>
								
																<div class="space-companies-sidebar-2-item-desc relative">
									<p><strong>Senza deposito:</strong> Nessuna Promo<br /><br /><strong>Con deposito:</strong> Bonus del 100% fino a €1000 +5€ in Tickets +25 Free Spin</p>								</div>
								
							</div>
						</div>
					</div>
				</div>

				
			</div>
		</div>
	</div>

		
	<div class="space-widget relative space-news-5">

				<div class="space-block-title relative">
			<span>Ultime notizie</span>
		</div>
		
		<div class="space-news-5-items box-100 relative">

			
					<div class="space-news-5-item box-100 relative">
						<div class="space-news-5-item-ins relative">
							<div class="space-news-5-item-img left relative">
																	<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72976-finale-ept-praga-2022/" title="EPT Praga: Jordan Saccucci vince il Main Event, D&#8217;Alterio 6°. Tutti gli ultimi risultati European Poker Tour">
										<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="EPT Praga: Jordan Saccucci vince il Main Event, D&#8217;Alterio 6°. Tutti gli ultimi risultati European Poker Tour" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-100x100.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-150x150.png 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-120x120.png 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-135x135.png 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-270x270.png 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-450x450.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-479x479.png 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-570x570.png 570w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-100x100.png" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-100x100.png" class="attachment-mercury-100-100 size-mercury-100-100" alt="EPT Praga: Jordan Saccucci vince il Main Event, D&#8217;Alterio 6°. Tutti gli ultimi risultati European Poker Tour" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-100x100.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-150x150.png 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-120x120.png 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-135x135.png 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-270x270.png 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-450x450.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-479x479.png 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/11/EPT-Praga-2022-logo-570x570.png 570w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>									</a>
															</div>
							<div class="space-news-5-item-title-box left relative">
								<div class="space-news-5-item-title-box-ins relative">
									<div class="space-news-5-item-title relative">
										<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72976-finale-ept-praga-2022/" title="EPT Praga: Jordan Saccucci vince il Main Event, D&#8217;Alterio 6°. Tutti gli ultimi risultati European Poker Tour">EPT Praga: Jordan Saccucci vince il Main Event, D&#8217;Alterio 6°. Tutti gli ultimi risultati European Poker Tour</a>
									</div>

																			<div class="space-news-5-item-meta relative">
											<i class="far fa-clock"></i> 1 ora ago										</div>
																		
								</div>
							</div>
						</div>
					</div>

			
					<div class="space-news-5-item box-100 relative">
						<div class="space-news-5-item-ins relative">
							<div class="space-news-5-item-img left relative">
																	<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/72989-poker-online-mtt-19-dicembre-2022/" title="Poker Online MTT Pokerstars: domenica Half Price con aleorsi98 e M3l1ss4s4tt4m1 scatenati">
										<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="Poker Online MTT Pokerstars: domenica Half Price con aleorsi98 e M3l1ss4s4tt4m1 scatenati" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-100x100.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-150x150.png 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-120x120.png 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-135x135.png 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-270x270.png 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-450x450.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-479x479.png 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-570x570.png 570w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-100x100.png" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-100x100.png" class="attachment-mercury-100-100 size-mercury-100-100" alt="Poker Online MTT Pokerstars: domenica Half Price con aleorsi98 e M3l1ss4s4tt4m1 scatenati" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-100x100.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-150x150.png 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-120x120.png 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-135x135.png 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-270x270.png 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-450x450.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-479x479.png 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/aleorsi98-nick-avatar-tavolo-ps-570x570.png 570w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>									</a>
															</div>
							<div class="space-news-5-item-title-box left relative">
								<div class="space-news-5-item-title-box-ins relative">
									<div class="space-news-5-item-title relative">
										<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/72989-poker-online-mtt-19-dicembre-2022/" title="Poker Online MTT Pokerstars: domenica Half Price con aleorsi98 e M3l1ss4s4tt4m1 scatenati">Poker Online MTT Pokerstars: domenica Half Price con aleorsi98 e M3l1ss4s4tt4m1 scatenati</a>
									</div>

																			<div class="space-news-5-item-meta relative">
											<i class="far fa-clock"></i> 3 minuti ago										</div>
																		
								</div>
							</div>
						</div>
					</div>

			
					<div class="space-news-5-item box-100 relative">
						<div class="space-news-5-item-ins relative">
							<div class="space-news-5-item-img left relative">
																	<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/72981-tornei-poker-online-19-dicembre-2022/" title="Tornei Poker Online: Piragnetto82 sbrana tutti al Colpo Grosso. TRAPANI_CALCIO in testa al Super Sunday">
										<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="Tornei Poker Online: Piragnetto82 sbrana tutti al Colpo Grosso. TRAPANI_CALCIO in testa al Super Sunday" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-100x100.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-150x150.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-120x120.jpg 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-135x135.jpg 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-270x270.jpg 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-450x450.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-479x479.jpg 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-570x570.jpg 570w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-100x100.jpg" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-100x100.jpg" class="attachment-mercury-100-100 size-mercury-100-100" alt="Tornei Poker Online: Piragnetto82 sbrana tutti al Colpo Grosso. TRAPANI_CALCIO in testa al Super Sunday" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-100x100.jpg 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-150x150.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-50x50.jpg 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-120x120.jpg 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-135x135.jpg 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-270x270.jpg 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-450x450.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-479x479.jpg 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/12/piranha-gc9bff9c49_640-570x570.jpg 570w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>									</a>
															</div>
							<div class="space-news-5-item-title-box left relative">
								<div class="space-news-5-item-title-box-ins relative">
									<div class="space-news-5-item-title relative">
										<a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/72981-tornei-poker-online-19-dicembre-2022/" title="Tornei Poker Online: Piragnetto82 sbrana tutti al Colpo Grosso. TRAPANI_CALCIO in testa al Super Sunday">Tornei Poker Online: Piragnetto82 sbrana tutti al Colpo Grosso. TRAPANI_CALCIO in testa al Super Sunday</a>
									</div>

																			<div class="space-news-5-item-meta relative">
											<i class="far fa-clock"></i> 38 minuti ago										</div>
																		
								</div>
							</div>
						</div>
					</div>

			
					<div class="space-news-5-item box-100 relative">
						<div class="space-news-5-item-ins relative">
							<div class="space-news-5-item-img left relative">
																	<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72954-ept-praga-day3/" title="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event">
										<img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="attachment-mercury-100-100 size-mercury-100-100" alt="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-100x100.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-150x150.png 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-120x120.png 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-135x135.png 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-270x270.png 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-450x450.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-479x479.png 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-570x570.png 570w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-100x100.png" /><noscript><img width="100" height="100" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-100x100.png" class="attachment-mercury-100-100 size-mercury-100-100" alt="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-100x100.png 100w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-150x150.png 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-50x50.png 50w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-120x120.png 120w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-135x135.png 135w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-270x270.png 270w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-450x450.png 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-479x479.png 479w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/10/Luigi-DAlterio-il-giulia-live-570x570.png 570w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>									</a>
															</div>
							<div class="space-news-5-item-title-box left relative">
								<div class="space-news-5-item-title-box-ins relative">
									<div class="space-news-5-item-title relative">
										<a href="https://www.pokeritaliaweb.org/tornei-live/ept/72954-ept-praga-day3/" title="EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event">EPT Praga: Il-Giuglia continua a martellare. Luigi D&#8217;Alterio chipleader al Main Event</a>
									</div>

																			<div class="space-news-5-item-meta relative">
											<i class="far fa-clock"></i> 3 giorni ago										</div>
																		
								</div>
							</div>
						</div>
					</div>

			
		</div>
	</div>

	
		</div>
	</div>
</div>

<!-- Page Section End -->
</div>

<!-- Footer Start -->

<div class="space-footer box-100 relative">
		<div class="space-footer-top box-100 relative">
		<div class="space-footer-ins relative">
			<div class="space-footer-top-center box-100 relative">
				<div id="media_image-3" class="space-widget space-footer-area relative widget_media_image"><img width="300" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2048'%3E%3C/svg%3E" class="image wp-image-71439  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1-18x3.png 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1-250x40.png 250w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1-200x32.png 200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1.png" /><noscript><img width="300" height="48" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1.png" class="image wp-image-71439  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1-18x3.png 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1-250x40.png 250w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/09/gioco-legale-e1659948421335-300x48-1-200x32.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div><div id="iubenda_legal_widget-2" class="space-widget space-footer-area relative widget_iubenda_legal_widget"><section>
        <a href="https://www.iubenda.com/privacy-policy/51735321" class="iubenda-white no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy">Privacy Policy</a>
        </section></div>			</div>
		</div>
	</div>
		<div class="space-footer-copy box-100 relative">
		<div class="space-footer-ins relative">
			<div class="space-footer-copy-left box-50 left relative">
									© 2022 Pokeritaliaweb.org - Piw network srl - Codice Fiscale e Partita IVA: 04450280757 - Numero REA: 292720 - Tutti i diritti riservati 							</div>
			<div class="space-footer-copy-menu box-50 left relative">
				<ul id="menu-additional-menu" class="space-footer-menu"><li id="menu-item-71438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71438"><a href="https://www.pokeritaliaweb.org/contatti/">Contatti</a></li>
</ul>			</div>
		</div>
	</div>
</div>

<!-- Footer End -->

</div>

<!-- Mobile Menu Start -->

<div class="space-mobile-menu fixed">
	<div class="space-mobile-menu-block absolute" >
		<div class="space-mobile-menu-block-ins relative">
			<div class="space-mobile-menu-header relative text-center">
				<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web"><img width="180" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%2040'%3E%3C/svg%3E" class="attachment-mercury-custom-logo size-mercury-custom-logo" alt="Poker Italia Web" decoding="async" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png 180w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-300x67.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-18x4.png 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-144x32.png 144w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-360x80.png 360w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-608x135.png 608w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker.png 720w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png" /><noscript><img width="180" height="40" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png" class="attachment-mercury-custom-logo size-mercury-custom-logo" alt="Poker Italia Web" decoding="async" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-180x40.png 180w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-300x67.png 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-18x4.png 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-144x32.png 144w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-360x80.png 360w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker-608x135.png 608w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/08/cropped-logo_poker.png 720w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></a>		
			</div>
			<div class="space-mobile-menu-list relative">
				<ul id="menu-menu-principale-1" class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64350"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-casino-category menu-item-71476"><a href="https://www.pokeritaliaweb.org/poker-category/poker-room/">Bonus Poker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-68849"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker 2022</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69729"><a href="https://www.pokeritaliaweb.org/tornei-live/wsop/">WSOP 2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70636"><a href="https://www.pokeritaliaweb.org/tag/ept-barcellona/">EPT Barcellona 2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70637"><a href="https://www.pokeritaliaweb.org/tag/ept-londra/">EPT Londra 2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68928"><a href="https://www.pokeritaliaweb.org/tag/ept-montecarlo/">EPT Montecarlo 2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72864"><a href="https://www.pokeritaliaweb.org/tag/ept-praga/">EPT Praga 2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68929"><a href="https://www.pokeritaliaweb.org/tag/ipo-master-2022/">IPO Master 2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68930"><a href="https://www.pokeritaliaweb.org/tag/battle-of-malta-2022/">Battle of Malta 2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-68934"><a href="https://www.pokeritaliaweb.org/tag/ipo-sanremo-2022/">IPO Sanremo 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64360"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64346"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/">Poker Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64347"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/">Poker Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-64324"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64319"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64321"><a href="https://www.pokeritaliaweb.org/poker-online/high-stakes/">Poker High Stakes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64322"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/">Poker Mtt Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64323"><a href="https://www.pokeritaliaweb.org/poker-online/notizie/">Poker Online News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64320"><a href="https://www.pokeritaliaweb.org/poker-online/grinder-report/">Grinder Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64345"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64377"><a href="https://www.pokeritaliaweb.org/poker-e-risate/">Poker e Risate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64378"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64333"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64335"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-cash-game/">Poker Cash Game</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64365"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-sitngo/">Poker Sit&#8217;n&#8217;Go</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64343"><a href="https://www.pokeritaliaweb.org/strategie-poker/regole-poker/">Regole del Poker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64368"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-heads-up/">Heads Up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64338"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-mindset/">Poker Mindset</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64336"><a href="https://www.pokeritaliaweb.org/strategie-poker/draw-games/">Poker Draw Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64339"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/">Poker MTT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64340"><a href="https://www.pokeritaliaweb.org/strategie-poker/omaha-games/">Poker Omaha Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64351"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
</ul>			</div>
			<div class="space-mobile-menu-copy relative text-center">
									© 2022 Pokeritaliaweb.org - Piw network srl - Codice Fiscale e Partita IVA: 04450280757 - Numero REA: 292720 - Tutti i diritti riservati 							</div>
			<div class="space-close-icon space-mobile-menu-close-button absolute">
				<div class="to-right absolute"></div>
				<div class="to-left absolute"></div>
			</div>
		</div>
	</div>
</div>
<!-- Mobile Menu End -->

<!-- Back to Top Start -->

<div class="space-to-top">
	<a href="#" id="scrolltop" title="Back to Top"><i class="far fa-arrow-alt-circle-up"></i></a>
</div>

<!-- Back to Top End -->




<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pokeritaliaweb.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c990147b38","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>






<script type='text/javascript' src='//kit.fontawesome.com/23b8c66013.js?ver=5.15.4' id='fontawesome-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pokeritaliaweb.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.pokeritaliaweb.org/wp-content/cache/min/1/4622dec7c80f00994546ab33ee3e060a.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671451217 -->