
<!DOCTYPE html>
<html lang="it-IT" class="s-light site-s-light">

<head>

	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--IUB-COOKIE-SKIP-START-->


			<!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tornei PokerStars: deal tra &#039;aletph&#039;, Emi Conti e &#039;XalchimistaX&#039; nello Special. &#039;spataro99&#039; e Dario Barone splittano l&#039;HR - Poker Italia Web</title><link rel="stylesheet" href="https://www.pokeritaliaweb.org/wp-content/cache/min/1/b25ee7dbd456d8198b7df3dae5c0b198.css" media="all" data-minify="1" />
	<meta name="description" content="Risultati Pokerstars 7 Febbraio. Deal a 3, e successiva vittoria di &#039;aletph&#039; su Emiliano Conti e &#039;XalchimistaX&#039;, nel Sunday Special." />
	<link rel="canonical" href="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tornei PokerStars: deal tra &#039;aletph&#039;, Emi Conti e &#039;XalchimistaX&#039; nello Special. &#039;spataro99&#039; e Dario Barone splittano l&#039;HR - Poker Italia Web" />
	<meta property="og:description" content="Risultati Pokerstars 7 Febbraio. Deal a 3, e successiva vittoria di &#039;aletph&#039; su Emiliano Conti e &#039;XalchimistaX&#039;, nel Sunday Special." />
	<meta property="og:url" content="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/" />
	<meta property="og:site_name" content="Poker Italia Web" />
	<meta property="article:published_time" content="2022-02-08T08:13:50+00:00" />
	<meta property="article:modified_time" content="2022-02-08T10:35:21+00:00" />
	<meta property="og:image" content="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/emiliano_conti_andrea_montrone_800.jpg" />
	<meta property="og:image:width" content="786" />
	<meta property="og:image:height" content="493" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Tiberio "Boss" Redaelli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed" href="https://www.pokeritaliaweb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed dei commenti" href="https://www.pokeritaliaweb.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR Feed dei commenti" href="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>






<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #c11623;
--c-main-rgb: 193,22,35; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-top { --head-h: 0px; }
.smart-head-main .smart-head-mid { --head-h: 76px; }
.smart-head-main .smart-head-bot { border-top-width: 0px; }
.smart-head-main .spc-social { --c-spc-social-hov: #f2f2f2; --spc-social-space: 5px; }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700' type='text/css' media='all' />






<link rel="https://api.w.org/" href="https://www.pokeritaliaweb.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pokeritaliaweb.org/wp-json/wp/v2/posts/65875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pokeritaliaweb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pokeritaliaweb.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.pokeritaliaweb.org/?p=65875' />
<link rel="alternate" type="application/json+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F&#038;format=xml" />
<link rel="alternate" hreflang="it-IT" href="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/"/>
<link rel="alternate" hreflang="it" href="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Tornei PokerStars: deal tra &#039;aletph&#039;, Emi Conti e &#039;XalchimistaX&#039; nello Special. &#039;spataro99&#039; e Dario Barone splittano l&#039;HR - Poker Italia Web","pagePostType":"post","pagePostType2":"single-post","pageCategory":["poker-mtt-report","poker-online"],"pageAttributes":["micromillions","montepremi","need-for-speed","night-on-stars","pokerstars","risultati","sunday-high-roller","sunday-special","tornei-online"],"pagePostAuthorID":5,"pagePostAuthor":"Tiberio \"Boss\" Redaelli","pagePostDate":"8 Febbraio 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"08","postCountOnPage":1,"postCountTotal":1,"postID":65875,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVSR53R');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		
		<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.excerpt p {
  overflow: hidden;
  display: -webkit-box;
  -webkit-line-clamp: 2;
  -webkit-box-orient: vertical;
}
@media only screen and (min-width: 1201px) {
	.feat-grid-b .items-wrap {max-height:555px;}
}
.navigation .menu > li > a {font-size:14px}
#trp-floater-ls {display:none;}
.footer-logo {text-align:center;}
.footer-logo img {width:60%;}
.logo-image-dark {max-width:251px;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

	<style>
		@media only screen and (max-width: 769px) {
		  #barra-legge {
			display:none;
		  }
			#barra-legge-mob {
				display:block !important;
			}
		}
	</style>

</head>

<body class="post-template-default single single-post postid-65875 single-format-standard translatepress-it_IT right-sidebar post-layout-cover post-cat-31 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-64383">
	<div id="barra-legge" class="row" style="width:100%;height:40px;background-color:#fff;">
		<div class="col-md-6" style="width:50%;float:left;">
			<p style="font-size:10px;padding-top:5px;padding-left:35px;">
				Informati sulle probabilità di vincita e sul regolamento di gioco sul sito<br>
				<a href="https://www.agenziadoganemonopoli.gov.it" target="_blank">https://www.agenziadoganemonopoli.gov.it</a>
			</p>
		</div>
		<div class="col-md-6" style="width:50%;float:right;" align="right">
			<img style="max-height:40px;margin-top:2.5px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="max-height:40px;margin-top:2.5px" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
		</div>
	</div>
	<div id="barra-legge-mob" style="display:none;max-height:30px;overflow:hidden;" align="center">
		<img style="width:45%;margin-top:2.5px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="width:45%;margin-top:2.5px;" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
	</div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVSR53R"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image logo-image-dark" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image logo-image-dark" alt="Poker Italia Web" /></noscript>
					
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image" alt="Poker Italia Web" /></noscript>

									 
					</span>
	</a>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu-principale" class="menu"><li id="menu-item-64350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64350"><a href="/">Home</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-64360"><a href="https://www.pokeritaliaweb.org/./poker-live/">Poker Live</a>
<ul class="sub-menu">
	<li id="menu-item-64346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-64346"><a href="https://www.pokeritaliaweb.org/./poker-live/poker-italia/">Poker Italia</a></li>
	<li id="menu-item-64347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-64347"><a href="https://www.pokeritaliaweb.org/./poker-live/poker-estero/">Poker Estero</a></li>
	<li id="menu-item-64324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-64324"><a href="https://www.pokeritaliaweb.org/./tornei-live/">Tornei Poker</a></li>
</ul>
</li>
<li id="menu-item-64319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-29 menu-item-64319"><a href="https://www.pokeritaliaweb.org/./poker-online/">Poker Online</a>
<ul class="sub-menu">
	<li id="menu-item-64321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-64321"><a href="https://www.pokeritaliaweb.org/./poker-online/high-stakes/">Poker High Stakes</a></li>
	<li id="menu-item-64322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-31 menu-item-64322"><a href="https://www.pokeritaliaweb.org/./poker-online/poker-mtt-report/">Poker Mtt Report</a></li>
	<li id="menu-item-64323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-64323"><a href="https://www.pokeritaliaweb.org/./poker-online/notizie/">Poker Online News</a></li>
	<li id="menu-item-64320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-64320"><a href="https://www.pokeritaliaweb.org/./poker-online/grinder-report/">Grinder Report</a></li>
</ul>
</li>
<li id="menu-item-64345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-64345"><a href="https://www.pokeritaliaweb.org/./poker-live/editoriali/">Editoriali</a>
<ul class="sub-menu">
	<li id="menu-item-64377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-64377"><a href="https://www.pokeritaliaweb.org/./poker-e-risate/">Poker e Risate</a></li>
	<li id="menu-item-64378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64378"><a href="https://www.pokeritaliaweb.org/./poker-live/editoriali/">Editoriali</a></li>
</ul>
</li>
<li id="menu-item-64333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8 menu-item-64333"><a href="https://www.pokeritaliaweb.org/./strategie-poker/">Strategie</a>
<ul class="sub-menu">
	<li id="menu-item-64335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-64335"><a href="https://www.pokeritaliaweb.org/./strategie-poker/poker-cash-game/">Poker Cash Game</a></li>
	<li id="menu-item-64365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-64365"><a href="https://www.pokeritaliaweb.org/./strategie-poker/hold-em-sitngo/">Poker Sit&#8217;n&#8217;Go</a></li>
	<li id="menu-item-64343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-64343"><a href="https://www.pokeritaliaweb.org/./strategie-poker/regole-poker/">Regole del Poker</a></li>
	<li id="menu-item-64368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-64368"><a href="https://www.pokeritaliaweb.org/./strategie-poker/hold-em-heads-up/">Heads Up</a></li>
	<li id="menu-item-64338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-64338"><a href="https://www.pokeritaliaweb.org/./strategie-poker/poker-mindset/">Poker Mindset</a></li>
	<li id="menu-item-64336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-64336"><a href="https://www.pokeritaliaweb.org/./strategie-poker/draw-games/">Poker Draw Games</a></li>
	<li id="menu-item-64339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-64339"><a href="https://www.pokeritaliaweb.org/./strategie-poker/hold-em-mtt/">Poker MTT</a></li>
	<li id="menu-item-64340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-64340"><a href="https://www.pokeritaliaweb.org/./strategie-poker/omaha-games/">Poker Omaha Games</a></li>
</ul>
</li>
<li id="menu-item-64351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64351"><a href="https://www.pokeritaliaweb.org/./gioco-online/">Gioco Online</a></li>
<li id="menu-item-64379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64379"><a href="https://t.me/notiziepoker">Telegram</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://www.pokeritaliaweb.org/">Home</a> » <span><a href="https://www.pokeritaliaweb.org/./poker-online/">Poker Online</a> » <span class="breadcrumb_last" aria-current="page">Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR</span></span></span></span></div></nav>

<div class="main ts-contain cf right-sidebar">

				
<div class="post-wrap">
	<section class="the-post-header post-cover">
	
			<div class="featured">
					
								
					
						<a href="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/emiliano_conti_andrea_montrone_800.jpg" class="image-link media-ratio ar-bunyad-main-full" title="Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="Emiliano Conti (a destra)" sizes="(max-width: 1200px) 100vw, 1200px" title="Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR" data-src="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/emiliano_conti_andrea_montrone_800.jpg" /></a>
														
							<div class="caption">
								Emiliano Conti (a destra) con l'amico Andrea Montrone							</div>
								
												
										
					<div class="overlay s-dark">	
					<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.pokeritaliaweb.org/./poker-online/poker-mtt-report/" class="category term-color-31" rel="category">Poker Mtt Report</a>
					</span>
					</div><h1 class="is-title post-title">Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-02-08T09:13:50+01:00">8 Febbraio 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/#respond"><i class="tsi tsi-comment-o"></i>Nessun commento</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minuti di lettura</span><span class="meta-item post-author has-img"><img data-del="avatar" alt="Tiberio &quot;Boss&quot; Redaelli" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg"/><noscript><img data-del="avatar" alt="Tiberio &quot;Boss&quot; Redaelli" src='https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg' class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32'/></noscript><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/reds/" title="Articoli scritti da Tiberio &quot;Boss&quot; Redaelli" rel="author">Tiberio "Boss" Redaelli</a></span></div></div>	
					</div>				
					
							</div>
	
	</section>
	
	
	<div class="ts-row">
		<div class="col-8 main-content">
			<div class="the-post s-post-cover">

				<article id="post-65875" class="post-65875 post type-post status-publish format-standard has-post-thumbnail category-poker-mtt-report category-poker-online tag-micromillions tag-montepremi tag-need-for-speed tag-night-on-stars tag-pokerstars tag-risultati tag-sunday-high-roller tag-sunday-special tag-tornei-online">
					
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Condividi</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F&text=Tornei%20PokerStars%3A%20deal%20tra%20%27aletph%27%2C%20Emi%20Conti%20e%20%27XalchimistaX%27%20nello%20Special.%20%27spataro99%27%20e%20Dario%20Barone%20splittano%20l%27HR" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F&media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2020%2F08%2Femiliano_conti_andrea_montrone_800.jpg&description=Tornei%20PokerStars%3A%20deal%20tra%20%27aletph%27%2C%20Emi%20Conti%20e%20%27XalchimistaX%27%20nello%20Special.%20%27spataro99%27%20e%20Dario%20Barone%20splittano%20l%27HR" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Tornei%20PokerStars%3A%20deal%20tra%20%27aletph%27%2C%20Emi%20Conti%20e%20%27XalchimistaX%27%20nello%20Special.%20%27spataro99%27%20e%20Dario%20Barone%20splittano%20l%27HR&body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<p>Risultati Pokerstars 7 Febbraio. Si è chiuso con un deal a 3, e con la successiva vittoria di &#8216;aletph&#8217; su Emiliano &#8216;IfAc2gUd2WiN&#8217; Conti e &#8216;XalchimistaX&#8217;, il Sunday Special. Accordo anche nell&#8217;High Roller dove &#8216;spataro99&#8217; e Dario &#8216;Cifalino91&#8217; Barone hanno optato per uno split.</p>
<h2>Risultati Pokerstars 7 Febbraio: deal nello Special e nell&#8217;High Roller</h2>
<p>Iniziamo il nostro report, sui <a href="https://www.pokeritaliaweb.org/?s=Tornei+online" target="_blank" rel="noopener">tornei online</a> di PokerStars, proprio dai 2 eventi domenicali che hanno registrato entrambi un deal.</p>
<p>Nel<strong> Sunday Special</strong>, da 100 euro di buy in e da ben 125.280 euro di montepremi totale (1.392 entries), <strong>&#8216;aletph&#8217;</strong>, <strong>Emiliano &#8216;IfAc2gUd2WiN&#8217; Conti</strong> (€12.934) e<strong> &#8216;XalchimistaX&#8217;</strong> (€11.868), hanno siglato l&#8217;accordo quando si era 3 left, con il primo che si è poi aggiudicato la contesa ed un surplus che gli ha permesso di mettersi in tasca più di 15.000 euro.</p>
<p>Il <a href="https://www.pokeritaliaweb.org/poker-online/65841-risultati-pokerstars-6-febbraio-2022/" target="_blank" rel="noopener">Sunday High Roller</a>, da 250 euro di buy in e da 40.000 euro in prize pool garantito (174 iscritti), è stato invece contrassegnato da un vero e proprio split tra <strong>&#8216;spataro99&#8217;</strong> e <strong>Dario &#8216;Cifalino91&#8217; Barone</strong>. I 2 hanno infatti deciso di dividersi poco più di 7.000 euro a testa una volta eliminati, al Final Table, i rivali &#8216;Gasparotto10&#8217; (€4.635), &#8216;whitediabolic&#8217; (€3.517), &#8216;Pepitostars&#8217; (€2.668), &#8216;ManlnBlackk&#8217; (€2.024), &#8216;anguso69&#8217; (€1.536), &#8216;fedking92&#8217; (€1.165) e &#8216;VaiSempreTu&#8217; (€1.165).</p>
<figure id="attachment_64158" aria-describedby="caption-attachment-64158" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-64158 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20480'%3E%3C/svg%3E" alt="Dario 'Cifalino91' Barone" width="800" height="480" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800-300x180.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800-768x461.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800.jpg" /><noscript><img class="wp-image-64158 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800.jpg" alt="Dario 'Cifalino91' Barone" width="800" height="480" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800.jpg 800w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800-300x180.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/08/dario_cifalino91_barone_800-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-64158" class="wp-caption-text">Dario Barone, protagonista nel Sunday High Roller</figcaption></figure>
<h2>Risultati Pokerstars 7 Febbraio: &#8216;maffo85&#8217; shippa il NoS, Need a &#8216;ginopaolo666&#8217;</h2>
<p>Nessun accordo nel <strong>Night on Stars</strong> (708 entries) e nel <strong>Need for Speed Progressive KO 8-Max Turbo</strong> (142 entries), dove si sono rispettivamente imposti i player &#8216;maffo85&#8217; e &#8216;ginopaolo666&#8217;.</p>
<p>Uno scatenato <strong>&#8216;maffo85&#8217;</strong> ha superato allo sprint il runner up &#8216;Goldenboyz_9&#8217; (€7.360) ed il terzo classificato &#8216;Ste4L7H&#8217; (€5.265) e si è così portato a casa 10.289 euro. <strong>&#8216;ginopaolo666&#8217;</strong> si è sbarazzato di &#8216;BarleyKK&#8217; (€1.380) e &#8216;sturbao&#8217; (€980) e, tra moneta e taglie, ha incassato quasi 3.000 euro.</p>
<figure id="attachment_65876" aria-describedby="caption-attachment-65876" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-65876 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20400'%3E%3C/svg%3E" alt="" width="700" height="400" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-450x257.jpg 450w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo.jpg" /><noscript><img class="wp-image-65876 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo.jpg" alt="" width="700" height="400" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/nos_maffo-450x257.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption id="caption-attachment-65876" class="wp-caption-text">I primi 20 del NoS</figcaption></figure>
<h2>MicroMillions: shot per &#8216;VaiSempreTu&#8217; nel The Big Progressive KO 8-Max</h2>
<p>E chiudiamo con i 2 eventi più &#8220;hot&#8221; delle <a href="https://www.pokeritaliaweb.org/?s=MicroMillions" target="_blank" rel="noopener">MicroMillions</a>, il <strong>The Big Progressive KO 8-Max</strong> da 34.551 euro (3.839 ingressi) e il <strong>Colossal Stack 8-Max</strong> da 34.038 euro (1.891 ingressi), dove sono arrivati gli acuti di <strong>&#8216;VaiSempreTu&#8217;</strong>, per 3.382 euro di vincita tra knock out e bottino, e <strong>&#8216;S3scul1Vinc1&#8217;</strong>, andato a segno per 4.425 euro dopo l&#8217;accordo raggiunto con<strong> &#8216;ElNek22&#8217;</strong>, secondo per 3.925 euro.</p>
<figure id="attachment_65877" aria-describedby="caption-attachment-65877" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-65877 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20400'%3E%3C/svg%3E" alt="" width="700" height="400" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-450x257.jpg 450w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu.jpg" /><noscript><img class="wp-image-65877 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu.jpg" alt="" width="700" height="400" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu.jpg 700w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-300x171.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-18x10.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-150x86.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/micromillions_vaisempretu-450x257.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption id="caption-attachment-65877" class="wp-caption-text">Super &#8216;VaiSempreTu&#8217; nel The Big delle MicroMillions</figcaption></figure>
<p>Ti piacciono le scommesse sportive? Segui <a href="https://www.betitaliaweb.it/" target="_blank" rel="noopener">BETITALIAWEB</a>, uno dei migliori e più completi siti di betting su tutti gli sport, aggiornato quotidianamente con i migliori consigli, quote, statistiche, report e ultime notizie.</p>

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://www.pokeritaliaweb.org/tag/micromillions/" rel="tag">MicroMillions</a> <a href="https://www.pokeritaliaweb.org/tag/montepremi/" rel="tag">Montepremi</a> <a href="https://www.pokeritaliaweb.org/tag/need-for-speed/" rel="tag">Need for Speed</a> <a href="https://www.pokeritaliaweb.org/tag/night-on-stars/" rel="tag">Night on Stars</a> <a href="https://www.pokeritaliaweb.org/tag/pokerstars/" rel="tag">Pokerstars</a> <a href="https://www.pokeritaliaweb.org/tag/risultati/" rel="tag">RIsultati</a> <a href="https://www.pokeritaliaweb.org/tag/sunday-high-roller/" rel="tag">Sunday High Roller</a> <a href="https://www.pokeritaliaweb.org/tag/sunday-special/" rel="tag">Sunday Special</a> <a href="https://www.pokeritaliaweb.org/tag/tornei-online/" rel="tag">tornei online</a></div>
				</article>

				
	
	<div class="post-share-bot">
		<span class="info">Condividi</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F&#038;text=Tornei%20PokerStars%3A%20deal%20tra%20%27aletph%27%2C%20Emi%20Conti%20e%20%27XalchimistaX%27%20nello%20Special.%20%27spataro99%27%20e%20Dario%20Barone%20splittano%20l%27HR" class="service s-twitter tsi tsi-twitter" 
					title="Share on Twitter" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F&#038;media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2020%2F08%2Femiliano_conti_andrea_montrone_800.jpg&#038;description=Tornei%20PokerStars%3A%20deal%20tra%20%27aletph%27%2C%20Emi%20Conti%20e%20%27XalchimistaX%27%20nello%20Special.%20%27spataro99%27%20e%20Dario%20Barone%20splittano%20l%27HR" class="service s-pinterest tsi tsi-pinterest" 
					title="Share on Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Share on LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F&#038;name=Tornei%20PokerStars%3A%20deal%20tra%20%27aletph%27%2C%20Emi%20Conti%20e%20%27XalchimistaX%27%20nello%20Special.%20%27spataro99%27%20e%20Dario%20Barone%20splittano%20l%27HR" class="service s-tumblr tsi tsi-tumblr" 
					title="Share on Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=Tornei%20PokerStars%3A%20deal%20tra%20%27aletph%27%2C%20Emi%20Conti%20e%20%27XalchimistaX%27%20nello%20Special.%20%27spataro99%27%20e%20Dario%20Barone%20splittano%20l%27HR&#038;body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fpoker-online%2F65875-risultati-pokerstars-7-febbraio-2022%2F" class="service s-email tsi tsi-envelope-o" 
					title="Share via Email" target="_blank" rel="noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	



	<div class="author-box">
			<section class="author-info">
	
		<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2095'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg"/><noscript><img data-del="avatar" src='https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/Tib-150x150.jpeg' class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95'/></noscript>		
		<div class="description">
			<a href="https://www.pokeritaliaweb.org/author/reds/" title="Articoli scritti da Tiberio &quot;Boss&quot; Redaelli" rel="author">Tiberio "Boss" Redaelli</a>			
			<ul class="social-icons">
						</ul>
			
			<p class="bio">Sono uno dei fondatori di PokerItaliaWeb la voce libera del poker. Sono nel settore dei giochi dal 2009 e oltre al poker sono appassionato di scommesse sportive, criptovalute e viaggi.</p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Articoli <span class="color">Correlati</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/65898-poker-live-7-febbraio-2022/" class="image-link media-ratio ratio-16-9" title="Poker live: un fantastico Danilo Cisternino vince il Million, battuto in heads up Mehrdad Nasiri"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-450x235.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-450x235.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-300x156.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-768x400.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-150x78.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million.jpg 898w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/65898-poker-live-7-febbraio-2022/">Poker live: un fantastico Danilo Cisternino vince il Million, battuto in heads up Mehrdad Nasiri</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-08T11:29:32+01:00">8 Febbraio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/65887-risultati-mtt-7-febbraio-2022/" class="image-link media-ratio ratio-16-9" title="Poker online MTT: &#8216;StepbackAK&#8217; da urlo nel Royal, &#8216;VivoDiRancore&#8217; si prende il Main KO Week"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-300x184.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-768x470.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-150x92.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione.jpg 800w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/65887-risultati-mtt-7-febbraio-2022/">Poker online MTT: &#8216;StepbackAK&#8217; da urlo nel Royal, &#8216;VivoDiRancore&#8217; si prende il Main KO Week</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-08T10:32:12+01:00">8 Febbraio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/65853-risultati-mtt-6-febbraio-2022/" class="image-link media-ratio ratio-16-9" title="Poker online MTT: &#8216;Pigstone&#8217; ci prova nel Royal, Colpo Grosso per &#8216;floyox37off&#8217;"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/09/poker_online_postazione2_800.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/65853-risultati-mtt-6-febbraio-2022/">Poker online MTT: &#8216;Pigstone&#8217; ci prova nel Royal, Colpo Grosso per &#8216;floyox37off&#8217;</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-07T10:35:09+01:00">7 Febbraio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poker-online/65875-risultati-pokerstars-7-febbraio-2022/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.pokeritaliaweb.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Il tuo messaggio"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Name *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Website" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='65875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			</div>
		</div>

				
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner  theiaStickySidebar">
		
			
		<div id="smartmag-block-posts-small-3" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading">Ultimi Articoli</h4>					
									</div>
				
			
			
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/65898-poker-live-7-febbraio-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Poker live: un fantastico Danilo Cisternino vince il Million, battuto in heads up Mehrdad Nasiri"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-300x156.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-300x156.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-768x400.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-150x78.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million-450x235.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/02/danilo_cisternino_million.jpg 898w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/65898-poker-live-7-febbraio-2022/">Poker live: un fantastico Danilo Cisternino vince il Million, battuto in heads up Mehrdad Nasiri</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-08T11:29:32+01:00">8 Febbraio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/65887-risultati-mtt-7-febbraio-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Poker online MTT: &#8216;StepbackAK&#8217; da urlo nel Royal, &#8216;VivoDiRancore&#8217; si prende il Main KO Week"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-300x184.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-300x184.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-768x470.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-150x92.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione-450x276.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/poker_online_postazione.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/65887-risultati-mtt-7-febbraio-2022/">Poker online MTT: &#8216;StepbackAK&#8217; da urlo nel Royal, &#8216;VivoDiRancore&#8217; si prende il Main KO Week</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-08T10:32:12+01:00">8 Febbraio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/emiliano_conti_andrea_montrone_800-300x188.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/emiliano_conti_andrea_montrone_800-300x188.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/emiliano_conti_andrea_montrone_800-768x482.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2020/08/emiliano_conti_andrea_montrone_800.jpg 786w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Emiliano Conti (a destra)"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/65875-risultati-pokerstars-7-febbraio-2022/">Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-08T09:13:50+01:00">8 Febbraio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/65867-poker-live-6-febbraio-2022/" class="image-link media-ratio ar-bunyad-thumb" title="Poker live: 5 italiani nei 24 left, oggi il Final Day del Million"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2019/04/wsop_circuit_king_casino_800-300x182.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2019/04/wsop_circuit_king_casino_800-300x182.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/04/wsop_circuit_king_casino_800-768x466.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/04/wsop_circuit_king_casino_800.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/65867-poker-live-6-febbraio-2022/">Poker live: 5 italiani nei 24 left, oggi il Final Day del Million</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-07T12:09:34+01:00">7 Febbraio 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <iframe src="https://btsaffiliations.com/iframe/?banner=2&id=316" width="100%" height="500" style="border:none;margin:0px;padding:0px;"></iframe></div>		</div>

		</div>		</div>
	
	</aside>
	
	</div>
</div> <!-- .post-wrap -->	
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-bold s-dark">

				
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

									<div class="footer-logo">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo" alt="Poker Italia Web" /></noscript>
					</div>
						
				

				
		<div class="spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/PokerItaliaWeb" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://t.me/notiziepoker" class="link s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-64418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-64418"><a href="https://www.pokeritaliaweb.org/./poker-live/">Poker Live</a></li>
<li id="menu-item-64419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-64419"><a href="https://www.pokeritaliaweb.org/./poker-online/">Poker Online</a></li>
<li id="menu-item-64420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64420"><a href="https://www.pokeritaliaweb.org/./poker-live/editoriali/">Editoriali</a></li>
<li id="menu-item-64421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-64421"><a href="https://www.pokeritaliaweb.org/./strategie-poker/">Strategie</a></li>
<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64422"><a href="https://www.pokeritaliaweb.org/./gioco-online/">Gioco Online</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64500"><a href="https://www.pokeritaliaweb.org/contatti/">Contatti</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64358"><a href="https://www.pokeritaliaweb.org/uncategorised/30457-gioco-responsabile/">Gioco responsabile</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2007-2022 Pokeritaliaweb.it - Piw network srl - Codice Fiscale e Partita IVA: 04450280757 - Numero REA: 292720 - Tutti i diritti riservati - 
<a href="https://www.iubenda.com/privacy-policy/51735321" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a> - <a href="https://www.iubenda.com/privacy-policy/51735321/cookie-policy" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy ">Cookie Policy</a>				</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pokeritaliaweb.org/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Cerca..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Scrivi qui sopra cosa vuoi cercare e premi <em>Invio</em>. Premi <em>Esc</em> per cancellare.				</p>
						
			</form>

		</div>
	</div>


        <div id="trp-floater-ls" onclick="" data-no-translation class="trp-language-switcher-container trp-floater-ls-names trp-bottom-right trp-color-dark" >
            <div id="trp-floater-ls-current-language" class="trp-with-flags">

                <a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()">
					<img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian				</a>

            </div>
            <div id="trp-floater-ls-language-list" class="trp-with-flags" >

                <div class="trp-language-wrap"><a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()"><img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian</a></div>            </div>
        </div>

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Tornei PokerStars: deal tra &#8216;aletph&#8217;, Emi Conti e &#8216;XalchimistaX&#8217; nello Special. &#8216;spataro99&#8217; e Dario Barone splittano l&#8217;HR","url":"https:\/\/www.pokeritaliaweb.org\/poker-online\/65875-risultati-pokerstars-7-febbraio-2022\/","image":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2020\/08\/emiliano_conti_andrea_montrone_800.jpg","width":786,"height":493},"datePublished":"2022-02-08T09:13:50+01:00","dateModified":"2022-02-08T11:35:21+01:00","author":{"@type":"Person","name":"Tiberio \"Boss\" Redaelli"},"publisher":{"@type":"Organization","name":"Poker Italia Web","sameAs":"https:\/\/www.pokeritaliaweb.org","logo":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2021\/10\/logo_poker.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pokeritaliaweb.org\/poker-online\/65875-risultati-pokerstars-7-febbraio-2022\/"}}</script>


<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pokeritaliaweb.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c02a64dd95","disable_ajax_form":"false"};
/* ]]> */
</script>







<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pokeritaliaweb.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.pokeritaliaweb.org/wp-content/cache/min/1/edc88ba67b9fca402682bf4de614931f.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1644318624 -->