
<!DOCTYPE html>
<html lang="it-IT" class="s-light site-s-light">

<head>

	
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<!--IUB-COOKIE-SKIP-START-->


			<!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo - Poker Italia Web</title><link rel="stylesheet" href="https://www.pokeritaliaweb.org/wp-content/cache/min/1/cc2275a2b38f3a74f56fab283d298954.css" media="all" data-minify="1" />
	<meta name="description" content="In archivio l&#039;ultimo evento dell&#039;EPT Praga. Andrea Ricci non è riuscito ad andare oltre il 14° posto, l&#039;High Roller l&#039;ha vinto Cowen." />
	<link rel="canonical" href="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo - Poker Italia Web" />
	<meta property="og:description" content="In archivio l&#039;ultimo evento dell&#039;EPT Praga. Andrea Ricci non è riuscito ad andare oltre il 14° posto, l&#039;High Roller l&#039;ha vinto Cowen." />
	<meta property="og:url" content="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/" />
	<meta property="og:site_name" content="Poker Italia Web" />
	<meta property="article:published_time" content="2022-03-17T09:42:14+00:00" />
	<meta property="article:modified_time" content="2022-03-17T09:49:58+00:00" />
	<meta property="og:image" content="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller.jpg" />
	<meta property="og:image:width" content="848" />
	<meta property="og:image:height" content="509" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giuseppe "Pidduv" Messineo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed" href="https://www.pokeritaliaweb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; Feed dei commenti" href="https://www.pokeritaliaweb.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Poker Italia Web &raquo; EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo Feed dei commenti" href="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>







<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #c11623;
--c-main-rgb: 193,22,35; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.05); }
.smart-head-main .smart-head-top { --head-h: 0px; }
.smart-head-main .smart-head-mid { --head-h: 76px; }
.smart-head-main .smart-head-bot { border-top-width: 0px; }
.smart-head-main .spc-social { --c-spc-social-hov: #f2f2f2; --spc-social-space: 5px; }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700' type='text/css' media='all' />






<link rel="https://api.w.org/" href="https://www.pokeritaliaweb.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pokeritaliaweb.org/wp-json/wp/v2/posts/67150" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pokeritaliaweb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pokeritaliaweb.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.pokeritaliaweb.org/?p=67150' />
<link rel="alternate" type="application/json+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pokeritaliaweb.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F&#038;format=xml" />
<style type="text/css">div#toc_container {background: #f9f9f9;border: 1px solid #aaaaaa;}</style><link rel="alternate" hreflang="it-IT" href="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/"/>
<link rel="alternate" hreflang="it" href="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo - Poker Italia Web","pagePostType":"post","pagePostType2":"single-post","pageCategory":["ept","tornei-live"],"pageAttributes":["andrea-ricci","deal","ept","ept-praga","european-poker-tour","final-table","high-roller","poker","robert-cowen"],"pagePostAuthorID":13,"pagePostAuthor":"Giuseppe \"Pidduv\" Messineo","pagePostDate":"17 Marzo 2022","pagePostDateYear":"2022","pagePostDateMonth":"03","pagePostDateDay":"17","postCountOnPage":1,"postCountTotal":1,"postID":67150,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVSR53R');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
		
		<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.excerpt p {
  overflow: hidden;
  display: -webkit-box;
  -webkit-line-clamp: 2;
  -webkit-box-orient: vertical;
}
@media only screen and (min-width: 1201px) {
	.feat-grid-b .items-wrap {max-height:555px;}
}
.navigation .menu > li > a {font-size:14px}
#trp-floater-ls {display:none;}
.footer-logo {text-align:center;}
.footer-logo img {width:60%;}
.logo-image-dark {max-width:251px;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

	<style>
		@media only screen and (max-width: 769px) {
		  #barra-legge {
			display:none;
		  }
			#barra-legge-mob {
				display:block !important;
			}
		}
	</style>

</head>

<body class="post-template-default single single-post postid-67150 single-format-standard translatepress-it_IT right-sidebar post-layout-cover post-cat-25 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-64383">
	<div id="barra-legge" class="row" style="width:100%;height:40px;background-color:#fff;">
		<div class="col-md-6" style="width:50%;float:left;">
			<p style="font-size:10px;padding-top:5px;padding-left:35px;">
				Informati sulle probabilità di vincita e sul regolamento di gioco sul sito<br>
				<a href="https://www.agenziadoganemonopoli.gov.it" target="_blank">https://www.agenziadoganemonopoli.gov.it</a>
			</p>
		</div>
		<div class="col-md-6" style="width:50%;float:right;" align="right">
			<img style="max-height:40px;margin-top:2.5px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="max-height:40px;margin-top:2.5px" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
		</div>
	</div>
	<div id="barra-legge-mob" style="display:none;max-height:30px;overflow:hidden;" align="center">
		<img style="width:45%;margin-top:2.5px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"><noscript><img style="width:45%;margin-top:2.5px;" src="https://casinoitaliaweb.it/wp-content/uploads/2021/10/gioco-legale.png"></noscript>
	</div>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVSR53R"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="#" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-mid is-light smart-head-row-full">

		<div class="inner full">

							
				<div class="items items-left ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image logo-image-dark" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image logo-image-dark" alt="Poker Italia Web" /></noscript>
					
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo-image" alt="Poker Italia Web" /></noscript>

									 
					</span>
	</a>	<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu-principale" class="menu"><li id="menu-item-64350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64350"><a href="/">Home</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-64360"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a>
<ul class="sub-menu">
	<li id="menu-item-64346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-64346"><a href="https://www.pokeritaliaweb.org/poker-live/poker-italia/">Poker Italia</a></li>
	<li id="menu-item-64347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-64347"><a href="https://www.pokeritaliaweb.org/poker-live/poker-estero/">Poker Estero</a></li>
	<li id="menu-item-64324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20 menu-item-64324"><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a></li>
</ul>
</li>
<li id="menu-item-64319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-64319"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a>
<ul class="sub-menu">
	<li id="menu-item-64321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-64321"><a href="https://www.pokeritaliaweb.org/poker-online/high-stakes/">Poker High Stakes</a></li>
	<li id="menu-item-64322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-64322"><a href="https://www.pokeritaliaweb.org/poker-online/poker-mtt-report/">Poker Mtt Report</a></li>
	<li id="menu-item-64323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-64323"><a href="https://www.pokeritaliaweb.org/poker-online/notizie/">Poker Online News</a></li>
	<li id="menu-item-64320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-64320"><a href="https://www.pokeritaliaweb.org/poker-online/grinder-report/">Grinder Report</a></li>
</ul>
</li>
<li id="menu-item-64345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-64345"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a>
<ul class="sub-menu">
	<li id="menu-item-64377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-36 menu-item-64377"><a href="https://www.pokeritaliaweb.org/poker-e-risate/">Poker e Risate</a></li>
	<li id="menu-item-64378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64378"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
</ul>
</li>
<li id="menu-item-64333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8 menu-item-64333"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a>
<ul class="sub-menu">
	<li id="menu-item-64335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-64335"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-cash-game/">Poker Cash Game</a></li>
	<li id="menu-item-64365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-64365"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-sitngo/">Poker Sit&#8217;n&#8217;Go</a></li>
	<li id="menu-item-64343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-64343"><a href="https://www.pokeritaliaweb.org/strategie-poker/regole-poker/">Regole del Poker</a></li>
	<li id="menu-item-64368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-64368"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-heads-up/">Heads Up</a></li>
	<li id="menu-item-64338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-64338"><a href="https://www.pokeritaliaweb.org/strategie-poker/poker-mindset/">Poker Mindset</a></li>
	<li id="menu-item-64336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-64336"><a href="https://www.pokeritaliaweb.org/strategie-poker/draw-games/">Poker Draw Games</a></li>
	<li id="menu-item-64339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-64339"><a href="https://www.pokeritaliaweb.org/strategie-poker/hold-em-mtt/">Poker MTT</a></li>
	<li id="menu-item-64340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-64340"><a href="https://www.pokeritaliaweb.org/strategie-poker/omaha-games/">Poker Omaha Games</a></li>
</ul>
</li>
<li id="menu-item-64351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64351"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
<li id="menu-item-64379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64379"><a href="https://t.me/notiziepoker">Telegram</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://www.pokeritaliaweb.org/" title="Poker Italia Web" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image logo-image-dark" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript><img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%2080'%3E%3C/svg%3E" width="360" height="80" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png"/><noscript><img class="logo-mobile logo-image" src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" width="360" height="80" alt="Poker Italia Web"/></noscript>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				
<div class="scheme-switcher has-icon-only">
	<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
		<i class="icon tsi tsi-moon"></i>
	</a>
	<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
		<i class="icon tsi tsi-bright"></i>
	</a>
</div>

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://www.pokeritaliaweb.org/">Home</a> » <span><a href="https://www.pokeritaliaweb.org/tornei-live/">Tornei Poker</a> » <span class="breadcrumb_last" aria-current="page">EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo</span></span></span></span></div></nav>

<div class="main ts-contain cf right-sidebar">

				
<div class="post-wrap">
	<section class="the-post-header post-cover">
	
			<div class="featured">
					
								
					
						<a href="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller.jpg" class="image-link media-ratio ar-bunyad-main-full" title="EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 1200px) 100vw, 1200px" title="EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo" data-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller.jpg" /></a>
														
							<div class="caption">
								Il vincitore Robert Cowen (Foto by Tomas Stacha - Rational Intellectual Holdings Limited)							</div>
								
												
										
					<div class="overlay s-dark">	
					<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.pokeritaliaweb.org/tornei-live/ept/" class="category term-color-25" rel="category">EPT</a>
					</span>
					</div><h1 class="is-title post-title">EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-03-17T10:42:14+01:00">17 Marzo 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/#respond"><i class="tsi tsi-comment-o"></i>Nessun commento</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minuti di lettura</span><span class="meta-item post-author has-img"><img data-del="avatar" alt="Giuseppe &quot;Pidduv&quot; Messineo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg"/><noscript><img data-del="avatar" alt="Giuseppe &quot;Pidduv&quot; Messineo" src='https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg' class='avatar pp-user-avatar avatar-32 photo ' height='32' width='32'/></noscript><span class="by">By</span> <a href="https://www.pokeritaliaweb.org/author/pidduv/" title="Articoli scritti da Giuseppe &quot;Pidduv&quot; Messineo" rel="author">Giuseppe "Pidduv" Messineo</a></span></div></div>	
					</div>				
					
							</div>
	
	</section>
	
	
	<div class="ts-row">
		<div class="col-8 main-content">
			<div class="the-post s-post-cover">

				<article id="post-67150" class="post-67150 post type-post status-publish format-standard has-post-thumbnail category-ept category-tornei-live tag-andrea-ricci tag-deal tag-ept tag-ept-praga tag-european-poker-tour tag-final-table tag-high-roller tag-poker tag-robert-cowen">
					
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Condividi</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F&text=EPT%20Praga%2C%20il%20%E2%82%AC10.300%20High%20Roller%20va%20a%20Robert%20Cowen.%20Andrea%20Ricci%20chiude%2014esimo" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F&media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2022%2F03%2Frobertcowen_epthighroller.jpg&description=EPT%20Praga%2C%20il%20%E2%82%AC10.300%20High%20Roller%20va%20a%20Robert%20Cowen.%20Andrea%20Ricci%20chiude%2014esimo" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=EPT%20Praga%2C%20il%20%E2%82%AC10.300%20High%20Roller%20va%20a%20Robert%20Cowen.%20Andrea%20Ricci%20chiude%2014esimo&body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<p>E&#8217; andato in archivio, purtroppo con poche gioie, anche l&#8217;ultimo evento dell&#8217;EPT Praga. Il nostro Andrea Ricci, infatti, non è riuscito ad andare oltre il 14esimo posto nel €10.300 High Roller che è stato contrassegnato dal trionfo con deal del gallese Robert Cowen.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice</p><ul class="toc_list"><li><a href="#EPT_Praga_Robert_Cowen_vince_l8217High_Roller_runner_up_Andriy_Lyubovetsky"><span class="toc_number toc_depth_1">1</span> EPT Praga: Robert Cowen vince l&#8217;High Roller, runner up Andriy Lyubovetsky</a></li><li><a href="#Terzo_senza_deal_Conor_Beresford_Andrea_Ricci_chiude_14esimo_per_36280_euro"><span class="toc_number toc_depth_1">2</span> Terzo, senza deal, Conor Beresford. Andrea Ricci chiude 14esimo per 36.280 euro</a></li><li><a href="#EPT_Praga_Final_Table_Pay_Out_E10300_High_Roller"><span class="toc_number toc_depth_1">3</span> EPT Praga: Final Table Pay Out €10.300 High Roller</a></li></ul></div>
<h2><span id="EPT_Praga_Robert_Cowen_vince_l8217High_Roller_runner_up_Andriy_Lyubovetsky">EPT Praga: Robert Cowen vince l&#8217;High Roller, runner up Andriy Lyubovetsky</span></h2>
<p>Alla fine l&#8217;<strong>High Roller</strong> da 10.300 euro di buy in (271 entries totali per oltre 2,6 milioni di euro in montepremi), <a href="https://www.pokeritaliaweb.org/?s=EPT+Praga" target="_blank" rel="noopener">dell&#8217;European Poker Tour che si è giocato Praga</a>, l&#8217;ha vinto <strong>Robert Cowen</strong>. Il poker pro britannico, di Swansea nel Galles, si è imposto dopo aver siglato un deal per ICM, lasciando un plus da 50.000 euro al vincitore, con l&#8217;ucraino, <a href="https://www.pokeritaliaweb.org/tornei-live/67103-ept-praga-high-roller-final-day/" target="_blank" rel="noopener">chipleader del Day2</a>, <strong>Andriy Lyubovetsky</strong>.</p>
<p>Cowen si è così portato a casa, una volta superato il rivale in heads up, ben 475.410 euro di bottino. Lyubovetsky si è invece dovuto accontentare, si fa per dire, di 402.170 euro.</p>
<p>Questa l&#8217;utima mano: con bui 50.000/100.000 ed ante da 100.000, il gallese apre per 300.000 chips da bottone, con K-9 di picche, e l&#8217;ucraino opta per una three-bet da 1 milione, con J-Q di cuori, dal big blind. A questo punto Cowen manda i resti e Lyubovetskiy, dopo aver pensato un bel po&#8217;, decide di chiamare il rivale giocandosi il torneo. Un board praticamente nullo, con 8-6-A-2-10, manda alle stelle Cowen che diventa campione.</p>
<figure id="attachment_66883" aria-describedby="caption-attachment-66883" style="width: 883px" class="wp-caption aligncenter"><img class="wp-image-66883 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20883%20516'%3E%3C/svg%3E" alt="" width="883" height="516" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new.jpg 883w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-300x175.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-768x449.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-150x88.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-450x263.jpg 450w" data-lazy-sizes="(max-width: 883px) 100vw, 883px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new.jpg" /><noscript><img class="wp-image-66883 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new.jpg" alt="" width="883" height="516" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new.jpg 883w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-300x175.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-768x449.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-150x88.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_new-450x263.jpg 450w" sizes="(max-width: 883px) 100vw, 883px" /></noscript><figcaption id="caption-attachment-66883" class="wp-caption-text">Chiuso anche l&#8217;ultimo evento dell&#8217;EPT Praga</figcaption></figure>
<h2><span id="Terzo_senza_deal_Conor_Beresford_Andrea_Ricci_chiude_14esimo_per_36280_euro">Terzo, senza deal, Conor Beresford. Andrea Ricci chiude 14esimo per 36.280 euro</span></h2>
<p>Sul podio, ma senza accordo, è salito pure l&#8217;altro inglese<strong> Conor Beresford</strong>, terzo per 256.300 euro, mentre si è fermato sul più bello il portoghese <strong>Ricardo Caridade</strong>, quarto classificato per poco più di 200.000 euro. Final table anche per il fuoriclasse spagnolo <strong>Adrian Mateos</strong>, il campionissimo canadese <strong>Mike Watson</strong>, il tedesco <strong>Christopher Puetz</strong> ed il norvegese <strong>Kayhan Roshanfekr</strong>.</p>
<p>Ed il nostro <strong>Andrea Ricci</strong>? Purtroppo l&#8217;<a href="https://www.pokeritaliaweb.org/tornei-live/67134-ept-praga-main-event-final-table-2/" target="_blank" rel="noopener">azzurro</a> non è riuscito ad andare oltre la 14esima posizione per un premio comunque buono da 36.280 euro.</p>
<p>Andrea ha dovuto alzare bandiera bianca, durante il 23esimo livello di gioco, dopo aver perso 2 mani importanti prima contro Cowen e poi, quella decisiva, contro lo scozzese <strong>Niall Farrell</strong>, poi uscito nono per quasi 55.000 euro.</p>
<figure id="attachment_67104" aria-describedby="caption-attachment-67104" style="width: 850px" class="wp-caption aligncenter"><img class="wp-image-67104 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20533'%3E%3C/svg%3E" alt="" width="850" height="533" data-lazy-srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022.jpg 850w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-300x188.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-768x482.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-150x94.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-450x282.jpg 450w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022.jpg" /><noscript><img class="wp-image-67104 size-full" src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022.jpg" alt="" width="850" height="533" srcset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022.jpg 850w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-300x188.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-768x482.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-150x94.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-450x282.jpg 450w" sizes="(max-width: 850px) 100vw, 850px" /></noscript><figcaption id="caption-attachment-67104" class="wp-caption-text">Andrea Ricci durante il torneo (Foto by Tomas Stacha &#8211; Rational Intellectual Holdings Limited)</figcaption></figure>
<h2><span id="EPT_Praga_Final_Table_Pay_Out_E10300_High_Roller">EPT Praga: Final Table Pay Out €10.300 High Roller</span></h2>
<p>1. Robert Cowen &#8211; €475.410*<br />
2. Andriy Lyubovetsky &#8211; €402.170*<br />
3. Conor Beresford &#8211; €256.300<br />
4. Ricardo Caridade &#8211; €206.880<br />
5. Adrian Mateos &#8211; €162.190<br />
6. Mike Watson &#8211; €122.760<br />
7. Christopher Puetz &#8211; €90.160<br />
8. Kayhan Roshanfekr &#8211; €66.240</p>
<p>*Deal per ICM (al vincitore un plus di 50.000 euro)</p>
<p>Ti piacciono le scommesse sportive? Segui <a href="https://www.betitaliaweb.it/" target="_blank" rel="noreferrer noopener">BETITALIAWEB</a>, uno dei migliori e più completi siti di betting su tutti gli sport, aggiornato quotidianamente con i migliori consigli, quote, statistiche, report e ultime notizie.</p>

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://www.pokeritaliaweb.org/tag/andrea-ricci/" rel="tag">Andrea Ricci</a> <a href="https://www.pokeritaliaweb.org/tag/deal/" rel="tag">Deal</a> <a href="https://www.pokeritaliaweb.org/tag/ept/" rel="tag">EPT</a> <a href="https://www.pokeritaliaweb.org/tag/ept-praga/" rel="tag">EPT Praga</a> <a href="https://www.pokeritaliaweb.org/tag/european-poker-tour/" rel="tag">European Poker Tour</a> <a href="https://www.pokeritaliaweb.org/tag/final-table/" rel="tag">Final Table</a> <a href="https://www.pokeritaliaweb.org/tag/high-roller/" rel="tag">High Roller</a> <a href="https://www.pokeritaliaweb.org/tag/poker/" rel="tag">Poker</a> <a href="https://www.pokeritaliaweb.org/tag/robert-cowen/" rel="tag">Robert Cowen</a></div>
				</article>

				
	
	<div class="post-share-bot">
		<span class="info">Condividi</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F&#038;text=EPT%20Praga%2C%20il%20%E2%82%AC10.300%20High%20Roller%20va%20a%20Robert%20Cowen.%20Andrea%20Ricci%20chiude%2014esimo" class="service s-twitter tsi tsi-twitter" 
					title="Share on Twitter" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F&#038;media=https%3A%2F%2Fwww.pokeritaliaweb.org%2Fwp-content%2Fuploads%2F2022%2F03%2Frobertcowen_epthighroller.jpg&#038;description=EPT%20Praga%2C%20il%20%E2%82%AC10.300%20High%20Roller%20va%20a%20Robert%20Cowen.%20Andrea%20Ricci%20chiude%2014esimo" class="service s-pinterest tsi tsi-pinterest" 
					title="Share on Pinterest" target="_blank" rel="noopener">
					<span class="visuallyhidden">Pinterest</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Share on LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F&#038;name=EPT%20Praga%2C%20il%20%E2%82%AC10.300%20High%20Roller%20va%20a%20Robert%20Cowen.%20Andrea%20Ricci%20chiude%2014esimo" class="service s-tumblr tsi tsi-tumblr" 
					title="Share on Tumblr" target="_blank" rel="noopener">
					<span class="visuallyhidden">Tumblr</span>
				</a>
					
			
				<a href="mailto:?subject=EPT%20Praga%2C%20il%20%E2%82%AC10.300%20High%20Roller%20va%20a%20Robert%20Cowen.%20Andrea%20Ricci%20chiude%2014esimo&#038;body=https%3A%2F%2Fwww.pokeritaliaweb.org%2Ftornei-live%2F67150-ept-praga-high-roller-final-day-2%2F" class="service s-email tsi tsi-envelope-o" 
					title="Share via Email" target="_blank" rel="noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	



	<div class="author-box">
			<section class="author-info">
	
		<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2095%2095'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95' data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg"/><noscript><img data-del="avatar" src='https://www.pokeritaliaweb.org/wp-content/uploads/2022/01/peppe-150x150.jpg' class='avatar pp-user-avatar avatar-95 photo ' height='95' width='95'/></noscript>		
		<div class="description">
			<a href="https://www.pokeritaliaweb.org/author/pidduv/" title="Articoli scritti da Giuseppe &quot;Pidduv&quot; Messineo" rel="author">Giuseppe "Pidduv" Messineo</a>			
			<ul class="social-icons">
							
				<li>
					<a href="https://www.pokeritaliaweb.org/author/pidduv/" class="icon tsi tsi-home" title="Website"> 
						<span class="visuallyhidden">Website</span></a>				
				</li>
				
				
							
				<li>
					<a href="https://www.instagram.com/peppepa71/" class="icon tsi tsi-instagram" title="Instagram"> 
						<span class="visuallyhidden">Instagram</span></a>				
				</li>
				
				
						</ul>
			
			<p class="bio">Da anni sono appassionato di poker sia live che online e mi diverto a scrivere di texas hold'em. Mi piace viaggiare, leggere e giocare a calcio.</p>
		</div>
		
	</section>	</div>


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">Articoli <span class="color">Correlati</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/67134-ept-praga-main-event-final-table-2/" class="image-link media-ratio ratio-16-9" title="EPT Praga: Andrea Cortellazzi secondo con deal, il Main Event lo vince Grzegorz Glowny. Quinto Demetrio Caminita"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-450x273.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-450x273.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-300x182.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-768x466.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-150x91.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain.jpg 850w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/67134-ept-praga-main-event-final-table-2/">EPT Praga: Andrea Cortellazzi secondo con deal, il Main Event lo vince Grzegorz Glowny. Quinto Demetrio Caminita</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-17T09:15:50+01:00">17 Marzo 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/67103-ept-praga-high-roller-final-day/" class="image-link media-ratio ratio-16-9" title="EPT Praga: Ricci al Final Day del €10.300 High Roller, out senza premi Musta e Speranza"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-450x282.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-450x282.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022-768x482.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andrearicci_ept2022.jpg 850w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/67103-ept-praga-high-roller-final-day/">EPT Praga: Ricci al Final Day del €10.300 High Roller, out senza premi Musta e Speranza</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-16T10:27:12+01:00">16 Marzo 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/67084-ept-praga-main-event-final-table/" class="image-link media-ratio ratio-16-9" title="EPT Praga: Cortellazzi, da secondo, al Final Table del Main Event. C&#8217;è anche Caminita! Segui la diretta streaming su PIW"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_finalmainpraga-450x277.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_finalmainpraga-450x277.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_finalmainpraga-300x184.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_finalmainpraga-768x472.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_finalmainpraga-150x92.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/ept2022_finalmainpraga.jpg 843w" data-sizes="(max-width: 377px) 100vw, 377px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/67084-ept-praga-main-event-final-table/">EPT Praga: Cortellazzi, da secondo, al Final Table del Main Event. C&#8217;è anche Caminita! Segui la diretta streaming su PIW</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-16T09:03:51+01:00">16 Marzo 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tornei-live/67150-ept-praga-high-roller-final-day-2/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.pokeritaliaweb.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Il tuo messaggio"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Name *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Website" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia Commento" /> <input type='hidden' name='comment_post_ID' value='67150' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			</div>
		</div>

				
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner  theiaStickySidebar">
		
			
		<div id="smartmag-block-posts-small-3" class="widget ts-block-widget smartmag-widget-posts-small">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="2">

								
							
				<div class="block-head block-head-ac block-head-e block-head-e2 is-left">

					<h4 class="heading">Ultimi Articoli</h4>					
									</div>
				
			
			
			<div class="block-content">
				
	<div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/67160-poker-online-mtt-16-marzo/" class="image-link media-ratio ar-bunyad-thumb" title="Poker online MTT, la notte dei regular: successi per Michele Guerrini e Riccardo Basso"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2019/03/michele-guerrini-300x188.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2019/03/michele-guerrini-300x188.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/03/michele-guerrini-768x480.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2019/03/michele-guerrini.jpg 800w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Michele &#039;Smaikol93&#039; Guerrini"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/67160-poker-online-mtt-16-marzo/">Poker online MTT, la notte dei regular: successi per Michele Guerrini e Riccardo Basso</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-17T11:46:37+01:00">17 Marzo 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/" class="image-link media-ratio ar-bunyad-thumb" title="EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller-300x180.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller-300x180.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller-768x461.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller-150x90.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller-450x270.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/robertcowen_epthighroller.jpg 848w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/67150-ept-praga-high-roller-final-day-2/">EPT Praga, il €10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-17T10:42:14+01:00">17 Marzo 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/tornei-live/67134-ept-praga-main-event-final-table-2/" class="image-link media-ratio ar-bunyad-thumb" title="EPT Praga: Andrea Cortellazzi secondo con deal, il Main Event lo vince Grzegorz Glowny. Quinto Demetrio Caminita"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-300x182.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-300x182.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-768x466.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-150x91.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain-450x273.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/andreacortellazzi_dealeptmain.jpg 850w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/tornei-live/67134-ept-praga-main-event-final-table-2/">EPT Praga: Andrea Cortellazzi secondo con deal, il Main Event lo vince Grzegorz Glowny. Quinto Demetrio Caminita</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-17T09:15:50+01:00">17 Marzo 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  small-a-post m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://www.pokeritaliaweb.org/poker-online/67121-poker-online-mtt-15-marzo/" class="image-link media-ratio ar-bunyad-thumb" title="Poker online MTT: NoS PKO a &#8216;Fuckyoutyler&#8217;, Antonio &#8216;ANSU-FATI96&#8217; Zola si prende il Need"><span data-bgsrc="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/antonio_ansufati96_zola_postazione-300x190.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/antonio_ansufati96_zola_postazione-300x190.jpg 300w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/antonio_ansufati96_zola_postazione-768x486.jpg 768w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/antonio_ansufati96_zola_postazione-18x12.jpg 18w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/antonio_ansufati96_zola_postazione-150x95.jpg 150w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/antonio_ansufati96_zola_postazione-450x285.jpg 450w, https://www.pokeritaliaweb.org/wp-content/uploads/2022/03/antonio_ansufati96_zola_postazione.jpg 809w" data-sizes="(max-width: 110px) 100vw, 110px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://www.pokeritaliaweb.org/poker-online/67121-poker-online-mtt-15-marzo/">Poker online MTT: NoS PKO a &#8216;Fuckyoutyler&#8217;, Antonio &#8216;ANSU-FATI96&#8217; Zola si prende il Need</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-16T11:45:31+01:00">16 Marzo 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <iframe src="https://btsaffiliations.com/iframe/?banner=2&id=316" width="100%" height="500" style="border:none;margin:0px;padding:0px;"></iframe></div>		</div>

		</div>		</div>
	
	</aside>
	
	</div>
</div> <!-- .post-wrap -->	
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-bold s-dark">

				
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

									<div class="footer-logo">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo" alt="Poker Italia Web" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" /><noscript><img src="https://www.pokeritaliaweb.org/wp-content/uploads/2021/10/logo_poker.png" class="logo" alt="Poker Italia Web" /></noscript>
					</div>
						
				

				
		<div class="spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/pokeritaliawebpiw" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://mobile.twitter.com/piwelli?lang=gl" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/PokerItaliaWeb" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://t.me/notiziepoker" class="link s-telegram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-telegram"></i>
					<span class="visuallyhidden">Telegram</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-64418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-64418"><a href="https://www.pokeritaliaweb.org/poker-live/">Poker Live</a></li>
<li id="menu-item-64419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-64419"><a href="https://www.pokeritaliaweb.org/poker-online/">Poker Online</a></li>
<li id="menu-item-64420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-64420"><a href="https://www.pokeritaliaweb.org/poker-live/editoriali/">Editoriali</a></li>
<li id="menu-item-64421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-64421"><a href="https://www.pokeritaliaweb.org/strategie-poker/">Strategie</a></li>
<li id="menu-item-64422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-64422"><a href="https://www.pokeritaliaweb.org/gioco-online/">Gioco Online</a></li>
<li id="menu-item-64500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64500"><a href="https://www.pokeritaliaweb.org/contatti/">Contatti</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-64358"><a href="https://www.pokeritaliaweb.org/uncategorised/30457-gioco-responsabile/">Gioco responsabile</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2007-2022 Pokeritaliaweb.it - Piw network srl - Codice Fiscale e Partita IVA: 04450280757 - Numero REA: 292720 - Tutti i diritti riservati - 
<a href="https://www.iubenda.com/privacy-policy/51735321" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a> - <a href="https://www.iubenda.com/privacy-policy/51735321/cookie-policy" class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy ">Cookie Policy</a>				</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.pokeritaliaweb.org/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Cerca..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Scrivi qui sopra cosa vuoi cercare e premi <em>Invio</em>. Premi <em>Esc</em> per cancellare.				</p>
						
			</form>

		</div>
	</div>


        <div id="trp-floater-ls" onclick="" data-no-translation class="trp-language-switcher-container trp-floater-ls-names trp-bottom-right trp-color-dark" >
            <div id="trp-floater-ls-current-language" class="trp-with-flags">

                <a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()">
					<img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian				</a>

            </div>
            <div id="trp-floater-ls-language-list" class="trp-with-flags" >

                <div class="trp-language-wrap"><a href="#" class="trp-floater-ls-disabled-language trp-ls-disabled-language" onclick="event.preventDefault()"><img class="trp-flag-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2018%2012'%3E%3C/svg%3E" width="18" height="12" alt="it_IT" title="Italian" data-lazy-src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png"><noscript><img class="trp-flag-image" src="https://www.pokeritaliaweb.org/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italian"></noscript>Italian</a></div>            </div>
        </div>

    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"EPT Praga, il \u20ac10.300 High Roller va a Robert Cowen. Andrea Ricci chiude 14esimo","url":"https:\/\/www.pokeritaliaweb.org\/tornei-live\/67150-ept-praga-high-roller-final-day-2\/","image":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2022\/03\/robertcowen_epthighroller.jpg","width":848,"height":509},"datePublished":"2022-03-17T10:42:14+01:00","dateModified":"2022-03-17T10:49:58+01:00","author":{"@type":"Person","name":"Giuseppe \"Pidduv\" Messineo"},"publisher":{"@type":"Organization","name":"Poker Italia Web","sameAs":"https:\/\/www.pokeritaliaweb.org","logo":{"@type":"ImageObject","url":"https:\/\/www.pokeritaliaweb.org\/wp-content\/uploads\/2021\/10\/logo_poker.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pokeritaliaweb.org\/tornei-live\/67150-ept-praga-high-roller-final-day-2\/"}}</script>




<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pokeritaliaweb.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b29d7bd9c7","disable_ajax_form":"false"};
/* ]]> */
</script>







<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pokeritaliaweb.org/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.pokeritaliaweb.org/wp-content/cache/min/1/990505aa2e94c3df4b007f32d44ed90f.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647514188 -->